<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="w3EzilN5z69WhYBJ3DzHs0cNIIBQsAaeHZr7QdYJyV0" />
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.landeszeitung.de/xmlrpc.php" />
<title>Politiker mit Haltung stehen auf der Roten Liste | landeszeitung.de</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lüneburg, Landeszeitung"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Politiker mit Haltung stehen auf der Roten Liste | landeszeitung.de" />
<meta property="og:description" content="Lüneburg, Landeszeitung" />
<meta property="og:url" content="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste" />
<meta property="og:site_name" content="landeszeitung.de" />
<meta property="article:tag" content="Haltung" />
<meta property="article:tag" content="Nafris" />
<meta property="article:tag" content="Peter" />
<meta property="article:tag" content="Politiker" />
<meta property="article:section" content="Blog.JJ" />
<meta property="article:published_time" content="2017-01-06T18:10:30+01:00" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="landeszeitung.de &raquo; Feed" href="https://www.landeszeitung.de/feed" />
<link rel="alternate" type="application/rss+xml" title="landeszeitung.de &raquo; Kommentar-Feed" href="https://www.landeszeitung.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="landeszeitung.de &raquo; Politiker mit Haltung stehen auf der Roten Liste Kommentar-Feed" href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.landeszeitung.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='https://www.landeszeitung.de/wp-content/plugins/compact-wp-audio-player/css/flashblock.css' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://www.landeszeitung.de/wp-content/plugins/compact-wp-audio-player/css/player.css' type='text/css' media='all' />
<link rel='stylesheet' id='cc-light-floating-css'  href='https://www.landeszeitung.de/wp-content/plugins/cc-cookie-consent/assets/plugin-css/light-floating.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.landeszeitung.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.landeszeitung.de/wp-content/plugins/events-manager/includes/css/events_manager.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.landeszeitung.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.landeszeitung.de/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.landeszeitung.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='parent-style-css'  href='https://www.landeszeitung.de/wp-content/themes/landeszeitung/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.landeszeitung.de/wp-content/themes/landeszeitung_child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.landeszeitung.de/wp-content/themes/landeszeitung/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Kommentare gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.landeszeitung.de\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.landeszeitung.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.landeszeitung.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Lade...","locale_data":{"closeText":"schlie\u00dfen","prevText":"<zur\u00fcck","nextText":"Vor>","currentText":"heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","M\u00e4r","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["So","Mo","Di","Mi","Do","Fr","Sa"],"weekHeader":"Wo","dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/events-manager/includes/js/events-manager.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<link rel='https://api.w.org/' href='https://www.landeszeitung.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.landeszeitung.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.landeszeitung.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='https://www.landeszeitung.de/?p=393685' />
<link rel="alternate" type="application/json+oembed" href="https://www.landeszeitung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.landeszeitung.de%2Fblog%2Fblog-jj%2F393685-politiker-mit-haltung-stehen-auf-der-roten-liste" />
<link rel="alternate" type="text/xml+oembed" href="https://www.landeszeitung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.landeszeitung.de%2Fblog%2Fblog-jj%2F393685-politiker-mit-haltung-stehen-auf-der-roten-liste&#038;format=xml" />
<link rel="shortcut icon" href="https://www.landeszeitung.de/wp-content/uploads/2013/02/favicon1.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.landeszeitung.de/wp-content/themes/landeszeitung/js/html5.js"></script>
<script src="https://www.landeszeitung.de/wp-content/themes/landeszeitung/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.landeszeitung.de/wp-content/themes/landeszeitung/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.landeszeitung.de/wp-content/themes/landeszeitung/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.landeszeitung.de/wp-content/themes/landeszeitung/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="viewport" content="width=device-width;minimum-scale=0.5,maximum-scale=1.0; user-scalable=1;" />



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83409420-1', 'auto');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);

</script>

<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.landeszeitung.de\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.landeszeitung.de\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<style type="text/css">.plistaWidgetHead {
								font-size:  !important;
								color: #ffffff !important;
								background-color: #009FE3 !important;
							}

							


							.plistaItem img,
							.itemLink img {
								width:  !important;
								;
							}

							.itemTitle {
								color:  !important;
								font-size:  !important
							}

							.itemText {
									color:  !important;
									font-size:  !important
							}

							.itemMore {color:  !important;}

							.plistaList a:hover,
							.plistaWidgetList a:hover,
							.plistaWidgetList a:active,
							.plistaWidgetList a:focus{background-color:    !important}
				</style></head>
<body id="top" class="post-template-default single single-post postid-393685 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>
	
	<div class="background-cover"></div>
	<div class="wrapper">
	<div class="lzadspace">
	<div class="lzadleadout">
	<div class="lzadleadin">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a8644bc2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8644bc2' border='0' alt='' /></a></noscript>
</div>
	</div>
	<div class="lzadskyout">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a7221473&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7221473' border='0' alt='' /></a></noscript>
	</div>
	<div class="lzadskyoutlow">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a9c85b10&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9c85b10' border='0' alt='' /></a></noscript>
		</div>
	<div style="clear: both;"></div>	
	
	
	

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.landeszeitung.de/">
				<button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.landeszeitung.de/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/landeszeitung" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/lzgezwitscher" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Mittwoch , 11. Januar 2017</span>					
				<div class="top-menu"><ul id="menu-toptop" class="menu"><li id="menu-item-3873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3873"><a href="/sport">LZsport</a></li>
<li id="menu-item-88534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88534"><a href="/service/aboservice?em_mask=abo&#038;em_abo_step=service">LZ-Leserservice</a></li>
<li id="menu-item-3874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3874"><a target="_blank" href="http://www.lzplay.de">LZplay</a></li>
<li id="menu-item-66392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66392"><a target="_blank" href="https://archiv.landeszeitung.de">LZarchiv</a></li>
<li id="menu-item-27058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27058"><a href="/service/epaper">LZePaper</a></li>
<li id="menu-item-88533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88533"><a href="/service/anzeigenservice/">LZ-Anzeigen</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.landeszeitung.de/">
							<button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.landeszeitung.de/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/landeszeitung" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/lzgezwitscher" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="landeszeitung.de" href="https://www.landeszeitung.de/">
					<img src="https://www.landeszeitung.de/wp-content/uploads/2013/08/LZonline.jpg" alt="landeszeitung.de"  /><strong>landeszeitung.de ..immer auf dem Laufenden sein!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a3ac0459&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3ac0459' border='0' alt='' /></a></noscript>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-primary" class="menu"><li id="menu-item-3902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3902"><a href="http://www.landeszeitung.de/">Home</a></li>
<li id="menu-item-224791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224791"><a href="https://www.landeszeitung.de/blog/category/aktuelles">Aktuelles</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30"><a href="https://www.landeszeitung.de/blog/category/lokales">Lokales</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-50496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50496"><a href="https://www.landeszeitung.de/blog/category/lokales/adendorf">Adendorf</a></li>
	<li id="menu-item-50497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50497"><a href="https://www.landeszeitung.de/blog/category/lokales/amelinghausen">Amelinghausen</a></li>
	<li id="menu-item-271025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271025"><a href="https://www.landeszeitung.de/blog/category/lokales/bad-bevensen">Bad Bevensen</a></li>
	<li id="menu-item-271026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271026"><a href="https://www.landeszeitung.de/blog/category/lokales/bienenbuettel">Bienenbüttel</a></li>
	<li id="menu-item-50498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50498"><a href="https://www.landeszeitung.de/blog/category/lokales/bardowick">Bardowick</a></li>
	<li id="menu-item-50499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50499"><a href="https://www.landeszeitung.de/blog/category/lokales/bleckede">Bleckede</a></li>
	<li id="menu-item-50500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50500"><a href="https://www.landeszeitung.de/blog/category/lokales/dahlenburg">Dahlenburg</a></li>
	<li id="menu-item-50501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50501"><a href="https://www.landeszeitung.de/blog/category/lokales/gellersen">Gellersen</a></li>
	<li id="menu-item-50502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50502"><a href="https://www.landeszeitung.de/blog/category/lokales/ilmenau">Ilmenau</a></li>
	<li id="menu-item-56967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56967"><a href="https://www.landeszeitung.de/blog/category/kultur-lokales">Kultur Lokal</a></li>
	<li id="menu-item-50503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50503"><a href="https://www.landeszeitung.de/blog/category/lokales/luneburg">Lüneburg</a></li>
	<li id="menu-item-50504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50504"><a href="https://www.landeszeitung.de/blog/category/lokales/neuhaus">Neuhaus</a></li>
	<li id="menu-item-50506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50506"><a href="https://www.landeszeitung.de/blog/category/lokales/scharnebeck">Scharnebeck</a></li>
	<li id="menu-item-3870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3870"><a href="https://www.landeszeitung.de/blog/category/lokales/ostheide">Ostheide</a></li>
	<li id="menu-item-341143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341143"><a href="https://www.landeszeitung.de/blog-jj">Blog JJ</a></li>
	<li id="menu-item-52944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52944"><a href="https://www.landeszeitung.de/fotogalerien">Fotogalerien</a></li>
</ul>
</li>
<li id="menu-item-3909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3909"><a href="https://www.landeszeitung.de/blog/category/nachrichten">Nachrichten</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-50507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50507"><a href="https://www.landeszeitung.de/blog/category/nachrichten/politik">Politik</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-182956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182956"><a href="https://www.landeszeitung.de/kommentar">Kommentar</a></li>
	</ul>
</li>
	<li id="menu-item-22471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22471"><a href="https://www.landeszeitung.de/blog/category/nachrichten/wirtschaft-nachrichten">Wirtschaft</a></li>
	<li id="menu-item-19247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19247"><a href="https://www.landeszeitung.de/blog/category/nachrichten/aus-aller-welt">Panorama</a></li>
	<li id="menu-item-19249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19249"><a href="https://www.landeszeitung.de/blog/category/nachrichten/kultur-nachrichten">Kultur International</a></li>
	<li id="menu-item-50508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50508"><a href="https://www.landeszeitung.de/blog/category/nachrichten/sport">Sport</a></li>
	<li id="menu-item-19245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19245"><a href="https://www.landeszeitung.de/blog/category/newsticker">Newsticker</a></li>
</ul>
</li>
<li id="menu-item-3889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3889"><a href="https://www.landeszeitung.de/veranstaltungen">Veranstaltungen</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-272063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272063"><a href="https://www.landeszeitung.de/veranstaltungen">Termine</a></li>
	<li id="menu-item-191052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191052"><a href="https://www.landeszeitung.de/veranstaltungen/veranstaltungsorte">Veranstaltungsorte</a></li>
</ul>
</li>
<li id="menu-item-325302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325302"><a href="https://www.landeszeitung.de/service/aboservice?em_mask=abo">Abo</a></li>
<li id="menu-item-88537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88537"><a href="http://www.landeszeitung.de/service">Service</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-191046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191046"><a href="https://www.landeszeitung.de/service/online-anzeigensystem">Anzeige aufgeben</a></li>
	<li id="menu-item-317130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317130"><a href="https://shop.landeszeitung.de">LZ-Shop</a></li>
	<li id="menu-item-337312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-337312"><a target="_blank" href="https://lztickets.de/">Ticket-Shop</a></li>
	<li id="menu-item-178855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-178855"><a target="_blank" href="/pdf/2014/onlinePreisliste.pdf">Online werben</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-178856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178856"><a href="mailto:jj@landeszeitung.de">Kontakt</a></li>
	</ul>
</li>
	<li id="menu-item-191047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191047"><a href="https://www.landeszeitung.de/service/anzeigenmarkt?em_mask=suche&#038;em_maske=suche_uebersicht">Anzeigenmarkt</a></li>
</ul>
</li>
<li id="menu-item-191286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-191286"><a href="https://www.landeszeitung.de/lz-portale">LZ-Portale</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-334854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334854"><a href="/service/cleverkarte">Cleverkarte</a></li>
	<li id="menu-item-190841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190841"><a href="/fresh">fresh!</a></li>
	<li id="menu-item-328316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328316"><a href="/kreidezeit">Kreidezeit</a></li>
	<li id="menu-item-190825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190825"><a href="http://green-golfmagazin.de/">Green</a></li>
	<li id="menu-item-190831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190831"><a target="_blank" href="http://heiraten-lueneburg.de">Heiraten</a></li>
	<li id="menu-item-293158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293158"><a href="http://www.trauer-lüneburg.de/">Trauer</a></li>
</ul>
</li>
<li id="menu-item-286050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286050"><a href="/themenwelten">Themenwelten</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-286052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286052"><a href="/themenwelten/category/bauen-wohnen">Bauen &amp; Wohnen</a></li>
	<li id="menu-item-286051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286051"><a href="/themenwelten/category/reise-urlaub">Reise &amp; Urlaub</a></li>
	<li id="menu-item-286053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286053"><a href="/themenwelten/category/auto-verkehr">Auto &amp; Verkehr</a></li>
	<li id="menu-item-286054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286054"><a href="/themenwelten/category/leben-freizeit">Leben &amp; Freizeit</a></li>
	<li id="menu-item-286055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286055"><a href="/themenwelten/category/gesundheit">Gesundheit</a></li>
	<li id="menu-item-286056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286056"><a href="/themenwelten/category/finanzen-boerse">Finanzen</a></li>
	<li id="menu-item-286057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286057"><a href="/themenwelten/category/lokale-wirtschaft">lokale Wirtschaft</a></li>
</ul>
</li>
<li id="menu-item-298929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298929"><a href="https://www.ikiosk.de/shop/epaper/lz-lueneburger-heide.html">LZ im Online-Kiosk</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Aktuell</span></span>
		
					<ul>
					<li><a href="https://www.landeszeitung.de/blog/nachrichten/aus-aller-welt/394924-weisses-pulver-in-mehreren-gerichtsgebaeuden-aufgetaucht" title="Verdächtiges Pulver in mehreren Justizgebäuden aufgetaucht">Verdächtiges Pulver in mehreren Justizgebäuden aufgetaucht</a></li>
					<li><a href="https://www.landeszeitung.de/blog/newsticker/395032-trump-russland-steht-hinter-hackingangriffen" title="Trump: Russland steht hinter Hackingangriffen">Trump: Russland steht hinter Hackingangriffen</a></li>
					<li><a href="https://www.landeszeitung.de/blog/newsticker/395022-verdaechtiges-pulver-in-eisleben-erweist-sich-als-puderzucker" title="Verdächtiges Pulver in Eisleben erweist sich als Puderzucker">Verdächtiges Pulver in Eisleben erweist sich als Puderzucker</a></li>
					<li><a href="https://www.landeszeitung.de/blog/nachrichten/aus-aller-welt/394973-stuerme-schneemassen-und-kaeltewelle-in-grossen-teilen-europas" title="Stürme, Schneemassen und Kältewelle in großen Teilen Europas">Stürme, Schneemassen und Kältewelle in großen Teilen Europas</a></li>
					<li><a href="https://www.landeszeitung.de/blog/newsticker/395017-opfer-von-terroranschlag-in-berlin-erhalten-entschaedigung" title="Opfer von Terroranschlag in Berlin erhalten Entschädigung">Opfer von Terroranschlag in Berlin erhalten Entschädigung</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 6000 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.landeszeitung.de">Home</a></span> <span class="delimiter">|</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.landeszeitung.de/blog/category/blog-jj">Blog.JJ</a></span> <span class="delimiter">|</span> <span class="current">Politiker mit Haltung stehen auf der Roten Liste</span></div>
					
				
		<div class="e3lan e3lan-post">			<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=106");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ads.landeszeitung.de/ads/www/delivery/ck.php?n=aa69d53e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=106&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa69d53e' border='0' alt='' /></a></noscript>				</div>				
		<article class="post-listing post-393685 post type-post status-publish format-standard hentry category-blog-jj tag-haltung tag-nafris tag-peter tag-politiker" id="the-post">
			
			<div class="single-post-thumb">
					</div>
	
		


			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Politiker mit Haltung stehen auf der Roten Liste</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>6. Januar 2017</span>	
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comments">78 Kommentare</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p style="text-align: right"><strong>Lüneburg, 6. Januar</strong></p>
<p>Politiker, die Haltung zeigen, stehen auf der Roten Liste. Denn es sind nicht die gemeint, die glauben, da ist was passiert, ich muss reden. Die Sorte wird gerade im Online-Eskapismus  zerrieben.</p>
<p>Vor zwei Wochen habe ich nach dem Anschlag von Berlin unter der Blog-Überschrift „Phrasendrescher im Schlepptau des Terrors“ über hyperaktive Politiker räsoniert, die reflexartig ihren Aktionismus ausleben und mehr Schutz für alles und jeden fordern.</p>
<p>Dann kommt die Silvesternacht mit dem Großaufgebot der Polizei in Köln und dem Tweet über „Nafris“, was polizeiintern für nordafrikanische Intensivtäter steht. Schon rügt die Grünen-Chefin Peter die Polizei und erntet unerwartet einen Shitstorm. Darauf erklärt sie im Spiegel, was sie vorher besser hätte tun sollen: „Wenn der Eindruck entstanden sein sollte, ich würde die Polizei stigmatisieren und ihr pauschal Rassismus vorwerfen, bedaure ich das. Das war nie meine Absicht. Es tut mir leid, dass meine Äußerungen durch Verkürzung in eine Schieflage geraten sind. Ich hätte abwarten sollen, bis weitere Informationen vorliegen. Das muss ich mir eingestehen.“</p>
<p>Leider gilt dieser Makel heute auch für die Kommentar-Kultur, für die Welterklärer und die Terror-Experten (Wen beraten die eigentlich, wenn sie nicht im Fernsehen dampfplaudern?).</p>
<p>Von der Spezies erwartet ein jeder, ohne dass ausreichend Fakten vorliegen, dass sie uns aus dem Stand erklärt, warum Tragödien nicht hätten anders kommen können. Es werden Hintergründe und Abgründe aufgetan. Und mit genauso fester Stimme und Schreibe erklären die gleichen Kommentatoren später, jetzt im Besitz der Wahrheit, von der zwingenden Logik, warum es natürlich hätte doch ganz anders kommen können, frei nach dem Motto: Was interessiert mich mein Geschwätz von gestern.</p>
<p>Die Tragik ist die Vermutung, dass es heute tatsächlich ums Schwatzen geht, nicht um Gehalt, ums Füllen von Sendeminuten, und wenn schon um Haltung, dann bitte um eine biegsame.</p>
<p style="text-align: right"><strong> Hans-Herbert Jenckel</strong></p>
<p>&nbsp;</p>
<!-- plista wp Version 1.5.3 --><div data-widget="plista_widget_standard_2"></div>
					<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "136275636f410a4f5b295571"
								,item:{"objectid":393685,"title":"Politiker mit Haltung stehen auf der Roten Liste","text":"L\u00fcneburg, 6. Januar\r\nPolitiker, die Haltung zeigen, stehen auf der Roten Liste. Denn es sind nicht die gemeint, die glauben, da ist was passiert, ich muss reden. Die Sorte wird gerade im Online-Eskapismus \u00a0zerrieben.\r\n\r\nVor zwei Wochen habe ich nach dem","url":"https:\/\/www.landeszeitung.de\/blog\/blog-jj\/393685-politiker-mit-haltung-stehen-auf-der-roten-liste","img":"","category":"Blog.JJ","published_at":1483726230,"updated_at":1483726230}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.landeszeitung.de/blog/tag/haltung" rel="tag">Haltung</a> <a href="https://www.landeszeitung.de/blog/tag/nafris" rel="tag">Nafris</a> <a href="https://www.landeszeitung.de/blog/tag/peter" rel="tag">Peter</a> <a href="https://www.landeszeitung.de/blog/tag/politiker" rel="tag">Politiker</a></span>				<span style="display:none" class="updated">2017-01-06</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.landeszeitung.de/blog/author/jj" title="Beiträge von Hans-Herbert Jenckel" rel="author">Hans-Herbert Jenckel</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Teilen</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Politiker+mit+Haltung+stehen+auf+der+Roten+Liste via %40lzgezwitscher&url=https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste&amp;name=Politiker+mit+Haltung+stehen+auf+der+Roten+Liste" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.landeszeitung.de/blog/newsticker/393691-malaysia-suche-nach-mh370-wird-in-zwei-wochen-eingestellt" rel="prev"><span>Previous</span> Malaysia: Suche nach MH370 wird in zwei Wochen eingestellt</a></div>
			<div class="post-next"><a href="https://www.landeszeitung.de/blog/nachrichten/aus-aller-welt/393519-festnahmen-nach-brand-in-fluechtlingsunterkunft-bei-paderborn" rel="next"><span>Next</span> Brand in Flüchtlingsunterkunft wurde wohl aus Frust gelegt</a></div>
		</div><!-- .post-navigation -->
			
				
					
		
				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">78 Kommentare </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-75630">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/9070bc86bd7cc4d74a4d959f1ddc2b28?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/9070bc86bd7cc4d74a4d959f1ddc2b28?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Kai</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75630">	6. Januar 2017 at 20:54</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Sehr geehrter Herr Jenckel,</p>
<p>es gibt Wörter, die streuen wir in unsere Sätze ein, obwohl sie keinen tieferen Sinn haben. Sie sollen lediglich über Lücken im Text hinweghelfen und dabei ein kuscheliges Gefühl vermitteln. In der Linguistik werden sie, eben weil sie überall stehen könnten, Passepartoutwörter genannt (französisch für passer ‚hindurchgehen‘ und partout ‚überall‘). Der Experte ist ein solches Füllwort. Einst war damit mal jemand gemeint, der überdurchschnittlich viel von einem Gebiet versteht, der darin also erprobt ist, auf lateinisch expertus. Inzwischen allerdings wird der Experte vor allem von Medien als Titel für all die Menschen verwendet, die entweder keine anständige Berufsbezeichnung haben oder deren Beruf so kompliziert ist, dass er nicht in die dreißig Zeichen langen Untertitel auf dem Bildschirm passt. So werden diese dann zum Beispiel zu Internet-Experten, Wirtschafts-Experten oder Terrorismus-Experten, gelegentlich auch hochgeschwurbelt durch den Zusatz ,führende‘. Das klingt kompetent und soll darüber hinwegtäuschen, dass der Betreffende auch nicht mehr über die Situation weiß, als die Moderatoren und die Zuschauer. Denn seit Massenmedien allein in Deutschland täglich gefühlte dreihundert Experten verheizen, um die komplizierte Welt zu erklären, werden sie knapp. Insofern ist der Begriff längst Medienneusprech und steht nicht mehr für einen Fachmann, sondern für ‚irgendjemanden, der bereit war, mit uns über diesen Unsinn zu reden‘. Oder, wie der Medien- und/oder Internetexperte Stefan Niggemeier in der „Frankfurter Allgemeinen Sonntagszeitung“ schrieb: „Wer solche Experten kennt, braucht keine Laien.“ (<a href="http://www.faz.net/aktuell/feuilleton/medien/2.1756/fernsehkommentare-zum-terror-wer-solche-experten-kennt-braucht-keine-laien-11109925.html" rel="nofollow">http://www.faz.net/aktuell/feuilleton/medien/2.1756/fernsehkommentare-zum-terror-wer-solche-experten-kennt-braucht-keine-laien-11109925.html</a>)</p>
<p>Übrigens gibt es in Lüneburg drei Steigerungsformen des Wortes &#8222;Experte&#8220;: a) LZ-Kommentator, b) Leuphana-Präsident, c) Bundeskasper.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75630#respond' onclick='return addComment.moveForm( "comment-75630", "75630", "respond", "393685" )' aria-label='Antworte auf Kai'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-75631">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/b3fcd2e353dc855a2d69b75f54c45f0b?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/b3fcd2e353dc855a2d69b75f54c45f0b?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Lieber Herr Jenckel</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75631">	6. Januar 2017 at 23:37</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Sie schreiben, Politiker, die Haltung zeigen, stünden auf der Roten Liste.</p>
<p>Ich habe fünf Fragen:</p>
<p>A) An welche Politiker genau denken Sie, wenn Sie mit Ihrer These behaupten, es gebe welche, die Haltung zeigen und nicht zu den hyperaktiven &#8222;Phrasendreschern&#8220; gehören, &#8222;die reflexartig ihren Aktionismus ausleben und mehr Schutz für alles und jeden fordern&#8220;?</p>
<p>B) Wer führt &#8222;die Rote Liste&#8220;, auf der Politiker stehen, &#8222;die Haltung zeigen&#8220;?</p>
<p>C) Eine Schwarze Liste oder Negativliste (Index) ist eine Liste von Personen oder Dingen, die gegenüber den nicht aufgeführten in irgendeiner Form benachteiligt werden sollen. Diese Benachteiligung kann sich unter anderem in sozialer Diskriminierung oder technischer Einschränkung äußern und kann sowohl dem eigenen Schutz wie der Unterdrückung dienen.</p>
<p>Das Gegenstück zur Schwarzen Liste bezeichnet die „Weiße Liste“ oder Positivliste (whitelist), bei der die auf der Liste genannten Instanzen gegenüber der Allgemeinheit bevorzugt werden.</p>
<p>Als Rote Liste sind mir nur die von der Weltnaturschutzunion (International Union for Conservation of Nature and Natural Resources, IUCN) in unregelmäßigen Abständen veröffentlichten Listen weltweit vom Aussterben gefährdeter Tier- und Pflanzenarten bekannt und, von dieser Verwendung abgeleitet, andere Verzeichnisse gefährdeter Arten mit ähnlicher Zielsetzung. </p>
<p>Meinen Sie also, &#8222;Politiker, die Haltung zeigen&#8220;, gehörten zu einer gefährdete Spezies?</p>
<p>D) Ist &#8222;Haltung zeigen&#8220; nicht, wie Oskar Lafontaine das einmal genannt hat, eine Sekundärtugend, mit der auch, sagen wir, ein Alexander Gauland, ein Björn Höcke oder eine Frauke Petry ein Transferlager für Asylbewerber außerhalb der EU-Grenzen führen könnte? </p>
<p>E) Kann man folglich entweder &#8222;richtige&#8220; oder &#8222;falsche&#8220; Haltung zeigen? Falls ja, wie unterscheidet man zwischen beiden?</p>
<p>Mit Dank vorab für Ihre Antworten: Henrike Gause aus Oedeme</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75631#respond' onclick='return addComment.moveForm( "comment-75631", "75631", "respond", "393685" )' aria-label='Antworte auf Lieber Herr Jenckel'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-75691">
		<div  class="comment byuser comment-author-jj bypostauthor even depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/8ba8def747edcc2e6ca954c8cf1160d7?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/8ba8def747edcc2e6ca954c8cf1160d7?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='http://www.landeszeitung.de' rel='external nofollow' class='url'>Hans-Herbert Jenckel</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75691">	8. Januar 2017 at 15:06</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Da kann ich leider wenig bieten:<br />
Beispiele für Haltung: Müntefering oder Lammert<br />
Für wetterwendisch Gabriel.<br />
Danach wird es leider schon abstrus bis gruselig.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75691#respond' onclick='return addComment.moveForm( "comment-75691", "75691", "respond", "393685" )' aria-label='Antworte auf Hans-Herbert Jenckel'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-75695">
		<div  class="comment odd alt depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/12604cf258d769fb321063bd8c4efa66?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/12604cf258d769fb321063bd8c4efa66?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Klaus Bruns</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75695">	8. Januar 2017 at 16:19</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p><a href="http://www.zeit.de/online/2006/20/Schreiner" rel="nofollow">http://www.zeit.de/online/2006/20/Schreiner</a><br />
mit beispielen ist das immer so eine sache herr jenckel. schreiner hat mehr haltung bewiesen als die gesamte spd-führung. meine ich zumindest. stichwort arbeit-essen. und bei abstimmungen .</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75695#respond' onclick='return addComment.moveForm( "comment-75695", "75695", "respond", "393685" )' aria-label='Antworte auf Klaus Bruns'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-75711">
		<div  class="comment even depth-4 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/debceb0794cc378165e76cc44afd0e89?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/debceb0794cc378165e76cc44afd0e89?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Thomas</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75711">	8. Januar 2017 at 19:37</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>..und bei den diätenerhöhungen.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75711#respond' onclick='return addComment.moveForm( "comment-75711", "75711", "respond", "393685" )' aria-label='Antworte auf Thomas'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-75700">
		<div  class="comment odd alt depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/bf0395721e69f21d621faacffcd6e58e?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/bf0395721e69f21d621faacffcd6e58e?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Erwin Stademan</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75700">	8. Januar 2017 at 17:28</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>@HHJ</p>
<p>Mehr als gruselig. Von SED Schergen ,über Hartz4 Erfinder, Neujahrsansprachen ablesende und abgehobene Politiker/innen, die nach dem Suppenkasperprinzip  handeln oder die aus Entfernung , im  warmen, mit Kaffee reichlich versorgten Büro , blinde Polizeikritik immer haben, aber keine zugewanderten Fachkräfte kritisieren, die hier Anzeigen und Vorstrafen  sammeln wie andere Briefmarken.  Es ist ist alles dabei.<br />
Nur keine Politiker, die zeitnah,schnell und effektiv handeln und sich anhand von Fakten informieren und sich  schnellstens bei  Irrtümern und Fehleinschätzungen revidieren(Ein pos. Beispiel Helmut Schmidt).<br />
Plötzlich ist ein für mich aber grosser Lichtblick am Horizont zu sehen. Nämlich  Boris Palmer, der die komplett realitätsferne Partei der Grünen abstraft,wie ein erwachsener Direktor den prügelnden,uneinsichtigen und beharrlich ignorierenden  Schüler.  Wahrscheinlich,weil er an der realitätsnahen  Basis in Solingen steht.   Wirkung allerdings : Gegen Null!<br />
Also, &#8222;weiter so!&#8220;</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75700#respond' onclick='return addComment.moveForm( "comment-75700", "75700", "respond", "393685" )' aria-label='Antworte auf Erwin Stademan'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-75632">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/a75a9a6757ca646bf206b33e3cbb1932?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a75a9a6757ca646bf206b33e3cbb1932?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Mehr Schutz für alles und jeden</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75632">	7. Januar 2017 at 01:43</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Sicherheit, Sicherheit über alles, über alles in der Welt. Dieses Lied singen konservative Politiker gern, da ihre Wähler im Rentenalter es gern hören. Gerda Hasselfeldt, 66 Jahre alt und Vorsitzende der CSU-Landesgruppe im Bundestag, singt es derzeit nahezu wörtlich. „Das Ziel muss größtmögliche Sicherheit für unsere Bürgerinnen und Bürger sein. Dem sollte alles untergeordnet werden“, sagte sie der Zeitung Passauer Neue Presse (<a href="http://www.pnp.de/nachrichten/bayern/2350813_Hasselfeldt-Datenschutz-darf-nicht-zum-Taeterschutz-werden.html" rel="nofollow">http://www.pnp.de/nachrichten/bayern/2350813_Hasselfeldt-Datenschutz-darf-nicht-zum-Taeterschutz-werden.html</a>).</p>
<p>Ja, der Staat sollte alles in seiner Macht stehende tun, damit seine Bürger sicher leben können. So steht es sinngemäß in Artikel zwei des Grundgesetzes: „Jeder hat das Recht auf Leben und körperliche Unversehrtheit.“ Aber diese Macht ist nicht grenzenlos und darf es nicht sein. Denn dieses Recht steht nicht über allen anderen, auch wenn ein Unionspolitiker behauptete, Sicherheit sei ein &#8222;Supergrundrecht&#8220; (Hans-Peter Friedrich).</p>
<p>Damit der Staat in seinem Handeln nicht zu weit geht, gibt es viele andere Grundrechte, an die er gebunden ist: Er muss sich an Gesetze halten, er muss Freiheiten gewähren, er muss sich und seine Mittel beschränken. Diese Grundrechte sollen verhindern, dass der Staat in seinem Versuch, Sicherheit zu gewährleisten, zu einem Polizei- oder gar zu einem Überwachungsstaat wird, der seine Bürger zu Geiseln und Gefangenen macht. Denn in einem solchen Staat müssten sich die Bewohner vor den Terroristen und vor der Willkür der Polizei fürchten. Wer alles der Sicherheit unterordnen will, zerstört diese Freiheitsrechte und damit den Rechtsstaat.</p>
<p>Dazu ein Zitat des früheren Verfassungsrichters Hans-Jürgen Papier:</p>
<p>„Der Sicherheitszweck des Staates, der mit seinem Gewaltmonopol Frieden und Sicherheit zu gewährleisten hat, darf aber auch nicht gegen den liberalen, staatsbegrenzenden und freiheitsverbürgenden Zweck des Rechtsstaats ausgespielt werden. Das gilt umgekehrt selbstverständlich genauso. Ein Rechtsstaatsverständnis, das einseitig von der Gewährleistung der Sicherheit des Bürgers und nicht zugleich von der Staatsabwehrdoktrin beherrscht wird, gibt den Rechtsstaat selbst preis.“ (Quelle: <a href="https://www.welt.de/politik/article2055921/Wie-der-Staat-Freiheit-und-Sicherheit-vereint.html" rel="nofollow">https://www.welt.de/politik/article2055921/Wie-der-Staat-Freiheit-und-Sicherheit-vereint.html</a>)</p>
<p>Lena Bergmann</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75632#respond' onclick='return addComment.moveForm( "comment-75632", "75632", "respond", "393685" )' aria-label='Antworte auf Mehr Schutz für alles und jeden'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-75642">
		<div  class="comment byuser comment-author-jj bypostauthor odd alt depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/8ba8def747edcc2e6ca954c8cf1160d7?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/8ba8def747edcc2e6ca954c8cf1160d7?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='http://www.landeszeitung.de' rel='external nofollow' class='url'>Hans-Herbert Jenckel</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75642">	7. Januar 2017 at 11:54</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Das deutsche Gefühl beschreibt am besten der Kabarettist und Musiker Reinald Grebe: Sicherheit, Sicherheit und Elektrogeräte.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75642#respond' onclick='return addComment.moveForm( "comment-75642", "75642", "respond", "393685" )' aria-label='Antworte auf Hans-Herbert Jenckel'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-75658">
		<div  class="comment even depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/3a74b6353f56f8c199e470ffdc9c6a8b?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/3a74b6353f56f8c199e470ffdc9c6a8b?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Uwe Kröger</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75658">	7. Januar 2017 at 18:49</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Nietzsche meinte: &#8222;Niemand lügt so viel als der Entrüstete.&#8220;</p>
<p>Ich nehme an, auch diese Woche wieder werden wir hier im Blog von den beiden regionalen AfD-Pressearbeitern anonym, nämlich unter ständig wechselnden Alias-Namen eine Vielzahl herrlicher Belege für die universelle Wahrheit dieses Satzes serviert bekommen.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75658#respond' onclick='return addComment.moveForm( "comment-75658", "75658", "respond", "393685" )' aria-label='Antworte auf Uwe Kröger'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-75661">
		<div  class="comment odd alt depth-4 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/3a74b6353f56f8c199e470ffdc9c6a8b?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/3a74b6353f56f8c199e470ffdc9c6a8b?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Uwe Kröger</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75661">	7. Januar 2017 at 19:37</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Na bitte, &#8222;Miriam&#8220; kam schon schäumend auf runkelndem Rollwagen herbei knassnagelt: <a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75646" rel="nofollow">https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75646</a></p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75661#respond' onclick='return addComment.moveForm( "comment-75661", "75661", "respond", "393685" )' aria-label='Antworte auf Uwe Kröger'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-75665">
		<div  class="comment even depth-4 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/12604cf258d769fb321063bd8c4efa66?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/12604cf258d769fb321063bd8c4efa66?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Klaus Bruns</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75665">	7. Januar 2017 at 23:24</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Niemand lügt so viel als der Entrüstete.“<br />
stimmt nicht. der sich nicht entrüstet , lügt viel mehr. er fängt schon bei sich selbst an.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75665#respond' onclick='return addComment.moveForm( "comment-75665", "75665", "respond", "393685" )' aria-label='Antworte auf Klaus Bruns'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-75688">
		<div  class="comment odd alt depth-5 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/534390f56d19200c76276abd2596b85a?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/534390f56d19200c76276abd2596b85a?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Lena</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75688">	8. Januar 2017 at 13:38</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Gibt es in Ihrer 200 Seelengemeinde noch weitere, die solchen  geistigen Auswurf   äussern? *schmunzel*</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-75684">
		<div  class="comment even depth-4 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/4b75204bba6e59868a73b5e2d48db610?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/4b75204bba6e59868a73b5e2d48db610?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Alex</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75684">	8. Januar 2017 at 13:11</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Nietzsche meinte: „Niemand lügt so viel als der Entrüstete.“</p>
<p>Ich nehme an, auch diese Woche wieder werden wir hier im Blog von den beiden regionalen Linkemitgliedern  anonym, nämlich unter ständig wechselnden Alias-Namen eine Vielzahl herrlicher Belege für die universelle Wahrheit dieses Satzes serviert bekommen.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75684#respond' onclick='return addComment.moveForm( "comment-75684", "75684", "respond", "393685" )' aria-label='Antworte auf Alex'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-75659">
		<div  class="comment odd alt depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/55105c1b89d4e8f3dd637a7a5e6dbb66?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/55105c1b89d4e8f3dd637a7a5e6dbb66?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='http://www.rainaldgrebe.de/das-neue-solo-elfenbeinkonzert' rel='external nofollow' class='url'>Lieber Herr Jenckel</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75659">	7. Januar 2017 at 19:09</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>(&#8230;)<br />
Die Welt vor meiner Geburt,<br />
die Welt vor meinem ersten Schrei:<br />
1971 ei ei ei … Verpoorten</p>
<p>Onanieren macht Blind, Onanieren macht malle,<br />
also rubbel nicht, mein Kind,<br />
der liebe Gott sieht alles .. ahaha.<br />
Quiz: Was ist die bürgerliche Dreifaltigkeit?<br />
Sicherheit, Sicherheit, Sicherheit! &#8211; Korrekt!</p>
<p>Fernsehkanäle gab es zwei,<br />
Fürs Fernweh gab&#8217;s Toast-Hawaii,<br />
Nennen sie jetzt 4 Bürgerliche Werte!<br />
Angst, Angst, Angst und Elektrogeräte!<br />
(&#8230;)</p>
<p>Mit freundlichen Grüßen</p>
<p>Ihr Rainald Grebe</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75659#respond' onclick='return addComment.moveForm( "comment-75659", "75659", "respond", "393685" )' aria-label='Antworte auf Lieber Herr Jenckel'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-75666">
		<div  class="comment byuser comment-author-jj bypostauthor even depth-4 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/8ba8def747edcc2e6ca954c8cf1160d7?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/8ba8def747edcc2e6ca954c8cf1160d7?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='http://www.landeszeitung.de' rel='external nofollow' class='url'>Hans-Herbert Jenckel</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75666">	8. Januar 2017 at 00:43</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Ohhhhhhhhhh, ohhhhhhh, ohhhh. Asche!!!!!</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75666#respond' onclick='return addComment.moveForm( "comment-75666", "75666", "respond", "393685" )' aria-label='Antworte auf Hans-Herbert Jenckel'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-75719">
		<div  class="comment odd alt depth-5 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/55105c1b89d4e8f3dd637a7a5e6dbb66?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/55105c1b89d4e8f3dd637a7a5e6dbb66?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='http://www.rainaldgrebe.de/das-neue-solo-elfenbeinkonzert' rel='external nofollow' class='url'>Rainald Grebe</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75719">	8. Januar 2017 at 21:01</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Es ist gut</p>
<p><a href="https://www.youtube.com/watch?v=wp07mwpYdxs" rel="nofollow">https://www.youtube.com/watch?v=wp07mwpYdxs</a></p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-75669">
		<div  class="comment even depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/cad6b6b448f373725c165ef052c13bc0?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/cad6b6b448f373725c165ef052c13bc0?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">andy</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75669">	8. Januar 2017 at 03:52</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>@hhj<br />
das erzählen Sie mal den hinterbliebenen von Maria L. (19) oder den Hinterbliebenen der 12 Opfer von Berlin.<br />
meinen Sie denen ist  nach comedy und  so klugen und witzigen kommentaren  zumute?</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75669#respond' onclick='return addComment.moveForm( "comment-75669", "75669", "respond", "393685" )' aria-label='Antworte auf andy'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-75755">
		<div  class="comment odd alt depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/f7936531bd6e7e583e1cb0b59de5ddb2?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/f7936531bd6e7e583e1cb0b59de5ddb2?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Michael Recha</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75755">	9. Januar 2017 at 22:09</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Lieber Herr Jenckel,<br />
die Einen sagen, es gibt eine deutsche Leitkultur &#8211; und nun rutscht Ihnen in der ganzen Aufregung der letzten Tage doch heraus, es gebe </p>
<p>&#8222;ein deutsches Gefühl&#8220;.</p>
<p>Ich muss ganz ehrlich sagen, ich wüßte jetzt nicht, ob Sie selbst in die Kabarettisten-Gilde übergetreten sind &#8211; oder das doch viel eher ganz ernst meinen.</p>
<p>Ein deutsches Gefühl. So so.</p>
<p>Ich darf Ihnen ganz offen sagen: das kenne ich nicht.<br />
Ihnen kann ich 2017 nur empfehlen, mal länger Urlaub zu machen und durch möglichst viele unserer europäischen Nachbarländer zu reisen. </p>
<p>Sie werden staunen &#8211; nicht nur die Briten leben auf einer Insel. Auch wir hier in den deutschsprachigen Medien.</p>
<p>Kleiner Lesetip am Rande, der jedem sozial denkenden Bürger gefallen dürfte und bestimmt nicht als rechtspopulistisch abgetan werden kann, da von biografisch einwandfreiem Sozialisten aus Frankreich geschrieben:</p>
<p>Lob der Grenzen<br />
Regis Debray<br />
laika Verlag, Hamburg</p>
<p>Viel Spaß beim Lesen.<br />
Das deutsche Gefühl &#8211; so so.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75755#respond' onclick='return addComment.moveForm( "comment-75755", "75755", "respond", "393685" )' aria-label='Antworte auf Michael Recha'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-75759">
		<div  class="comment byuser comment-author-jj bypostauthor even depth-4 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/8ba8def747edcc2e6ca954c8cf1160d7?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/8ba8def747edcc2e6ca954c8cf1160d7?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='http://www.landeszeitung.de' rel='external nofollow' class='url'>Hans-Herbert Jenckel</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75759">	9. Januar 2017 at 23:46</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Ach, Herr Recha. Ich habe eher ein komisches Gefühl.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75759#respond' onclick='return addComment.moveForm( "comment-75759", "75759", "respond", "393685" )' aria-label='Antworte auf Hans-Herbert Jenckel'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-75769">
		<div  class="comment odd alt depth-5 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/5d82ce7fd0dab60365e854aea2a8a7cf?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/5d82ce7fd0dab60365e854aea2a8a7cf?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Ernesto</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75769">	10. Januar 2017 at 17:42</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>HH jenckel</p>
<p>&#8222;Ich habe eher ein komisches Gefühl.&#8220;</p>
<p>Ich auch Herr Jenckel und zwar seitdem tagtäglich in nichtrechten und nichtfaschistisch eingestellten   und seriösen Tageszeitungen die Taten von  den  Hilfsbedürftigen, Frauen&amp;Kindern ,sowie Fachkräften detailliert berichtet werden.  Da kann einem schwindelig werden,gell?<br />
Eines findet man aber seltsamerweise  nicht  mehr: Die klaren Statements und Lösungen  der Frau Petry ( Überprüfung ausserhalb der EU, Gefährder in eine zeitweilige Unterbringung einweisen, bis zur Klärung der Identität,islamistische Verdächtigen die Einreise verwehren, ebenso Migranten aus Marokko(!), Tunesien,Algerien,Libanon, da nicht  asylberechtigt&#8230;.) und Herrn Gaulandt zum Thema. </p>
<p>Die waren dort mit den &#8222;komischen Gefühlen&#8220; 1 1/2 Jahre voraus;  zu einer Zeit  ,wo noch ohne grossen Aufwand auf polizeilicher ,organisatorischer  und auch finanzieller Ebene   etwas zu retten gewesen wäre. </p>
<p>Und die &#8222;rote Liste&#8220; ist wohl jetzt mit Markus Söder, de Mayziere`, Boris Palmer ,usw.&#8220; etwas gelichtet. Falls nicht ,aber zumindest etwas &#8222;realitätsnaher, klarer,wahrer  und offener&#8220;.</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-75780">
		<div  class="comment even depth-5 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/e669adb9a1676e8b3769e6f577354b00?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/e669adb9a1676e8b3769e6f577354b00?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Regina Schröter</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75780">	10. Januar 2017 at 23:45</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Jenckels Artikel ist natürlich genau das Gegenteil von dem, was Sie konstatieren, Ernesto Che Guedebray. Ein schlechter Artikel würde niemals so einen Aufruhr unter Lüneburgs antiliberalen und staatssozialistischen Nationalpopulisten verursachen. Da hat jemand mitten ins Schwarze getroffen. Voll auf die Zwölf. Und zwar mit Schlagkraft.</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-75760">
		<div  class="comment odd alt depth-4 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/c08682b9434ed197caf6ebb848a11c13?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c08682b9434ed197caf6ebb848a11c13?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Georg Werner Harms</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75760">	10. Januar 2017 at 02:11</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Hallo Herr Michael Recha,</p>
<p>etwas unmotiviert, arg dünn, dafür aber ein wenig sehr von oben herab Ihre Wortmeldung, finden Sie nicht?</p>
<p>Seinen Geschichten aus dem Wiener Wald, dem bekanntesten Theaterstück des österreichisch-ungarischen Schriftstellers Ödön von Horváth, hat der Autor den Satz vorangestellt: „Nichts gibt so sehr das Gefühl der Unendlichkeit als wie die Dummheit.“ </p>
<p>Auch zu finden in:</p>
<p>Lob der Dummheit<br />
von Lutz Walther<br />
Reclam Verlag, Leipzig</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75760#respond' onclick='return addComment.moveForm( "comment-75760", "75760", "respond", "393685" )' aria-label='Antworte auf Georg Werner Harms'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-75762">
		<div  class="comment even depth-4 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/12604cf258d769fb321063bd8c4efa66?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/12604cf258d769fb321063bd8c4efa66?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Klaus Bruns</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75762">	10. Januar 2017 at 08:05</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Herr Recha, viel Spaß beim Lesen und Verstehen . Letzteres nicht vergessen. </p>
<p><a href="https://www.jesus-mohammed-geht-baden.de/presse/" rel="nofollow">https://www.jesus-mohammed-geht-baden.de/presse/</a></p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75762#respond' onclick='return addComment.moveForm( "comment-75762", "75762", "respond", "393685" )' aria-label='Antworte auf Klaus Bruns'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-75777">
		<div  class="comment odd alt depth-5 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/12604cf258d769fb321063bd8c4efa66?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/12604cf258d769fb321063bd8c4efa66?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Klaus Bruns</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75777">	10. Januar 2017 at 19:26</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Übrigens herr Recha, sie kennen doch bestimmt den slogan: wir sind das volk. ich wollte schon mit meinem nachbarn mit einem tranzparent der pegida durch das dorf laufen. ab wieviel mitmaschierern stimmt die aussage? ist da eine zahl vorgegeben, oder reichen da zwei? ich meine, was 10000 können, können wir zwei schon lange, schmunzel.<br />
volksverräter soll das netteste wort 2016 sein. wieviele vom volk muss man verraten , um diesen ,,ehrentitel,, zu bekommen?</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-75793">
		<div  class="comment even depth-5 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/200cc3f5d89aaf3971187ad1c847e1c7?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/200cc3f5d89aaf3971187ad1c847e1c7?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Dörte Meinert</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75793">	11. Januar 2017 at 14:18</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Gute Frage Klaus Bruns!</p>
<p>Andy Warhol meinte “One&#8217;s company, two&#8217;s a crowd, and three&#8217;s a party” (Einer ist Gesellschaft, zwei sind eine Menschenmenge, drei sind eine Partei (wahlweise: Feier)). Ludwig XIV behauptete &#8222;L&#8217;état c&#8217;est moi&#8220; (Der Staat bin ich), Sascha Spoun ist &#8222;das Studienmodell neuen Typs für die Herausforderungen der Zivilgesellschaft im 21. Jahrhundert&#8220;, Rainald Grebe &#8222;Die Stimme des Volkes&#8220; (<a href="https://www.youtube.com/watch?v=U8n8OJr568Y" rel="nofollow">https://www.youtube.com/watch?v=U8n8OJr568Y</a>) und Kim Jong-un war immer schon &#8222;das Volk&#8220;, Recep Tayyip Erdoğan wird es bald sein und Ulrich Mädge ist &#8222;die Stadt&#8220;. Sollten Sie weiter befürchten, von Herrn Runkel verhaftet und als Volksverräter einem Standgericht auf dem Gelände des alten Schlachthofs überstellt zu werden, wenn Sie mit Ihrem Hund am Kranken Heinrich entlanglaufen und skandieren &#8222;Wir sind das Volk!&#8220;, dann haben Sie zwei Möglichkeiten: A) Sie halten sich an das bekannte Goethe-Wort (das unter Anwendung des sächsischen Akzents etlicher DDR-Funktionäre so klingt): „Von der AfD lernen heißt siechen lernen“, was bedeuten würde, hier im Forum unter weit mehr als 14 verschiedenen Identitäten eine Vielzahl ähnlich Gesinnter zu simulieren &#8212; oder B) Sie ersetzen das Wort &#8222;Volk&#8220; durch &#8222;Staatswohl&#8220;, bei dem es sich vermutlich um eine Lehnübersetzung des französischen salut public (eigentlich: ‚öffentliches Wohl‘) handelt. Im Namen dieses Staatswohls kam es in der Folge der französischen Revolution zum so genannten Terreur, dem Namensgeber von Terror und Terrorismus. Ein Wohlfahrtsausschuss, das Comité du salut public, das aus einer kleinen Gruppe von zu allem entschlossenen &#8222;Alternativen&#8220; bestand, die sich für &#8222;die Revolution&#8220; und also für &#8222;das Volk&#8220; hielten, versuchte damals, die revolutionären Tugenden ohne Ansehen der Person mit der Guillotine durchzusetzen. Trotz dieser unrühmlichen Vorgeschichte schaffte es das Konzept bis in die aktuelle Politik. Allerdings wurde es auf dem Weg dorthin heftig umgedeutet. Aus dem Wohl der Öffentlichkeit, also aller Menschen, wurde das Wohl des Staates, also einiger weniger. Das Staatswohl wird heute immer dann hervorgeholt, wenn es darum geht, Bürgerrechte zu beseitigen. Die wurden ins Grundgesetz geschrieben, damit das Gewaltmonopol des Staates Grenzen bekommt und damit der einzelne und somit gegenüber dem Staat ohnmächtige Bürger sich zumindest ein wenig wehren kann. Das wollen viele Regierungen so jedoch nicht hinnehmen und bemühen dazu die abstrakte Idee des Staatswohls. Sie erheben den leblosen Staat zu einem lebendigen Wesen, dessen Wohlergehen gefälligst allen am Herzen zu liegen habe. Beispielsweise um die Überwachung durch die NSA und den Bundesnachrichtendienst zu rechtfertigen. Gleichzeitig verbietet das Staatswohl praktischerweise, dieser Überwachung etwas entgegen zu setzen, ja sogar: die genauen Umstände der Überwachung aufzuklären und öffentlich zu debattieren. Denn der Begriff ist so wunderbar schwammig und undefiniert, dass letztlich alles das Staatswohl gefährden kann. Damit knüpfen jene, die das Staatswohl als Argument gegen Bürgerrechte anbringen, direkt an die unrühmliche Tradition der französischen Revolution an: Das Wohlergehen des Staates (und seiner Diener) steht über der individuellen Freiheit der Bürger.</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-75763">
		<div  class="comment odd alt depth-4 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/b91784f4c5c720065d977005f013cdd5?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/b91784f4c5c720065d977005f013cdd5?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Hans Ulrich</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75763">	10. Januar 2017 at 11:58</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Sehr geehrter Herr Recha,</p>
<p>„ein deutsches Gefühl“, zitieren Sie Hans-Herbert Jenckel. Ich sehe Sie vor mir, wie Sie mit scharf eingegrabener Spottfalte im Mundwinkel augenrollend in die Runde heischen und die grundstürzende Bedeutsamkeit Ihrer Äußerung wirken lassen. Als musisch Interessierter wissen Sie um das fokussierende Moment gedehnter Pausen. Dann kommt ein ins Vulgäre changierender Satz, dessen wirrer Inhalt ohne den geringsten Belang ist, solange er in Ton und Apodiktik nur den Anschein erweckt, hier müsse ein entschiedener Einwand getätigt werden.</p>
<p>&#8222;Ein deutsches Gefühl. So so&#8220;, wiederholen Sie sich und, so stelle ich mir vor, schauen Sie wieder ernst aber mit hochgezogenen Augenbrauen in die Runde. Denn nun soll ja nicht nur die finale Demontage der Jenckelschen Wendung kommen, sondern auch die Wichtigkeit Ihres überaus geistreichen Blog-Posts auf einen Schlag vor die Augen der adorierend die Entwicklung Ihrer gewichtigen Botschaft herbeisehnenden Leser springen.</p>
<p>Bevor es soweit ist, kommen zwei weitere, vollkommen  unsinnige Sätze, die (für einen Mann Ihres überlegenen Intellektuellen Formats erstaunlich) allein dem pomadigen Zweck dienen, die Anti-Klimax vom Einwand über den Vorwurf und zur Geringschätzung gegenüber Jenckel hinab- und zugleich das Selbstbeweihräucherungstreppchen vom grinsenden Kritikus, zum belehrenden Bescheidwisser und zuletzt zum blasiert gönnerischen Weltmann emporzuhaspeln der seinem Schuhputzer einen Anlagetipp gibt, damit nicht auch noch Trinkgeld nötig wird.</p>
<p>Und da ist sie dann schließlich, Ihre so beredt vorbereitete Pointe: &#8222;Das deutsche Gefühl – so so.&#8220;</p>
<p>Entgeistert schauen Ihre Zuschauer sich in die Augen. War das zu erwarten? In drei Schritten nicht nur eine Komplettdestruktion der absolut inferioren Jenckelschen Bemühungen um Klarheit und Gelassenheit, &#8212; nein! &#8212; geradezu ein Triumph gedanklichen Durchdringens in der Form tieftsmöglicher Wesensoffenbarung!</p>
<p>Dieser Sieg des Titanengeistes durch Andeutung und große Rhetorik erinnert mich an eine Episode aus meiner ganz frühen Kindheit. Als meine Eltern sich Anfang der sechziger Jahre das von Bildern der Wochenzeitschrift “Film und Frau” und anderen Blicken in die Welt der “Reichen” inspirierte Haus ihrer Träume leisten konnten, überschätzte der Schreiner der ”auf Antik gemachten” Möbel ganz erheblich den Bedarf an Buchregalen. Für Jahrzehnte wurde es so zu einer entlang leerer Zentimeter sicht- und peinlich spürbaren Wirklichkeit, dass die Familie neben dem Abitur- und dem Staatexamensgeschenk des Großvaters an meine Mutter, einer in rot gefassten Schiller-Gesamtausgabe und dem siebenbändigen Herder-Lexikon in Leder, bloss noch die monatlichen Abonnement-Romane des damals sehr beliebten Bertelsmann-Leserrings gesammelt hatte. Die medizinischen Fachbücher, mit stattlichen Folgen ungelesener, aber jährlich gebundener Zeitschriften, standen im Arbeitszimmer meines Vaters, das meine Mutter, obwohl auch Ärztin, kaum je betrat, was es leichter für mich machte, immer wieder zielstrebig im gewichtigen “Handbuch der Sexuallehre” von Albert Moll die eine Seite mit dem Bild einer exuberanten nackten Frau aufzuschlagen, welche aus mir damals ganz rätselhaften, aber die Aufregung nur steigernden Gründen als “Kaukasierin” vorgestellt wurde.</p>
<p>Heute weiß ich, dass meine Eltern ein Sexualleben hatten, das man eine Generation später anerkennend als “liberal” eingestuft hätte — doch die konkreten Erinnerungen halten sich vor allem daran fest, wie potentiell erotische Erlebnisse durch die strikt katholische Erziehung ausgefiltert wurden, die sie mir angedeihen ließen, ohne selbst je am Sonntagmorgen in die Kirche zu gehen. Sonntagabend aber kam oft Herr Jagusch zu Besuch, ein ehemaliger Patient (mein Vater und auch meine Mutter gehörten zur ersten Urologen-Generation der Republik), sehr gediegen bis elegant gekleidet, mit einer teuer aussehenden Taschenuhr, zu der hin eine goldene Kette über sein Jackett führte. Herr Jagusch, der meiner Mutter Blumen mitbrachte, aber nie wie andere Besucher die Eifersucht meines Vaters weckte. Sie nahm ihm den je nach Jahreszeit klassisch geschnittenen Mantel ab, ließ ihn in einem der “Barocksessel” Platz nehmen, bot Portwein oder Wermut an – und dann sprach Herr Jagusch ausführlich. Oder plauderte er? Irgendwann benutzte ich dieses Verb, um ihn – ungenannt – in einem (ziemlich schlecht benoteten) Klassenaufsatz zu erwähnen, aber das Wort schien mir schon damals nicht ernst genug. Denn Herr Jagusch sprach von Mozart, von Goethe, ich glaube auch von Brecht und Böll, kaum vom Stadttheater, aber von Gustav Gründgens und Will Quadflieg in Hamburg, er sprach, als ginge er mit all diesen Namen ein und aus, und meine Mutter hörte mit halb-studentischer Hingabe zu, so als wollte sie jeden nächsten Moment mit dem Mitschreiben anfangen, während mir Herr Jagusch etwas umheimlich war – und eigentlich immer noch ist. Manchmal legte meine Mutter eine Schallplatte auf, die auf unserem Plattenspieler nicht länger ging als eine Arie dauern konnte, Herr Jagusch bewegte unmerklich seinen etwas zu großen Kopf und machte wie aus alter Routine winzige Dirigierbewegungen. Er siezte meine Eltern über Jahre, was ganz ungewöhnlich war – und verabschiedete sich sonntagsabends-höflich stets nach eineinhalb oder zwei Stunden.</p>
<p>Er sei geistreich, wunderbar geistreich, antwortete meine Mutter das eine Mal, als ich mich traute zu fragen, warum sie so viel Zeit für Herrn Jagusch hatte, und ich war einen Augenblick lang beruhigt zu ahnen, dass er gleichsam die leeren Stellen im Bücherregal füllte – “geistreich,” legte ich mir zurecht, weil ich das Wort noch nie gehört oder gelesen hatte, das musste Reden sein aus der Fülle des Wissens, aber anders als bei meinen Lehrern aus einem Wissen und Reden-Können mit Portwein oder Wermut eben, für anbetende Hörerinnen, die sich Süßweine leisten konnten, ohne je Zeit für ein Instrument oder gar zum Schreiben gehabt zu haben. Was sich meine Mutter von Herrn Jagusch wünschte, war jene Dimension des Geistreichen, welche die Wörterbücher als “geschmackvoll,” “elegant,” “vornehm” und “kultiviert” markieren. Strömendes Wissen ohne praktische Funktion, das soziale Hierarchie voraussetzt oder herstellt.</p>
<p>Daneben steht die Bedeutungsschicht von “amüsant,” “clever” oder “scharfsinnig, nach der das Wissen nicht einfach von oben nach unten strömt, sondern auf eine Pointe, eine unerwartete Wendung zustrebt, welche dem Strömen retrospektiv eine Form gibt. Mir geht es mit Pointen wie mit Witzen, beide Gattungen machen mich ganz nervös, sobald ich sie kommen sehe – aus der Befürchtung, nicht im richtigen Moment zu lachen oder die anvisierte inhaltliche Umkehrung kopfnickend oder lächelnd nachzuvollziehen. Nur sind geistreiche Pointen noch schlimmer als Witze, weil zu ihnen unvermeidlich ein Bedeutsamkeitsanspruch gehört, das heißt die Überzeugung, den Dingen und Begriffen, verborgene Aspekte abgewinnen zu können, die bisher noch niemand wahrgenommen hatte, Aspekte auch, die sich als bleibend und deshalb wahr erweisen sollen. Diese Hoch-Form des Geistreichen ist nicht nur mit Tiefe verbunden, dem zugleich Überraschenden und angeblich Wahren, sondern auch mit einer prinzipiell unbegrenzten Zeit-Investition, denn als geistreich gilt ja vor allem die Intution, dass sich Tiefe als ein Potential eröffnen könnte – welches dann entlang eines geduldigen Umgangs mit den enthüllten Begriffen und Dingen zur Wahrheit wird (oder auch nicht). Als geistreich gelten etwa Philosophen, die schon oft erzählten Geschichten und alltäglich gebrauchten Wörtern neue Bedeutungen entlocken. Unerträglich für ihre Zuhörer und Leser kann dabei vor allem die Prämisse werden, dass in der Geschichte von Wörtern Hinweise auf Wahrheiten stecken – weil diese Prämisse unzähligen, an sich banalen Details schwere philosophische Würde gibt.</p>
<p>In seinen schlimmsten Momenten ist Martin Heidegger ein Champion des Geistreichen durch sein raunendes Beharren auf Phänomenen, deren Bedeutsamkeitsversprechen sich kaum je bewährt. Ein berühmter Fall aus seinem Spätwerk ist die von einer Konzentration auf Dinge als solche ausgehende Intuition des “Gevierts”: “Dingend verweilt das Ding, die einigen Vier. Erde und Himmel, die Göttlichen und die Sterblichen, in der Einfalt ihres aus sich her einigen Gevierts.” Der Satz bietet zunächst nicht mehr als jene beiden Unterscheidungen, ohne die kein Weltbild mit Göttern – neben Menschen – auskommen kann. Sie sind zweifellos gesetzt gegen die dominante Alltagssicht der Moderne von einer technischen Welt ohne Götter – doch nach meiner Erfahrung und Erinnerung entspringt diesen Motiven in all ihren von Heidegger durchgespielten Perspkektivierungen nie wirklich ein neuer, erhellender Aspekt. Hier aber setzt dann jene paradoxale Logik ein, über die geistreich Sein zu einer eigentlichen Zumutung wird: je weniger sich die Hoffnung auf überraschende Einsichten erfüllt, desto weiter wächst die Unterstellung besonderer Tiefe. Anders formuliert: gerade die banalen Passagen von Heideggers an vielen anderen Stellen singulär erhellendem Werk genießen bis heute den quasi-mythischen Ruf, ein noch nicht entbundenes philosophisches Potential zu bergen. Und nur wenig hilft seinen Lesern eigentlich die Vermutung, dass auch Heidegger selbst diesem Habitus der Selbst-Mythifizierung aufsaß – wenn er die unerträglich gewöhnlichen Faschismus-Gedanken seiner Notizbücher als den Höhepunkt eines Denkens ansah, der erst nach seinem Ableben den Lesern enthüllt werden sollte.</p>
<p>Als geistreich kann allein auf die Nerven seiner Umwelt gehen – oder deren warme Bewunderung absorbieren, wer mit ungebremstem Narzissmus auf die potentielle Tiefe all seiner eigenen Intuitionen setzt, Herr Recha. Auf den Glauben an das Potential vor allem kommt es an, weil dem bloßen Verteilen und Weitergeben von Gelehrsamkeit ja jenes Ereignismoment intellektueller Tiefe abgeht, mit dem sich die Geistreichen inszenieren und ihre Welt in Spannung halten – oder langweilen. Geistreich sein setzt immer die leicht zur Zumutung werdende Vermutung voraus, dass andere am Funktionieren des eigenen (in diesem Fall also Ihren) Intellekts interessiert sind, Herr Recha – und kann sich nur unter dieser Bedingung zu einem sozialen Phänomen entwickeln. Zu einer permanenten Last wird es nur selten, weil ja niemand verpflichtet ist, geistreiches Reden von anderen ohne eigenen Gewinn auf sich zu nehmen. Meine Mutter brauchte Herrn Jagusch, um die Leer-Strecken des Bücherregals zu füllen, und Herr Jagusch hätte sich ohne meine Mutter nicht so intensiv an den imaginären Gebirgsformationen seines eigenen Geistes erfreuen können. Deshalb stimmte seine Gewohnheit, sie nie länger als zwei Stunden an seinen Lippen hängen zu lassen.</p>
<p>Wer aber braucht Sie, Herr Recha, und Ihr in seiner blöden Leere jedermann beschämendes Posieren, welches &#8222;Das deutsche Gefühl – so so&#8220;, der Verachtung geschmäcklerisch in semantischen Abgründen forschender Kognitionsanalytik überantwortet?</p>
<p>Ihnen kann ich 2017 nur empfehlen, mal länger Urlaub zu machen, Herr Recha. Vielleicht auf Teneriffa? Das ist &#8211; gerade für Deutsche &#8211; und verstärkt seit vergangenem September ja ein mit köstlichsten Emotionen reich behaftetes Reiseziel.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75763#respond' onclick='return addComment.moveForm( "comment-75763", "75763", "respond", "393685" )' aria-label='Antworte auf Hans Ulrich'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-75646">
		<div  class="comment even depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/46e019dc0eadb6308ce7b3c281a075a1?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/46e019dc0eadb6308ce7b3c281a075a1?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Miriam</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75646">	7. Januar 2017 at 12:46</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>@Lena</p>
<p>Liebe Lena, ich möchte Sie einfach in grösstmöglciher Sicherheit  in unserem Land sehen. Das das wünschenswert ist, ist anhand der Vorkommnisse in den letzten Moinaten ein sehr wichtiger Wunsch von mir. Wenn ich dafür,das Sie weder vergewaltigt ,geschlagen,  oder sogar ermordet werden, auf dem Bahnhof beim Rülpsen gefilmt werde, ist dies von mit gerne hingenommen.<br />
Ebenso ,daß vielleicht wenn so eine Tat Sie leider ereilt,  der Täter innerhalb kürzester  Zeit festgenommen werden kann,ist mir dies ebenso eine Fimaufnahme beim Sitzen oder Telefonieren  wert , die den Täter überführt und Ihnen wochenlange ,nervenzerreissende Vernehmungen und Aussagen, aufgrund  des Filmmaterials erspart bleiben, anstatt Abstreiten  der Tat   seitens  Täters, und  am Ende, wegen nicht  bewiesener Schuld ein feixender Täter mit Freispruch ,incl. seiner klatschenden Gross-oder Kleinfamilie johlend das Gericht verlässt.<br />
Seien wir ehrlich, wer eben  nicht  zur linksradikalen Szene gehört,die vermummt anderen Steine und  Flaschen  an den Kopf wirft und unerkannt &#8222;Radikale(!) faschisten u.  ä.  &#8220;  bekämpft und dazu die Behördenvertreter und Beamte  als ACAB -Schweine  bezeichnet, angreift und schlägt ,   oder sonstwie kriminell ist, gehört,  kann doch eigentlich nur die Ausstattung der Kameras in der Öffentlichkeit in  Deutschland befürworten.Oder?<br />
Man wird weder beim Stuhlgang gefimt ,noch beim Geschlechtsakt, sondern in der Öffentlichkeit, in der man seit einiger Zeit als Frau permanent in grosser Gefahr ist.  Das Traurige ist, man  liest jeden Tag die &#8222;Warnungen vor  &#8222;Überwachung&#8220;;  die brutalen  Vergewaltigungen an einer 19 jährigen Azubine, die Vergewaltigung in eienem Asylbewerberheim an einer Reinigungskraft  und den Überfall in meiner Strasse hier, bei dem man einem Radfahrer ,der mein Nachbar ist, mit mehreren Tätern schlug,vom Fahrrad prügelte  , ein Messer an die Kehle hielt  und ausraubte , wird regional und überregional &#8222;nicht  ein Satz&#8220; geschrieben. Das ist doch seltsam ,oder?</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75646#respond' onclick='return addComment.moveForm( "comment-75646", "75646", "respond", "393685" )' aria-label='Antworte auf Miriam'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-75660">
		<div  class="comment odd alt depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/a75a9a6757ca646bf206b33e3cbb1932?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a75a9a6757ca646bf206b33e3cbb1932?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Lena Bergmann</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75660">	7. Januar 2017 at 19:22</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Hallo Miriam, </p>
<p>nein, das ist nicht seltsam, denn Sie haben sich die Geschichte einfach ausgedacht.</p>
<p>Kai, mein Mitstudierender, hatte Ihnen vor knapp zwei Wochen, am 29. Dezember 2016 um 16:57 Uhr (<a href="http://www.landeszeitung.de/blog/blog-jj/388899-388899#comment-75361" rel="nofollow">http://www.landeszeitung.de/blog/blog-jj/388899-388899#comment-75361</a>) schon geantwortet. Da nannten Sie sich abwechselnd Julia, Klaus, Peter, Nor und Bert, Jan, Ulf Martens, b.W., Alois, Ditmar Rahlfeldt, Simon, Hildegard Trautwein, Renata, Thomas Rinke, Lydia, Wieland, Brandt, Gerd Kaminski, Johannes, Andre Hebsen, Gerald, andy, Arne Wentrop, Nico Resinger, Gregor, Christina Schwieger, Linus T., Eric Gerstner, Maria, Halina, Werner, Flo, Falk, Dennis, Karen, Ralf, Markus Talman, Ingo Dahlmann und Bundeskasper.</p>
<p>Miriam, nicht, was ich, sondern was SIE zu befürchten hätten, sollten SIE sich fragen. Sie brauchen sich doch nur für eine Sekunde vorzustellen, eine Type wie Sie wäre am Drücker und hätte exekutiven Zugriff auf die digitale Überwachungstechnologie. Packt Sie beim Gedanken daran nicht das kalte Grausen? Wahrscheinlich säßen Sie schon seit Monaten wegen übler Beleidigungen und Volksverhetzungen hinter Gittern. Oder meinen Sie im Ernst einer wie Sie würde sich von einer anonymen Giftspritze wie Ihnen ununterbrochen ekelhafte Widerwärtigkeiten ans Zeug flicken lassen?</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75660#respond' onclick='return addComment.moveForm( "comment-75660", "75660", "respond", "393685" )' aria-label='Antworte auf Lena Bergmann'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-75673">
		<div  class="comment even depth-4 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/7cbb1b2c8a0d7a1f50ac931177e6b816?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/7cbb1b2c8a0d7a1f50ac931177e6b816?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Miriam</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75673">	8. Januar 2017 at 10:36</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>@lena</p>
<p>Zitat: &#8222;Miriam, nicht, was ich, sondern was SIE zu befürchten hätten, sollten SIE sich fragen. Sie brauchen sich doch nur für eine Sekunde vorzustellen, eine Type wie Sie wäre am Drücker und hätte exekutiven Zugriff auf die digitale Überwachungstechnologie. Packt Sie beim Gedanken daran nicht das kalte Grausen? (*Zitat Ende*)</p>
<p>Nein, das Grausen ist bereits durch verantwortungslose Politiker lange ins Leben gerufen worden.<br />
 Terror, Vergewaltigungen, Morde,Sozialmissbrauch mit Millionenschaden für den Steuerzahler und Sylvesterfeiern mit Tausenden Beamten. Aber,ich sehe es Ihnen nach,daß Sie Mörder,Vergewaltiger ,Kopf-und Rückentreter  und andere Schwerkriminelle als gern gesehene Mitbürger sehen, die keinerlei Überwachung nötig haben. </p>
<p>Und genau das liebe Lena,hätte es mit &#8222;einer wie MIR&#8220; nicht gegeben.</p>
<p>Danke, für die Giftspritze. Das zeigt mir immer wieder ,daß ich faktisch absolut richtig liege,wenn ich die Träumereien und Phantasien der Plüschtierwerfer, deren heile ,naive Welt logischerweise gerade in Millionen Einzelteile zerlegt wird, zum lauten und faktenlosen Verteidigen Ihrer absurden und einfältigen Theorien bringe.<br />
Übrigens liegen die Linke und die Grünen , die die gleiche naive Meinung vertreten wie Sie , laut Umfragewerte weit hinter der AFD, die mit 15% in Umfragen drittstärkste Kraft ist.*schmunzel*</p>
<p>Und ich habe gar nichts zu befürchten,da meine Aussagen zu 100% der Wahrheit entsprechen und ich jederzeit ,sogar vor Gericht, meine Äusserungen mit Fakten und Beweisen untermauern kann.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75673#respond' onclick='return addComment.moveForm( "comment-75673", "75673", "respond", "393685" )' aria-label='Antworte auf Miriam'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-75710">
		<div  class="comment odd alt depth-5 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/12604cf258d769fb321063bd8c4efa66?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/12604cf258d769fb321063bd8c4efa66?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Klaus Bruns</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75710">	8. Januar 2017 at 19:35</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Miriam<br />
wer wie sie gern von fakten fabuliert, sollte mich den zirkus, den sie hier bieten endlich aufhören. nicht mal die natur ist gut. selbst bio nicht. wer will schon den bandwurm ,oder gülle haben? vollpfosten von rechts haben hier bei uns mehr morde begangen als die flüchtlinge es je tun werden. wo war eigentlich da ihre entrüstung? sie sind meiner meinung nach verlogener als jede polizei erlauben sollte. sie erlaubt es aber. da haben sie ja richtig glück gehabt, oder? man stelle sich  vor, sie würden genau so behandelt , wie diejenigen, die ,,sie,, gern behandeln würden. eine einsame insel , wie die afd es für flüchtlinge fordert, wäre für sie dann wohl das mindeste, oder meinen sie nicht?</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-75674">
		<div  class="comment even depth-4 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/25a03c6ac9780185c5e5b17a18802f5c?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/25a03c6ac9780185c5e5b17a18802f5c?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Richard</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75674">	8. Januar 2017 at 10:41</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>@Lenchen</p>
<p>wollen Sie das mit Menschen ausdiskutieren, die die Einzelteile Ihrer Verwandten auf dem Weichnachtsmekt zusammensammeln?</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75674#respond' onclick='return addComment.moveForm( "comment-75674", "75674", "respond", "393685" )' aria-label='Antworte auf Richard'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-75718">
		<div  class="comment odd alt depth-5 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/b31c42589cd7a2a7826a6e2b98919731?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/b31c42589cd7a2a7826a6e2b98919731?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Berni</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75718">	8. Januar 2017 at 20:47</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Liebe Miriam Richard,</p>
<p>Sie haben nichts zu befürchten? Ist das nicht wieder nur eine weitere fette Lüge von Ihnen? Werden Sie denn etwa nicht seit Monaten auf den Listen im BMI als Gefährder geführt? Vielleicht müssen Sie sich schon bald an eine elektrische Fußfessel gewöhnen.</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-75708">
		<div  class="comment even depth-4 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/15e0d0520e97050772ccc4125ff7ec88?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/15e0d0520e97050772ccc4125ff7ec88?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Ernst</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75708">	8. Januar 2017 at 19:23</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>@lena<br />
Ihre ignorante Ablehnung gegenüber   Überwachung ist angesichts von einem, der mit 14(!) Identitäten durch Europa reist und fröhlich Anschläge plant, den Sozialstaat ausbeutet und Steuerzahler abkassiert ,die Werte für die Deutschland und Europa  steht verleugnet und dann auch noch 12 Menschen in den Tod reist, der blanke Hohn.<br />
Wir benötigen dringend MEHR Überwachung und das sinnvoll und durchdacht.<br />
Und das in ganz Europa,damit sich das, was in sich Brüssel im Museum,am Flughafen, im Bataclan und in  Berlin  ereignet hat,  nie wiederholt.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75708#respond' onclick='return addComment.moveForm( "comment-75708", "75708", "respond", "393685" )' aria-label='Antworte auf Ernst'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-75670">
		<div  class="comment odd alt depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/72acbff3d2fd157a8678a33b7304912d?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/72acbff3d2fd157a8678a33b7304912d?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Linus</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75670">	8. Januar 2017 at 03:59</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Haben Sie Angst,daß man Ihre Freunde trotz Vermummung auf dem Bahnhof erkennt, wenn Sie Ihre dummdämlichen ACAB Parolen brüllen, Polizisten und Andersdenkende zusammenschlagen ,  sich am Bahnhofskiosk mit Flaschen eindecken und  sich die Steine aus dem Gleisbett sammeln?</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75670#respond' onclick='return addComment.moveForm( "comment-75670", "75670", "respond", "393685" )' aria-label='Antworte auf Linus'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-75689">
		<div  class="comment even depth-4 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/a75a9a6757ca646bf206b33e3cbb1932?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a75a9a6757ca646bf206b33e3cbb1932?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Lena Bergmann</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75689">	8. Januar 2017 at 14:32</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Pfui, Linus, wo lernt man denn, so ungezogen zu sprechen? Das ist ganz, ganz unartig, mein Kleiner! Zur Strafe gibt´s von der Omi heute Abend keinen Griesbrei mit Zimt und auch keinen Gutenachtkuss von Onkel andy und Tante Miriam.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75689#respond' onclick='return addComment.moveForm( "comment-75689", "75689", "respond", "393685" )' aria-label='Antworte auf Lena Bergmann'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-75701">
		<div  class="comment odd alt depth-5 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/18ca61721fab2820a9b38452e6ce17dd?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/18ca61721fab2820a9b38452e6ce17dd?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Linus</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75701">	8. Januar 2017 at 17:31</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>@Lena</p>
<p>Vergiß bitte morgen die Buntstifte nicht. Dann wird die Welt wieder bunt und tolerant.<br />
Also ganz anders,als ausserhalb der 2. Klasse.</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-75677">
		<div  class="comment even depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/5f4a5746e26031b3b19f7f842a799f04?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/5f4a5746e26031b3b19f7f842a799f04?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Klaus Mahnke</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75677">	8. Januar 2017 at 10:49</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>alles nonsens,gell.</p>
<p><a href="http://www.focus.de/politik/deutschland/krawall-auftritt-an-der-uni-duisburg-tuerkische-rechtsextreme-graue-woelfe-werden-in-deutschland-immer-aggressiver_id_5486025.html" rel="nofollow">http://www.focus.de/politik/deutschland/krawall-auftritt-an-der-uni-duisburg-tuerkische-rechtsextreme-graue-woelfe-werden-in-deutschland-immer-aggressiver_id_5486025.html</a></p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75677#respond' onclick='return addComment.moveForm( "comment-75677", "75677", "respond", "393685" )' aria-label='Antworte auf Klaus Mahnke'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-75706">
		<div  class="comment odd alt depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/6c87e744ea5ffc75dff0eaab0d94d581?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/6c87e744ea5ffc75dff0eaab0d94d581?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Andreas Janowitz</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75706">	8. Januar 2017 at 19:05</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Ein Zusammenhang ist natürlich gänzlich zufällig:<br />
<a href="http://www.deutschlandfunk.de/tuerkischer-geheimdienst-in-deutschland-sammelwut-eines-aus.694.de.html?dram:article_id=363800" rel="nofollow">http://www.deutschlandfunk.de/tuerkischer-geheimdienst-in-deutschland-sammelwut-eines-aus.694.de.html?dram:article_id=363800</a></p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75706#respond' onclick='return addComment.moveForm( "comment-75706", "75706", "respond", "393685" )' aria-label='Antworte auf Andreas Janowitz'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-75707">
		<div  class="comment even depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/6c87e744ea5ffc75dff0eaab0d94d581?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/6c87e744ea5ffc75dff0eaab0d94d581?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Andreas Janowitz</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75707">	8. Januar 2017 at 19:11</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Ein Zusammenhang ist natürlich gänzlich zufällig:</p>
<p><a href="http://www.deutschlandfunk.de/tuerkischer-geheimdienst-in-deutschland-sammelwut-eines-aus.694.de.html?dram:article_id=363800" rel="nofollow">http://www.deutschlandfunk.de/tuerkischer-geheimdienst-in-deutschland-sammelwut-eines-aus.694.de.html?dram:article_id=363800</a></p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75707#respond' onclick='return addComment.moveForm( "comment-75707", "75707", "respond", "393685" )' aria-label='Antworte auf Andreas Janowitz'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-75678">
		<div  class="comment odd alt depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/86f182e52002d44348de7359199199ba?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/86f182e52002d44348de7359199199ba?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Theo</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75678">	8. Januar 2017 at 10:56</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>@lena</p>
<p>Wenn ich mir so anschaue, dass jeder, der im Zusammenhang mit dem Berlin Attentat Festgenommenen eine kriminelle Vorgeschichte hat, mehr als die Hälfte der in Köln kontrollierten Nafris polizeibekannt , oder  gewalttätig war ,oder sonstwie mit dem Gesetz in Konflikt gekommen ist war, wünsche ich mir noch sehr viel mehr Kontrollen. Gerade an den klassischen Punkten, an denen sich diese Klientel meist ganztags mangels Arbeit, Sprache ,oder Bereistschaft dazu, aufhält (z.B. Bahnhöfe).</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75678#respond' onclick='return addComment.moveForm( "comment-75678", "75678", "respond", "393685" )' aria-label='Antworte auf Theo'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-75681">
		<div  class="comment even depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/d875c8214c0c37b8f70c98b6c1a74ec9?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/d875c8214c0c37b8f70c98b6c1a74ec9?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">schmidt</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75681">	8. Januar 2017 at 11:29</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>&#8222;Jeder hat das Recht auf Leben und körperliche Unversehrtheit.“ Aber diese Macht ist nicht grenzenlos und darf es nicht sein. Denn dieses Recht steht nicht über allen anderen, auch wenn ein Unionspolitiker behauptete, Sicherheit sei ein „Supergrundrecht“ (Hans-Peter Friedrich).&#8220;</p>
<p>Das schließt auch ein, &#8222;Schaden vom Volk abzuwenden&#8220;.  Und eben das hat man seitens der abgehobenen Politikerkaste, die sich von niemandem etwas sagen lies und lässt,erst verursacht. Es fing im Frühjar 2015 an.Mit der Kritik von AFD und anderen,daß die Behauptung 300.000 sei eine Massenzuwanderung und das wäre alles eines  Tages nicht mehr mit offenen Grenzen zu  bewältigen, abgebügelt und die Kritiker als geistig Verwirrte oder Pöbel, oder sonstwas diffamiert wurden. Das Ergebnis war &#8222;weiter so&#8220;,  und siehe heutige Situation.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75681#respond' onclick='return addComment.moveForm( "comment-75681", "75681", "respond", "393685" )' aria-label='Antworte auf schmidt'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-75638">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/2aa9b119bd09d256a5110f08a80718eb?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/2aa9b119bd09d256a5110f08a80718eb?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Lieber Ratsherr Niels Webersinn,</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75638">	7. Januar 2017 at 11:03</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>wie Viele scheinen auch Sie zu glauben, Terrorismus sei eine moderne Erfindung wie die Relativitätstheorie, Haarlack und das Dolby Surround-System von Manfred Nahrstedt. Stimmt aber gar nicht! Das Böse war von Anfang an da, wie gründliche Archivrecherchen bei der Landeszeitung ergeben haben, &#8212; und es hinterließ eine blutige Spur in der Weltgeschichte… </p>
<p>17 Mrd. Jahre v. Chr.<br />
Der Urknall<br />
Vor 17 Milliarden Jahren um 8.45 Uhr morgens zerreißt eine verheerende Explosion die Stille, Augenzeugen erklären später: &#8222;Es wirkte alles wie ein Film.&#8220; Schnell wird klar, daß es sich um eine Kriegserklärung an das Nichts handelt; als Urheber werden radikal-existentialistische Religionsgründer vermutet. Am nächsten Tag titelt das liberale Wochenblatt Die Urzeit: &#8222;Nichts wird mehr sein, wie es war&#8220;. In der Tat: Wo zuvor Materie und Antimaterie harmonierten, herrscht nun ein schreckliches Durcheinander von Designerbrillen, dem FC Bayern und Pistazieneis. </p>
<p>70 Mio. Jahre v. Chr.<br />
Der Sauriermord<br />
Nach unzähligen generalstabsmäßig geplanten Terroranschlägen aus dem All zerbricht das Dinosaurierimperium, Millionen Urtiere sterben. Am Brandenburger Tor trauern spontan 20000 Mikroorganismen.Viele kleine Pelztiere zeigen sich betroffen, warnen: &#8222;Es kann uns alle treffen!&#8220; Schnell wachsen in Flora und Fauna Vorurteile gegenüber allem, was mineralisch aussieht. Reptilienorganisationen fordern die Auslieferung aller Meteoriten, Kieselsteine warnen vor übereilten Vergeltungsschlägen. Die niemals gefaßten Urheber bekennen in einem Schreiben: &#8222;Wir wollten die Welt in die Steinzeit vorbomben.&#8220; </p>
<p>1700 v. Chr.<br />
Die Turmsprengung von Babel<br />
Kurz vor seiner Fertigstellung detoniert im Turm von Babel eine Bombe, als Attentäter bekennt sich die Volksfront von Babylonien. Zu weiteren Anschlägen kommt es wegen anschließender Sprachverwirrung nicht, doch auch die weltweite Solidarisierung stößt schnell an ihre Grenzen: &#8222;Jetzt sind wir alle Babylonier&#8220; bzw. &#8222;Weolkri kjgfde kjeupün&#8220; bzw. &#8222;Hä?&#8220; bzw. &#8222;Du blöder Kümmeltürke kriegst gleich ordentlich auf die Fresse!&#8220; &#8211; Die Folge: Das Land wird unregierbar, tritt seine Vormachtstellung an Ägypten ab. </p>
<p>1517<br />
Luthers Thesen-Anschlag<br />
Zu einer Massenpanik kommt es 1517 in Wittenberg, als der radikalevangelische Chefterrorist Martin Luther 95 Thesen auf die vollbesetzte Wubbo-Ockels-Kapelle abfeuert. &#8222;Disiu aneslagge sey ain feyge that, eyn stich ins herzelîn der gesamiglîche christenheyd!&#8220; empört sich der päpstliche Nuntius im Baierncourier. Luther kann zwar vor den päpstlichen Bannbullen fliehen, wird vom Papst aber mit einer todbringenden Fatwah belegt, der er knapp dreißig Jahre später erliegt. Eine Woche nach dem Anschlag öffnet zum erstenmal die Börse, der DAX fällt sofort um mehrere tausend Punkte. </p>
<p>1935<br />
Das Giraffen-Inferno<br />
In Katalonien kommt es 1935 zu einer Serie von Selbstmordattentaten: Giraffen, die bis dahin als beste Freunde des Menschen galten, verbreiten durch spontane Selbstentzündungen Angst und Schrecken. In den Feuersbrünsten brennen im ganzen Land Paellas an, Uhren schmelzen, Gott stirbt (fast). In der Folge greifen Bürger wahllos Tiere mit langen Hälsen an &#8211; und solche, die sie für Schläfer halten (Murmeltiere, Siebenschläfer, Okapis). Die Maßnahmen scheinen begründet: Mindestens zwei Giraffen wurden an einer Brandschule in Florida ausgebildet. Allerdings kann sich jeder mit handelsüblichen Giraffensimulatoren selbst beibringen, wie man die gelbschwarzen Bestien ins Ziel lenkt. Die Giraffenindustrie gerät in eine nachhaltige Krise. </p>
<p>2001<br />
Der feige Anschlag auf die Lachmuskeln<br />
Ben Becker startet 2001 seine Karriere als Sänger. Die Nato beschließt den Bündnisfall, Rußland bestätigt das Recht, sich gegen Terrorattacken dieses Kalibers zu wehren. &#8222;Wir werden alle jagen, die Ben Becker Unterschlupf gewähren, wie Ben Becker selbst&#8220;, so Innenminister Schily in einem Interview mit der Beckerblume. Eine weltweite Allianz gegen Ben Becker und seine Plattenfirma wird vorbereitet, diese erklärt einen &#8222;heiligen Krieg&#8220;, nachdem sich 200000 A&amp;R-Manager gegen eine Auslieferung Beckers ausgesprochen hatten. Inzwischen wird ein Einsatz von Bodentruppen gegen Becker nicht mehr ausgeschlossen, der sich in den Prenzlauer Bergen Berlins versteckt halten soll. </p>
<p>1989<br />
Der Angriff auf die Mauer<br />
Ein Terroranschlag vernichtet 1989 eines der solidesten Bauwerke aller Zeiten: die Berliner Mauer, weltweit Symbol für Frieden, Wohlstand und Zivilisation. Der Westen ist zutiefst geschockt, Rufe nach einem Vergeltungsschlag werden laut. Als erster Schritt in einem &#8222;langen Feldzug gegen den Terrorismus&#8220; (Helmut Kohl) werden die Konten von Ingo Dubinski, Franziska van Almsick und den Puhdys eingefroren, anschließend entsendet die Bundesregierung Spezialeinheiten der Treuhand zu den Brutstätten des Terrors: Ostdeutschland wird zum Trümmerfeld, die Einwohner fliehen in Scharen nach Afghanistan und Nordafrika.</p>
<p>Januar 2017<br />
Drei Tage Schockfrostchaos im Stadtzentrum<br />
Sexualexperte Runkel, Pegida-Frontfrau Wagenknecht und die AfD-CDUler im Stadtrat wollen mit elektronisch nachgerüsteten Checkpoint Charlie-Pollern und sturmgewehrtragenden Bürgerwehrbataillonen das Wetter aussperren. Gänsehautfeeling pur! Sturmtief Axel hat die aufgepeitschte Ostsee in ein Meer aus gefrorenen Tränen verwandelt. Ab heute mittag löscht eine arktische Kaltfront auch auf dem Festland sämtliches Leben aus, das nicht bei Drei unter der Heizdecke ist. Im Voralpenland kann die Temperatur auf den absoluten Nullpunkt fallen, falls sie niemand aufhält oder rechtzeitig fängt. In anderen Landstrichen rutschen alle Autos wegen überfrierender Nässe aus der Kurve – auf Youtube und im Fernsehen sicher ganz lustig. Ansonsten drei Tage nichts als Kältepanik, Plünderungen im Rathaus, Ende der Zivilisation (voraussichtl.). Unser Tip: warm anziehen. Und wieder warm ausziehen. Am besten den ganzen Tag lang bei voll aufgedrehter Heizung hin und her. So bleiben Festungsbauer und Fortifikatoren in Bewegung, und weder Grippe noch Kältetod kriegen auf dem Marktplatz eine Chance. </p>
<p>(Quelle: <a href="https://www.landeszeitung.de/blog/aktuelles/393566-afd-will-markt-zur-poller-festung-ausbauen" rel="nofollow">https://www.landeszeitung.de/blog/aktuelles/393566-afd-will-markt-zur-poller-festung-ausbauen</a>)</p>
<p>Dargereicht von Jutta Hansen</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75638#respond' onclick='return addComment.moveForm( "comment-75638", "75638", "respond", "393685" )' aria-label='Antworte auf Lieber Ratsherr Niels Webersinn,'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-75641">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/9070bc86bd7cc4d74a4d959f1ddc2b28?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/9070bc86bd7cc4d74a4d959f1ddc2b28?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Liebe Ratsherren von Mansberg und Pauly,</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75641">	7. Januar 2017 at 11:22</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>für mich sind Sie beide verantwortungsethisch denkende Politiker &#8222;mit Haltung&#8220; im positiven Jenckelschen Sinne. Daher bitte ich Sie um eine Skizze Ihrer Position zu diesem vertrackten Thema, welches die populistisch-gesinnungsethischen Terrorgewinnler vom links- und rechtsextremen Rand schamlos für ihren organisatorischen und beruflichen Aufstieg auszubeuten versuchen. Ich finde, es kann nicht oft genug darauf hingewiesen werden, liebe Ratsherren von Mansberg und Pauly, dass sich die Balance (von Sicherheit und Freiheit) von der Bundeskanzlerin über die gesamte Bundesregierung bis hin zur SPD seit Jahren bei all jenen großer Beliebtheit erfreut, die mehr Überwachung rechtfertigen wollen. Immer, wenn es darum geht, Bürgern wieder einige ihrer Grundrechte wegzunehmen, wird die Balance (von Sicherheit und Freiheit) bemüht. Sie soll denen eine Beißhemmung verpassen, die eben solche ihnen verfassungsmäßig garantierten Rechte einfordern. Und sie soll all die Zaghaften und Zweifelnden, die sich nicht sicher sind, ob die Bespitzelung aller Bürger nicht vielleicht doch zu irgendetwas gut ist, dazu überreden, ihre Freiheit klaglos aufzugeben.</p>
<p>Wer von dem einen mehr will, heißt das sprachliche Bild der Balance, der nimmt dem anderen etwas weg. Wer Freiheit fordere, mache das Leben aller unsicherer, ja gefährlicher. Wer Sicherheit wolle, der müsse eben ein paar Freiheiten opfern. Doch es gibt diese Balance nicht, da die beiden Ideen nichts miteinander zu tun haben. Sie sind eben nicht die zwei Enden einer Wippe. Das Gegenteil von Sicherheit ist Unsicherheit. Das Gegenteil von Freiheit ist Unfreiheit.</p>
<p>Die Behauptung, es gäbe und brauche irgendeine Balance (von Sicherheit und Freiheit), ist eine Lüge. Mehr Überwachung macht garantiert unfrei, ob sie sicher macht, ist unbewiesen. Es gibt vielmehr Indizien dafür, dass eine überwachte Gesellschaft alle verunsichert, denn Überwachung schürt gegenseitiges Misstrauen und Angst.</p>
<p>Deutschland ist eines der sichersten Länder der Erde. Menschen sterben hier, weil sie zu viel essen und sich zu wenig bewegen. Menschen werden hier vor allem von jenen umgebracht, die zu schnell Auto fahren. Sie sterben im Vergleich dazu sehr, sehr selten, weil irgendjemand Bomben zündet, einen Lastwagen auf einen Weihnachtsmarkt lenkt oder in einem Ferienlager um sich schießt. Trotzdem wird jedes neue Überwachungsgesetz damit gerechtfertigt, dass nur so, nur durch diese Beschneidung von Freiheitsrechten, das Leben sicherer gemacht werden könne. Tempolimits und mehr Geld für Turnhallen und Sportvereine würden hundert Mal mehr Menschenleben retten als jedes Überwachungsgesetz.</p>
<p>MEINE FRAGE an Sie, liebe Ratsherren von Mansberg und Pauly: Die Lüge von der Balance (von Sicherheit und Freiheit) hat nur eine Funktion: Sie soll die Menschen diskreditieren, die sich gegen Überwachung wehren und Freiheit verteidigen. Denn sie, so die darin verborgene Botschaft, würden irgendetwas aus dem Gleichgewicht bringen. Sind es aber nicht vielmehr die Befürworter von (analogen) Festungsanlagen und von (digitaler) flächendeckender Datenspeicherung, von Mautbrückenüberwachung und Festplattenausspähung, die die Balance zerstören – die Balance zwischen bürgerlichen Abwehrrechten und staatlicher Gewalt, die im Grundgesetz verankert ist?</p>
<p>MfG, Ihr Kai Albrecht</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75641#respond' onclick='return addComment.moveForm( "comment-75641", "75641", "respond", "393685" )' aria-label='Antworte auf Liebe Ratsherren von Mansberg und Pauly,'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-75703">
		<div  class="comment odd alt depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/82016d00fb24f304fc2618671c0acd5c?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/82016d00fb24f304fc2618671c0acd5c?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='http://www.dielinke-stadtrat.de' rel='external nofollow' class='url'>Michèl Pauly</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75703">	8. Januar 2017 at 18:54</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Sehr geehrter Herr Albrecht,</p>
<p>ich denke in dieser Frage bin ich sehr bei Ihnen. Ein Staat der sich wirksam gegen einzelne und gesamtgesellschaftlich von der Gefährdungslage der Menschen irrelevanten Terrorakt wehren könnte, wäre ein Staat mit einem so dichten Netz von Sicherheit und Überwachung, dass es nicht mehr der meine wäre. Davon abgesehen welche Ressourcen diese Überwachung verschlänge, ich würde mich unfrei fühlen wenn man jene Maßnahmen ergreifen würde, die nötig wären einen in eine Menschenmenge fahrenden LKW zu verhindern. Und es bleibt trotz aller Maßnahmen an irgendeiner Stelle ein Schwachpunkt. Gegen Menschen die so sehr hassen dass Sie sich selbst umbringen oder den Tod zumindest in Kauf nehmen, ist kein maßvolles Mittel der Verhütung machbar. Pollern wir alle Marktplätze ab, bleibt jemand der mit Waffen um sich schießt. Und an Schnellfeuerwaffen zu gelangen wäre trotz sehr harter Waffengesetze auf illegalem Wege wohl auch noch möglich.</p>
<p>Was bleibt ist die Tatsache, dass der Terror für Ihr und mein Leben keine relevante Gefahr darstellt. Es wird nur in den Medien aus Gründen der Berichtbarkeit und des Nachrichtenwertes darüber berichtet. Würden wir die Gefahren nach der Eintrittswahrscheinlichkeit entlang berichten, wir würden wohl jeden Tag von Ärztepfusch, von glatten Fußböden, von Grills in Kleingärten (Monoxid), von Krebstoten durch Straßenverkehr lesen, etc. Und jeden Tag würden wir wohl vor den Gefahren von Leitern und Treppenstufen warnen &#8211; natürlich nach der Warnung vor deinem Nachbarn in seinem Golf. Das tun wir nicht, obwohl all dies uns jeden Tag massiver gefährdet als der Terror es tut. Weil es nicht berichtenswert ist und weil es alltägliches Lebensrisiko ist, dem wir uns mehr oder weniger bewusst sind. </p>
<p>Der Terror will was in seinem Namen steckt &#8211; er will terrorisieren. Das gelingt durch mediale Präsenz mehr als über die eigentliche Gefährdung. Und es funktioniert durch Politikerinnen und Politiker die sich über dieses Thema zu profilieren versuchen. Wenn ich mir an einem Umgang mit Terrorismus ein Beispiel nehmen könnte, dann wäre das Utoya in Norwegen. Nachdem der Rechtsextremisten Anders Breivik politische Gegner gezielt erschossen hat, lebte Norwegen trotz Trauer ohne große Veränderung genau so weiter wie vorher. Das wäre die stärkste aller möglichen Reaktionen und danach strebe ich.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75703#respond' onclick='return addComment.moveForm( "comment-75703", "75703", "respond", "393685" )' aria-label='Antworte auf Michèl Pauly'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-75723">
		<div  class="comment even depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/9070bc86bd7cc4d74a4d959f1ddc2b28?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/9070bc86bd7cc4d74a4d959f1ddc2b28?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Kai Albrecht</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75723">	8. Januar 2017 at 21:58</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Lieber Herr Pauly,</p>
<p>vielen Dank. Dem ist kaum etwas hinzuzufügen. beinahe nirgendwo besser als in Bezug auf den Terrorismus passen die Worte von Epiktet: &#8222;Nicht Tatsachen, sondern Meinungen über Tatsachen bestimmen das Zusammenleben.&#8220; Ja, man ist versucht zu sagen, die Meinungen über die Tatsache solcher Mordanschläge SIND der Terrorismus.</p>
<p>Einziger Einwand, Herr Pauly: Herr von Mansberg weist unten auf das Faktum der beängstigend schnell anwachsenden Zahl von aggressiv greinenden Schutzsuchenden hin. Mit der Dummheit der Menschen muss in der Politik aber ebenso gerechnet werden wie mit denjenigen, die sie auszubeuten versuchen (Siehe Marktplatzpoller / Wieso eigentlich keine Kinderkrankenhäuser mit Schießscharten? Oder Grundschulen mit Flugabwehrgeschützen auf dem Dach?)</p>
<p>Was wollen Sie da tun (ohne den Populismus einer Sahra Wagenknecht zu kopieren)?</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75723#respond' onclick='return addComment.moveForm( "comment-75723", "75723", "respond", "393685" )' aria-label='Antworte auf Kai Albrecht'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-75747">
		<div  class="comment odd alt depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/dcb52a4072307f60c1c3b6f3da689ac8?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/dcb52a4072307f60c1c3b6f3da689ac8?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Ernesto</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75747">	9. Januar 2017 at 18:30</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>&#8222;Was bleibt ist die Tatsache, dass der Terror für Ihr und mein Leben keine relevante Gefahr darstellt.&#8220;<br />
Glauben Sie den Unsinn eigentlich selbst? Dann fragen Sie mal die Hinterbliebenen aus Berlin, die Eltern von Maria L. aus Freiburg und Hundertttausende oder sogar Milionen  andere Menschen in Europa ,z B. in Frankreich oder Belgien, wie relevant diese einmalig einfältige Aussage und angebliche &#8222;Tatsache&#8220;  ist.</p>
<p>Wozu sollten dann andererseits die Massnahmen ergriffen werden? Und was ist *relevant?* Wenn bei einem Anschlag 60 Menschen   getötet werden, oder das nächste mal 1000?<br />
 Fakt ist dich wohl, das Deutschland ein Riesenproblem wegen naiven Realitätsverweigerern aus Berlin hat, die jeden unkontrolliert hier einreisen lassen,weil man entgegen der Schengenregelung über die Reisefreiheit in der EU , die EU Aussengrenzen nicht kontrolliert!<br />
Zu den befürwortern dieses Irrsinns  gehören vor allem auch Linke, die jede noch so kleine  5 minütige Passkontrolle als  schweres Vergehen und Einschränkung der Freiheit  und Freiheitsberaubung sehen und die Länder Marokko, Tunesien, die man bereisen und am Strand liegen kann,als &#8222;Kriegsgebiete&#8220; deklarieren. </p>
<p>( Zitat:  Davon abgesehen welche Ressourcen diese Überwachung verschlänge, ich würde mich unfrei fühlen wenn man jene Maßnahmen ergreifen würde, die nötig wären einen in eine Menschenmenge fahrenden LKW zu verhindern. Und es bleibt trotz aller Maßnahmen an irgendeiner Stelle ein Schwachpunkt. Gegen Menschen die so sehr hassen dass Sie sich selbst umbringen oder den Tod zumindest in Kauf nehmen, ist kein maßvolles Mittel der Verhütung machbar. Pollern wir alle Marktplätze ab, bleibt jemand der mit Waffen um sich schießt)Zitat Ende.</p>
<p> Es kommen doch nur &#8222;Frauen, Kinder, Schutzbedürftige und  Fachkräfte&#8220;.<br />
 Das hat man in Ihrer Partei , samt allen anderen Gaucklern und Träumern  der anderen Parteien  doch allen erzählt und Warner aus allen gesellschaftlichen  Richtungen als Pöbel, Nazis und anderes bezeichnet.<br />
Und jetzt fangen Politiker  an, lediglich an den  &#8220; Symptomen&#8220; mit Fussfesseln und Aufstockung der Polizei  samt Hund und Katze auf dem Rücken der Beamten mit unzähligen Überstunden   weiter herumzudoktern,weil die Herkunftsländer solcher Terroristen und religiösen Fanatiker,sowie  Ihre Verbrecher nicht  mehr zurück haben wollen!</p>
<p>Lerneffekt? Keiner! Die nächste Zuwanderungswelle  aus Afrika  ist im Frühjahr bereits angekündigt und die Debattierrunde aus Berlin hat keinen Plan,ausser der abgedroschenen Parole  &#8222;Abschottung ist keine Lösung!&#8220;<br />
Deutschland schafft sich ab! Jeden Tag mehr!</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75747#respond' onclick='return addComment.moveForm( "comment-75747", "75747", "respond", "393685" )' aria-label='Antworte auf Ernesto'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-75782">
		<div  class="comment even depth-4 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/1658cc2823e2cd0e80bc685caf6a9eb1?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/1658cc2823e2cd0e80bc685caf6a9eb1?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Jürgen</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75782">	11. Januar 2017 at 01:22</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Sach ma, Klaus Ernst, achtest du auch immer schön darauf, die Heizung runterzudrehen, wenn du dieser Tage deine Nachbarn mit deinen immergleichen Einfaltstiraden beglückst?</p>
<p>Sonst kann´s teuer werden: <a href="https://www.titanic-magazin.de/fileadmin/content/Postkarten/01-U1-Titel-201701-Hetzen.jpg" rel="nofollow">https://www.titanic-magazin.de/fileadmin/content/Postkarten/01-U1-Titel-201701-Hetzen.jpg</a></p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75782#respond' onclick='return addComment.moveForm( "comment-75782", "75782", "respond", "393685" )' aria-label='Antworte auf Jürgen'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-75783">
		<div  class="comment odd alt depth-4 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/12604cf258d769fb321063bd8c4efa66?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/12604cf258d769fb321063bd8c4efa66?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Klaus Bruns</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75783">	11. Januar 2017 at 08:18</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Ernesto<br />
warum dieser name? zu feige, den echten zu nennen? übrigens, die wahrscheinlichkeit vom blitz getroffen zu werden , ist höher, als vom terror. zumindest in deutschland. diese art von wahrheit ist ihnen bestimmt zu wahr, oder? was die naivität angeht, ich kenne keine größere ,als die vom rechten rand. alte rezepte sind beim essen manchmal garnicht so schlecht. für das leben taugen sie heutzutage weniger. es gibt handys, schon vergessen? schnell wird es eine umleitung, um eine abschottung geben. druck erzeugt übrigens gegendruck, wie sie gerade bemerken. wir haben leider ein problem mit der dummheit. da gibt es keine gegenbewegung. zumindest nicht bei dem rechten rand. nur weil die medien neuerdings über jeden mist berichten, ist panikmache nicht angebracht. aber ich nehme an, es gefällt ihnen diese unnötige stimmungsmache. und diese findet nur deswegen statt, weil ihre geliebte ,,lügenpresse,, geld verdienen will und muss. schon seltsam, sie glauben ihrer sogenannte ,,lügenpresse,, immer dann, wenn es in ihrem kram reinpasst. was denn nun? lügenpresse ja,oder nein?</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75783#respond' onclick='return addComment.moveForm( "comment-75783", "75783", "respond", "393685" )' aria-label='Antworte auf Klaus Bruns'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-75712">
		<div  class="comment even depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/4183734901d844ba23974021d8c05d21?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/4183734901d844ba23974021d8c05d21?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Friedrich von Mansberg</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75712">	8. Januar 2017 at 19:39</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Lieber Herr Albrecht,</p>
<p>ich teile Ihre Einschätzungen im Kern. Nein, ein Terroranschlag wie der vor Weihnachten in Berlin &#8211; so erschreckend und verunsichernd er ist &#8211; rechtfertigt nicht die Aushöhlung bzw. Abschaffung bürgerlicher Freiheitsrechte. </p>
<p>Natürlich müssen wir uns nach einem solchen Anschlag fragen, was besser gemacht werden kann, um die Menschen besser zu schützen. Da wird im Moment alles mögliche diskutiert, mit bizarren Blüten wie etwa der Idee von Pollen rund um den Marktplatz in Lüneburg. Sie haben recht: unter dem Vorwand, Menschen schützen zu wollen, wird Front gemacht, wahlweise gegen Freiheitsrechte, Geflüchtete, rechtsstaatliche Verfahren oder schlicht anders Denkende. Und kaum jemand macht sich die Mühe, zu überprüfen, was denn wirklich helfen würde.</p>
<p>Wie sagte Helmut Schmidt in jener jetzt viel zitierten Fernsehansprache: bei allem müsse man einen kühlen Kopf bewahren! Also: genau analysieren, was verbessert werden kann (die Abstimmung zwischen den verschiedenen Sicherheitsorganen zum Beispiel), wo Versäumnisse der Vergangenheit korrigiert werden müssen (zusätzliche Polizisten zum Beispiel) und wo wir uns auf eine sich verändernde Welt neu einstellen müssen (endlich eine Europäische Kooperation in Flüchtlingsfragen etwa). Es wird weit mehr geben, über das zu sprechen wäre &#8211; ich bin kein Experte.</p>
<p>Was wir bei allem ernst nehmen müssen: Wenn Menschen sich nicht mehr sicher fühlen, dann neigen viele wohl dazu, ihre Freiheit gegen ein größeres Gefühl von Sicherheit eintauschen zu wollen. Dann klingen einfache Antworten verlockend. Es ist also nicht damit getan, diesen Menschen zu erklären, wie sicher Deutschland statistisch gesehen ist. Vielmehr wird man sie sowohl von dem ehrlichen Bemühen, für größtmögliche Sicherheit zu sorgen als auch vom Wert unserer bürgerlichen Freiheiten immer wieder neu überzeugen müssen! Eine &#8211; in Ihren Worten &#8211; wirklich vertrackte Situation.</p>
<p>Herzliche Grüße,<br />
Friedrich von Mansberg</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75712#respond' onclick='return addComment.moveForm( "comment-75712", "75712", "respond", "393685" )' aria-label='Antworte auf Friedrich von Mansberg'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-75724">
		<div  class="comment odd alt depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/9070bc86bd7cc4d74a4d959f1ddc2b28?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/9070bc86bd7cc4d74a4d959f1ddc2b28?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Kai Albrecht</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75724">	8. Januar 2017 at 22:27</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Lieber Herr von Mansberg,</p>
<p>auch Ihnen danke ich herzlich. Wie es unter intelligenten und gut informierten Menschen eigentlich auch gar nicht anders sein kann, gleicht Ihre Haltung weitgehend der von Herrn Pauly. Sie beide sehen die größere Gefahr nicht in den Massenmorden fanatisierter, feiger verbrecherischer Killer, sondern in den unüberlegten Reaktionen auf deren Massaker, durch aktionistische Politiker und durch verantwortunglose Demagogen ebenfalls fanatisierte (und vorläufig nur medial sich abreagierende) Hetzmeuten.</p>
<p>Das einzige Detail, das mir an Ihren Ausführungen nicht so gut gefallen hat, ist der gedanklich unvermittelte Schritt von der hoch problematischen Sicherheitsdebatte zur stark erodierenden Europäischen Kooperation in Flüchtlingsfragen. Hier sollte immer sehr gut aufgepasst werden, dass man sich durch das allgegenwärtige Gequatsche nicht unfreiwillig zum Propagandisten des Ineinssetzens von Flüchtlingen und Kriminellen machen lässt.</p>
<p>Sie betonen, es sei nicht damit getan, (hauptsächlich medial verängstigten) Menschen zu erklären, wie sicher Deutschland statistisch gesehen ist. Vielmehr werde man sie sowohl von dem ehrlichen Bemühen, für größtmögliche Sicherheit zu sorgen, als auch vom Wert unserer bürgerlichen Freiheiten immer wieder neu überzeugen müssen. Das unterschreibe ich zu hundert Prozent. Das einzige Rezept, das uns in dieser von Aufregungen bestimmten Lage nicht in den Untergang führt, ist die Sisyphusarbeit der wahrhaftigen, prinzipienfesten, geradlinigen Aufklärung über den Wert demokratischer Pflichten, Rechte und Freiheiten.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75724#respond' onclick='return addComment.moveForm( "comment-75724", "75724", "respond", "393685" )' aria-label='Antworte auf Kai Albrecht'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-75742">
		<div  class="comment even depth-4 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/4183734901d844ba23974021d8c05d21?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/4183734901d844ba23974021d8c05d21?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Friedrich von Mansberg</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75742">	9. Januar 2017 at 17:06</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Nur schnell zur Klarstellung: Gemeint ist, dass wir Europäer uns gemeinsam zu unserer (Mit-) Verantwortung für die weltweiten Flüchtlingsströme bekennen und gemeinsam nach Lösungen suchen.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75742#respond' onclick='return addComment.moveForm( "comment-75742", "75742", "respond", "393685" )' aria-label='Antworte auf Friedrich von Mansberg'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-75740">
		<div  class="comment odd alt depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/7cf5f19b938d0fc773061b2b04ffffe4?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/7cf5f19b938d0fc773061b2b04ffffe4?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Liebe Ratsherren Pauly und von Mansberg</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75740">	9. Januar 2017 at 13:56</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>nach der anregenden Lektüre Ihrer Posts bleibt mir nicht mehr als es auf gute britische Art zu sagen:</p>
<p>„Bloody brilliant, chaps!“</p>
<p>Schöner und intelligenter kann man die leeren Worthülsen und die aufgeblasenen Rechtfertigungen für einen zumindest in seiner Art unnötigen Pollerbau am Marktplatz nicht dekonstruieren…</p>
<p>Behrnd Detlevsen</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75740#respond' onclick='return addComment.moveForm( "comment-75740", "75740", "respond", "393685" )' aria-label='Antworte auf Liebe Ratsherren Pauly und von Mansberg'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-75785">
		<div  class="comment even depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/12604cf258d769fb321063bd8c4efa66?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/12604cf258d769fb321063bd8c4efa66?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Klaus Bruns</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75785">	11. Januar 2017 at 11:36</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Hallo Herr EX-Genosse, ihr Zitat:Es ist also nicht damit getan, diesen Menschen zu erklären, wie sicher Deutschland statistisch gesehen ist.<br />
ein wirklich urkomischer satz. ständig will uns die politik mit bestellten gutachten und statistiken ,,reinen wein,, einschenken. wer sie bestellt hat, wünscht sich ein ergebnis. er wird es bekommen, schließlich zahlt er dafür. tatsachen sprechen für sich. die tatsache, dass die dummheit sich immer weiter verbreitet , wird leider statistisch noch nicht erfasst. warum? könnten auch politiker darunter sein? wenn ich jedesmal nach einer schweren straftat den aktionismus der politik erlebe, frage ich mich, wer regiert uns eigentlich? trottel, die die wirtschaft nicht mehr haben wollte? herr von mansberg, sie wollen doch ein mann von welt sein, oder? warum gibt es in der spd so viele abnicker von abstimmungen innerhalb der großen koalition? weil deren politik so genial ist? oder weil die futtertröge auch in der zukunft locken? warum wird die spd immer erst kurz vor ein wahl wach  und fängt an sozial zu denken? das s im logo sollte doch eigentlich einer ganzen wahlperiode zudenken geben, oder gibt es in der wirklichkeit keine sozialdemokraten mehr in der spd? woran kann man die noch erkennen, die vielleicht noch vorhanden sind?</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75785#respond' onclick='return addComment.moveForm( "comment-75785", "75785", "respond", "393685" )' aria-label='Antworte auf Klaus Bruns'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-75717">
		<div  class="comment odd alt depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/9070bc86bd7cc4d74a4d959f1ddc2b28?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/9070bc86bd7cc4d74a4d959f1ddc2b28?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Liebe Ratsherren Pauly, von Mansberg und Webersinn, Pauly,</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75717">	8. Januar 2017 at 20:19</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>werden Sie sich noch entschließen, Haltung zu zeigen? Von meinem künftigen Oberbürgermeister und Landtags- und Bundestagsabgeordneten wüsste ich schon gerne, wie mehr oder weniger umfassend sie die Sache mit der wehrhaften Demokratie sehen.</p>
<p>Bitte seien Sie nicht scheu! Beziehen Sie Position, solange Sie es noch können!</p>
<p>MfG, Ihr Kai Albrecht</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75717#respond' onclick='return addComment.moveForm( "comment-75717", "75717", "respond", "393685" )' aria-label='Antworte auf Liebe Ratsherren Pauly, von Mansberg und Webersinn, Pauly,'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-75725">
		<div  class="comment even depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/9070bc86bd7cc4d74a4d959f1ddc2b28?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/9070bc86bd7cc4d74a4d959f1ddc2b28?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Sehr geehrter Ratsherr Webersinn</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75725">	8. Januar 2017 at 22:30</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Jetzt bin ich aber auch noch auf Ihre Einlassungen gespannt.</p>
<p>MfG, Ihr Kai Albrecht</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75725#respond' onclick='return addComment.moveForm( "comment-75725", "75725", "respond", "393685" )' aria-label='Antworte auf Sehr geehrter Ratsherr Webersinn'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-75739">
		<div  class="comment odd alt depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/b3fcd2e353dc855a2d69b75f54c45f0b?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/b3fcd2e353dc855a2d69b75f54c45f0b?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Gibt es Vorteile hinter Pollern, Mauern und Gittern?</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75739">	9. Januar 2017 at 13:48</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Nicht jedem tut man einen Gefallen, wenn man ihm die Freiheit schenkt. Franz Biberkopf aus Berlin, der immer da ist, ist das unübertroffene Vorbild für alle, die auch immer da sind. In der Wildnis lebt es sich gefährlich. Im Zoo hingegen leben Tiere sicher, satt und medizinisch versorgt. Da erstaunt es nicht allzu sehr, dass Zootiere länger leben als ihre frei umherlaufenden Artgenossen. Den wissenschaftlichen Nachweis haben Forscher der Universität Lyon und der Universität Zürich kürzlich in der Zeitschrift „Scientific Reports“ (<a href="http://www.nature.com/articles/srep36361" rel="nofollow">http://www.nature.com/articles/srep36361</a>) veröffentlicht. Für mehr als 80 Prozent der 50 untersuchten Säugetierarten, darunter der Afrikanische Büffel, Rentier, Zebra, Bieber oder Löwe trifft die Beobachtung der Biologen zu. Vom Schutz vor Fressfeinden, innerartlicher Konkurrenz und Krankheiten profitieren allerdings Tiere mit einem schnellen Lebensrhythmus deutlich mehr als solche mit einem langsamen.</p>
<p>Wildkaninchen erreichen hinter Gittern ein höheres Alter als ihre frei herum hoppelnden Artgenossen, während der Altersunterschied bei Primaten geringer ausfällt. Die Wissenschaftler ziehen folgende Schlüsse aus ihren Ergebnissen: Lebewesen, die früh geschlechtsreif sind, sich stark vermehren und von Natur aus vielen Gefahren ausgesetzt sind, profitieren enorm von einer geschützten Umgebung. Das zeigte sich in der Studie deutlich bei Spitzhörnchen, Wieseln, Weißwedelhirschen oder Afrikanischen Wildhunden.</p>
<p>Wer sich hingegen mit der Reproduktion mehr Zeit lässt, weil er selbst am Ende der Nahrungskette steht, ist kaum Nutznießer eines Lebens im Gehege. Vor allem Primaten leben kaum länger in Gefangenschaft, manchmal sterben sie sogar früher. Trotzdem scheint das Leben in freier Wildbahn selbst für einen Löwen Gefahren bereit zu halten, die sich auf die Lebenserwartung auswirken.</p>
<p>Das ist allerdings noch lange keine Rechtfertigung für ein Leben hinter Gittern, denn ein langes Leben muss kein Gutes sein. Vielmehr beweist die Studie, dass Zoologische Gärten einigen Säugern wenig bieten können. Im Fall von weiblichen Elefanten vermutlich sogar gar nichts. Denn obwohl medizinisch versorgt und gut gefüttert, sterben sowohl Asiatische als auch Afrikanische Elefantendamen früher in Gefangenschaft. Legt man das Argument des Artenschutzes einmal beiseite und widmet sich dem jeweiligen Tier, schwinden die Argumente für den Zoo-Elefanten.</p>
<p>Denn wie wohl sich ein Elefant im Gehege fühlt, hängt weniger von der Größe des Geheges als von seinen sozialen Kontakten ab. Dies zeigen amerikanische Wissenschaftler in einer Studie, die in der Zeitschrift „Plos One“ (<a href="http://journals.plos.org/plosone/article?id=10.1371/journal.pone.0158124" rel="nofollow">http://journals.plos.org/plosone/article?id=10.1371/journal.pone.0158124</a>) erschien. Leben Zoo-Elefanten wie in der Wildnis üblich in einer großen Herde mit Jungtieren, neigen sie seltener zu zwanghaftem Verhalten. Aus Tierfilmen ist jedem bekannt, dass Elefanten in großen Gruppen meilenweit wandern. So ist es nicht verwunderlich, dass die Dickhäuter neurotisch werden, wenn man sie von ihren Freunden trennt.</p>
<p>MlG, Henrike</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75739#respond' onclick='return addComment.moveForm( "comment-75739", "75739", "respond", "393685" )' aria-label='Antworte auf Gibt es Vorteile hinter Pollern, Mauern und Gittern?'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-75662">
		<div  class="comment even thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/6330b3356da546eabc49d8238d468111?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/6330b3356da546eabc49d8238d468111?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Hermann Kules</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75662">	7. Januar 2017 at 20:14</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Richtig, Herr Jenckel,</p>
<p>&#8222;die Tragik ist [&#8230;], dass es heute tatsächlich ums Schwatzen geht, nicht um Gehalt [ums Gehalt vielleicht schon], sondern ums Füllen von Sendeminuten, und wenn schon um Haltung, dann bitte um eine biegsame.&#8220; Treuherzig stirnrunzelnde Biegsamkeit ist ein Phänomen, das sich verstärkt &#8211; nimmt man &#8222;Sendeminuten&#8220; mal im übertragenen Sinne elektronisch gepimpter Ausdrucksvolumina &#8211; wieder in vielen verschiedenen &#8222;Sphären&#8220; in Lüneburg findet, nicht nur in der politischen, sondern galoppierend schwadronierend auch in der wirtschaftlichen, wie ebenfalls beklagenswert überdeutlich in der &#8222;universitären&#8220; und nicht zuletzt auf allen Ebenen der Vereinsmeierei und der um sich und die Ihren kreisenden Kreise.</p>
<p>Und genau dieses Jachtern nach dem (auch dem Schändlichen), was vermeintlich Punkte &#8222;beim Wähler&#8220; bringt, anstatt ein Mindestmaß an prinzipienfester Geradlinigkeit zu pflegen, ist das offene Scheunentor, durch welches die hereingestürmt kommen, denen alle Scham und jeder Skrupel fremd ist, solange sie nur weiter &#8222;nach oben&#8220;, in Richtung Fleischtöpfe avancieren. Wer die humanitäre Substanz unseres Grundgesetzes offensiv in Frage stellt, arbeitet mit an der Zerstörung der Vernunft! </p>
<p>Übrigens ist mein privater Eindruck, dass Niels Webersinn und Karlheinz Fahrenwaldt in Lüneburg die ambitioniertesten Tänzer mit den elastischsten Beinen sind, die ganz gefährlich in den Knien federn können.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75662#respond' onclick='return addComment.moveForm( "comment-75662", "75662", "respond", "393685" )' aria-label='Antworte auf Hermann Kules'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-75698">
		<div  class="comment odd alt thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/12604cf258d769fb321063bd8c4efa66?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/12604cf258d769fb321063bd8c4efa66?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Klaus Bruns</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75698">	8. Januar 2017 at 16:37</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Lena<br />
nur für sie. schmunzel<br />
Ich widerspreche, wie nie widersprochen worden ist, und bin trotzdem der Gegensatz eines neinsagenden Geistes. Ich bin ein froher Botschafter […] Denn wenn die Wahrheit mit der Lüge von Jahrtausenden in Kampf tritt, werden wir Erschütterungen haben, einen Krampf von Erdbeben, eine Versetzung von Berg und Tal, wie dergleichen nie geträumt worden ist. Der Begriff Politik ist dann gänzlich in einen Geisterkrieg aufgegangen, alle Machtgebilde der alten Gesellschaft sind in die Luft gesprengt – sie ruhen allesamt auf der Lüge: es wird Kriege geben, wie es noch keine auf Erden gegeben hat.“<br />
Nietzsche 1889 in: Ecce Homo („Warum ich ein Schicksal bin“, Abs. 1)</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75698#respond' onclick='return addComment.moveForm( "comment-75698", "75698", "respond", "393685" )' aria-label='Antworte auf Klaus Bruns'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-75713">
		<div  class="comment even depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/debceb0794cc378165e76cc44afd0e89?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/debceb0794cc378165e76cc44afd0e89?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Thomas</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75713">	8. Januar 2017 at 19:39</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>&#8222;Der Begriff Politik ist dann gänzlich in einen Geisterkrieg aufgegangen, alle Machtgebilde der alten Gesellschaft sind in die Luft gesprengt&#8220;</p>
<p>Schön wär`s. Dann wäre Raum für Neues.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75713#respond' onclick='return addComment.moveForm( "comment-75713", "75713", "respond", "393685" )' aria-label='Antworte auf Thomas'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-75709">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/15e0d0520e97050772ccc4125ff7ec88?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/15e0d0520e97050772ccc4125ff7ec88?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Ernst</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75709">	8. Januar 2017 at 19:33</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Es gibt keine 100% Sicherheit. Wir müssen jetzt mit dem Terror leben. Es sterben mehr Menschen an Verkehrsunfällen als am Terror&#8230;&#8230;bla bla bla</p>
<p>Als ob dies unabänderlich wäre und   die Gefahr nicht etwa  von verantwortungslosen Politikern hier &#8222;hineinimportiert&#8220;  wurde.  Wenn man monatelang mit 14 Identitäten hier herumreist und Menschen tötet,haben alle versagt. Der Politiker, die Behörden usw. Nur jene nicht , die auf die Gefahr ununterlassen hingewiesen haben, einschliesslich Ahmed Abdel Samad und Ahmed Mansour. Doch das sind alles nur dumme Rechte.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75709#respond' onclick='return addComment.moveForm( "comment-75709", "75709", "respond", "393685" )' aria-label='Antworte auf Ernst'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-75738">
		<div  class="comment even depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/d08931996cedbb146e51a64a3e9cbb35?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/d08931996cedbb146e51a64a3e9cbb35?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Henning Ahrens</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75738">	9. Januar 2017 at 13:39</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Ernst, du reist doch auch schon monatelang mit weit mehr als 14 Identitäten hier im Forum herum. Wer hat dich hereingelassen? Ist Merkel Schuld? Soll die Blog-Polizei dich jetzt wegsperren, weil du in der Zukunft vielleicht einmal etwas Schlimmes anstellen könntest? Und auch deshalb, weil sonst Leute wie du (und Ahmed Abdel Samad und Ahmed Mansour) angelaufen kommen und schreien, &#8222;auf die Gefahr hätten sie ununterlassen hingewiesen&#8220; und gerade bei dir hätte man es vorhersehen müssen?</p>
<p>Wer ist denn ein &#8222;Gefährder&#8220;, Ernst? Im staatlichen Sinne doch wohl jemand, von dem eine Gefahr ausgeht, vor allem eine terroristische. Klingt bedrohlich. Tatsächlich aber ist jemand gemeint, gegen den es keine gerichtsfesten Beweise gibt, den man daher nicht anklagen und nicht verurteilen kann und der nach bisherigem Rechtsverständnis unschuldig ist. Was Gefährder eigentlich sind, sagt niemand. Möglicherweise Fast-Verdächtige. Zumindest aber Menschen, die es zu beobachten und zu überwachen gilt.</p>
<p>Die Steigerungsform ist der &#8222;potentielle Gefährder&#8220;. Ein Mensch, der noch nicht zum Gefährder geworden ist, es aber werden könnte. Gegen den aber schon jetzt „Maßnahmen“ ergriffen werden sollen. Potenzieller Gefährder kann jeder sein. Also eben auch du, Ernst! Immerhin kann von jedem Bürger in der Zukunft eine Gefahr ausgehen. So etwas nennt man in anderen Zusammenhängen einen Generalverdacht.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75738#respond' onclick='return addComment.moveForm( "comment-75738", "75738", "respond", "393685" )' aria-label='Antworte auf Henning Ahrens'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-75744">
		<div  class="comment odd alt depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/3dd4599eaf79178837f3e6a07d246026?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/3dd4599eaf79178837f3e6a07d246026?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Ernst</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75744">	9. Januar 2017 at 17:53</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>&#8222;Wer ist denn ein „Gefährder?&#8220;<br />
Schon mal jeder, der das  Buch liest, in dem er in wörtlicher Rede aufgefordert wird &#8222;Ungläubige&#8220; zu töten und danach lebt.<br />
 Und wer das ausschliesslich sein kann,wenn er in sogenannte &#8222;Anbetungsstätten&#8220; geht, in denen Hass gegen alle  gepredigt wird , die diesen Irrsinn nicht glauben, ist keine Frage für mich. Dies hat absolutes Priorität, denn die Zeugen Jehovas oder das Rote Kreuz ,sind wohl nicht  das Problem,oder wann haben Sie von denn gehört,das sie in Konzerthallen eindringen und Menschen mit automatischen Waffen töten?<br />
Fragen Sie doch mal Hamed Abdel Samad. Er ist vielfach in Deutschland vor oder nach Vorträgen auch für Sie zusprechen, wenn Sie ihn bitten. Der kann Ihnen sicher  detailiert weiterhelfen.<br />
Übrigens, Gesetze kann man ändern, man muss  nur wollen. Denn ich muss nicht  warten,bis einer der mit einem Schlachtermesser in Angriffsposition auf mich zuläuft, mir dieses Messer ins Herz sticht.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75744#respond' onclick='return addComment.moveForm( "comment-75744", "75744", "respond", "393685" )' aria-label='Antworte auf Ernst'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-75751">
		<div  class="comment even depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/7e051dfe30aef9b976f92e7c0c1930cc?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/7e051dfe30aef9b976f92e7c0c1930cc?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Georg</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75751">	9. Januar 2017 at 19:34</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>&#8222;Potenzieller Gefährder kann jeder sein.&#8220;</p>
<p>Ja, wir reden hier nur über potenziell gefährliche  &#8222;Kaugummiatomatenknacker!&#8220; Die sind ja auch unser grosses Problem im Land. Seit Jahrzehnten!</p>
<p>Geht`s noch oder muss der Therapeut die nächsten 5 Jahre für Sie reservieren??</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75751#respond' onclick='return addComment.moveForm( "comment-75751", "75751", "respond", "393685" )' aria-label='Antworte auf Georg'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-75753">
		<div  class="comment odd alt depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/9933c8edeb66bc234f9a014facaf5fc0?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/9933c8edeb66bc234f9a014facaf5fc0?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Klaus</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75753">	9. Januar 2017 at 20:19</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Herr Ahrens, das sie diese Politik , die dieses Land gerade zur Bananenrepublik entwickelt unterstützen und die Kritik von Herrn Ernst nicht verstehen ist traurig. Was führt ein Mensch im Schilde der sich 14 Identitäten zulegt? Der kommt mindestens mit Betrugsabsichten in das Land und gehört meiner Meinung nach direkt nach Entdeckung der zweiten Identität in Abschiebehaft, ebenso wie Menschen, die ihre Identität gar nicht erst preisgeben oder dabei Lügen. Die Politik, die dieses Verhalten duldet und durchgehen lässt, verarscht und demütigt nicht nur Ihre Bürger, die fleißig ihrer Arbeit nachgehen und somit diesen Betrügern den Lebensunterhalt finanzieren. Diese Politik gibt auch den Arschlöchern dieser Welt ein klares Signal auch nach Deutschland zu kommen und es diesen Betrügern gleich zu tun. Das aufheben des Schengen Abkommen im nationalen Alleingang von Frau Merkel ruiniert den Ruf unseres Landes als verlässlichen Partner unserer Nachbarn. Wenn für unsere Politik das Problem mit solchen Menschen erst losgeht, wenn sie Gefährder sind oder bereits die erste Gewalttat hinter sich haben ist das mir persönlich schon zu spät.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75753#respond' onclick='return addComment.moveForm( "comment-75753", "75753", "respond", "393685" )' aria-label='Antworte auf Klaus'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-75771">
		<div  class="comment even depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/ea3feb2ec7b8cd5585d337a7976c6494?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/ea3feb2ec7b8cd5585d337a7976c6494?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Ernst</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75771">	10. Januar 2017 at 18:20</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>@Henning </p>
<p>&#8222;Ernst, du reist doch auch schon monatelang mit weit mehr als 14 Identitäten hier im Forum herum. Wer hat dich hereingelassen?&#8220;</p>
<p>Niemand, ich bin hier geboren und &#8222;wohne schon länger hier!&#8220;<br />
Nur 14 Identitäten? Damit begnüge ich mich nicht und reisen ist mir in meinem Alter viel zu  anstrengend.  Ich habe aber  keinen Sprengstoffgürtel oder LKW,tauche mit der Kalaschnikow nicht  bei Konzerten auf oder im jüdischen Supermarkt oder Museum und ich ersteche auch nicht  meine  Ex oder Schwester, zünde sie an oder  schleife sie hinter dem Auto her, trete ihr auch nicht  an den Kopf ,weil sie zu westlich oder ungläubig geworden  ist.<br />
Und 14 mal Hartz und Tausende an Kindergeld für meine Kinder im Ausland kriege ich auch nicht.</p>
<p>Meinen Sie ,ich sollte den Gleichstellungsbeauftragten anrufen?*schmunzel*</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75771#respond' onclick='return addComment.moveForm( "comment-75771", "75771", "respond", "393685" )' aria-label='Antworte auf Ernst'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-75779">
		<div  class="comment odd alt depth-4 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/c4cf385c25f520c46e0b00c0e46e0f41?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c4cf385c25f520c46e0b00c0e46e0f41?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Peter</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75779">	10. Januar 2017 at 23:13</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>@Ernst</p>
<p>&#8222;Ich habe aber keinen Sprengstoffgürtel usw. usf.&#8220;? Was für einen Grund habe ich, Ihnen das zu glauben? Dass Sie die Kritik von Herrn Ahrens nicht verstehen ist traurig. Was führt ein Mensch wie Sie im Schilde der sich mehr als 14 Identitäten zulegt? Der kommt mindestens mit Betrugsabsichten hier ins Forum und gehört meiner Meinung nach direkt nach Entdeckung der zweiten Identität in Abschiebehaft, ebenso wie Menschen wie Klaus und Norbert, die ihre Identität gar nicht erst preisgeben oder dabei Lügen. Die Politik, die dieses Blog.jj-Verhalten duldet und durchgehen lässt, verarscht und demütigt nicht nur Ihre Bildungsbürger, die fleißig ihrer Kommentierarbeit nachgehen und somit diesen Betrügern den Lebensunterhalt finanzieren. Diese Politik gibt auch den Arschlöchern dieser Welt ein klares Signal auch ins LZ-Forum zu kommen und es diesen Betrügern gleich zu tun. Wenn für unsere Politik das Problem mit solchen Menschen wie Ihnen, Ernst, erst losgeht, wenn sie Gefährder sind oder bereits die erste Gewalttat hinter sich haben ist das mir persönlich schon zu spät.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75779#respond' onclick='return addComment.moveForm( "comment-75779", "75779", "respond", "393685" )' aria-label='Antworte auf Peter'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-75715">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/a75a9a6757ca646bf206b33e3cbb1932?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a75a9a6757ca646bf206b33e3cbb1932?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Lena Bergmann</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75715">	8. Januar 2017 at 20:03</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Hallo Herr Bruns, </p>
<p>das Nietzsche-Zitat hatte ein Herr Schöder gebracht, nicht ich. Dennoch möchte ich Ihnen antworten. </p>
<p>Ich glaube gerne, dass Ihnen der Gedanke gefällt, nicht nur &#8222;ein froher Botschafter&#8220;, sondern auch noch &#8222;ein Schicksal&#8220; zu sein, wenn Sie hier im Lz-Blog &#8222;widersprechen, wie nie widersprochen worden ist, und Sie trotzdem der Gegensatz eines neinsagenden Geistes&#8220; sind. Ist das denn nicht der heimliche Wunsch jedes echten Poeten, Herr Bruns? Träumen nicht alle davon, manchmal auch außerhalb ihrer Roman- und Theaterwelten schöpferisch oder zerstörerisch schalten zu können wie der Gott der Bibel? </p>
<p>Eine nachvollziehbare Lust, Herr Bruns. Aber Sie brauchen sich nur kurz einmal auszumalen, was geschähe, wenn einer unserer beiden lieben Groschenromanautoren aus dem Forum hier die Gelegenheit erhielte, die Verhältnisse nach seinem Gusto divinatorisch zu gestalten. Ich galaube, da ist es besser, nicht auf kosmische Umschwünge zu hoffen, sondern auch weiterhin seiner täglichen kleinen Pflanz- und Pflegearbeit im Weinberg der &#8212; immer verbesserungsbedürftigen, aber unbedingt erhaltenswerten &#8212; Demokratie nachzugehen.</p>
<p>Übrigens sind die Kriege, von denen Nietzsche, ein kränklicher Stubengelehrter, so leichtfertig spricht, immer nur &#8222;Geisterkriege&#8220;!</p>
<p>Apropos, damit Sie sehen, dass Sie bei Ihrem unermüdlichen kleinteiligen Anarbeiten gegen die pandemische Verblödung nicht alleine sind, schicke ich Ihnen den Link zum neuesten und wirklich sehens- und hörenswerten Vortrag von Professor Dr. Martin Haase, einem Romanisten und Sprachwissenschaftler von der Otto-Friedrich-Universität in Bamberg:</p>
<p><a href="https://www.youtube.com/watch?v=aP4t2UQi8No" rel="nofollow">https://www.youtube.com/watch?v=aP4t2UQi8No</a></p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75715#respond' onclick='return addComment.moveForm( "comment-75715", "75715", "respond", "393685" )' aria-label='Antworte auf Lena Bergmann'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-75743">
		<div  class="comment odd alt depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/12604cf258d769fb321063bd8c4efa66?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/12604cf258d769fb321063bd8c4efa66?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Klaus Bruns</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75743">	9. Januar 2017 at 17:13</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Hallo Frau Bergmann<br />
 wenn mit der lust es auch immer eine gelegenheit geben würde, würden zwar viele menschen befriedigt durch den alltag schweben, aber nicht mehr so kreativ. schmunzel. ich habe mir den Haase angetan. vieles ist ja nun wirklich bekannt. und das medien auch ihre schwachpunkte haben, was ihre ausdrucksweisen so angeht, ist sehr leicht tagtäglich zu lesen. warum ist das so? es sind die wiederholiungen , der zeitdruck geld zu verdienen und es entsteht durch die wiederholungen eine gewisse gleichgültigkeit.es wird nicht mehr darüber nachgedacht. und darauf wird von hasspredigern reagiert. deren sprache wird immer brutaler. man setzt immer gern noch einen darauf, weil es keine gegenwehr im bürgertum gibt. rechtsradikal ist eben auch in der sogenannten mitte angekommen. wer attackiert schon gern zurück? man will seine ruhe haben. dieses bedeutet , man lässt den anderen machen und wird plötzlich ganz erstaunt sein, warum man nicht alles mehr machen kann, was man sonst immer gemacht hat. sie wissen ja, hinterher hat man vorher alles besser gewusst. unsere sprache wird gern schon im mund des anderen verdreht. populismus ist ja kein neues phänomen.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75743#respond' onclick='return addComment.moveForm( "comment-75743", "75743", "respond", "393685" )' aria-label='Antworte auf Klaus Bruns'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-75720">
		<div  class="comment even thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/55105c1b89d4e8f3dd637a7a5e6dbb66?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/55105c1b89d4e8f3dd637a7a5e6dbb66?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='http://www.rainaldgrebe.de/das-neue-solo-elfenbeinkonzert' rel='external nofollow' class='url'>Rainald Grebe</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75720">	8. Januar 2017 at 21:02</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>„Erst wenn alle gemein und niederträchtig über die Schwächen aller anderen herziehen, wenn alle wegen ihres Geschlechts, ihrer Abstammung, ihrer Rasse, ihrer Sprache, Heimat und Herkunft, ihres Glaubens, der religiösen und politischen Anschauungen und natürlich auch der körperlichen Gebrechen ausgelacht werden und keiner und keine ausgespart bleibt und wenn alle mitmachen – dann ist endlich Ruhe und Frieden. Und dann geht die Party erst los, dann wird nicht mehr gejammert und gejault, sondern gelebt und gestorben und gefeiert – da ist der Teufel los, und selbst die Götter schauen noch mal vorbei bei dieser Revolution die keine revolutionären Beamten und Henker mehr braucht.“</p>
<p>Matthias Beltz (1945 – 2002)</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75720#respond' onclick='return addComment.moveForm( "comment-75720", "75720", "respond", "393685" )' aria-label='Antworte auf Rainald Grebe'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-75726">
		<div  class="comment odd alt thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/25dad1cbb5cb8a1377fd7e8918575f8d?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/25dad1cbb5cb8a1377fd7e8918575f8d?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn"><a href='http://Politiker%20mit%20Haltung%20stehen%20auf%20der%20Roten%20Liste' rel='external nofollow' class='url'>Ossarek-Bruns</a></cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75726">	8. Januar 2017 at 22:57</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Wenigstens eine Haltung, für den Augenblick!<br />
Drei Experten, fünf Meinungen, keine Haltung, das ist die Lage in vielen Nachrichtensendungen.<br />
Die Sehnsucht nach Orientierung im täglichen News-Strom.<br />
 Die Interpretation des Armutsberichtes, durch die klassischen Medien und deren Argumente wälzen.<br />
Wäre es da nicht schön, wenn die 20.00Uhr Tagesschau die Nachricht auf den Punkt bringt:<br />
&#8222;An diesem Bericht ist mehr herumgepfuscht worden als an Dolly Busters Möpsen&#8220;<br />
oder der Tagesschau-Sprecher  Herrn Seehofer  direkt live fragt:<br />
&#8222;Was macht denn der Putsch gegen Merkel, gibt’s schon einen Termin?&#8220;<br />
oder  auf die Gefahr des  4.0 Toaster hinweist, der intelligenter wird, als mancher Verwandter!<br />
Wäre das eine klare Haltung?</p>
<p>Sind wir bereits selbst schon Opfer eines neuen Zeitregimes und deren Herrschaft der Zahlen? Der modische Verstand der zeit-verleugnende Verstand ist? Ist diese Entwicklung mit den Kommunikationstechnologien zu verbinden?</p>
<p>Wie würde jene Aussage auf das Zeitregime wirken?<br />
„Ich möchte eine Uhr bauen, die einmal pro Jahr tickt. Das Jahrhundert Hand schreitet einmal alle 100 Jahre, und der Kuckuck kommt auf das Jahrtausend. Ich möchte, dass der Kuckuck jedes Jahrtausend für die nächsten 10.000 Jahre herauskommt“.<br />
Der den Luxus der Langsamkeit gerade genießen konnte, durfte  sich in den Traum wiegen, das Kostbarste aller Menschlich möglichen Güter zu besitzen, Zeit. Wäre die Antwort:“ Die sicherste Türe ist die, die man offen lassen kann?“</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75726#respond' onclick='return addComment.moveForm( "comment-75726", "75726", "respond", "393685" )' aria-label='Antworte auf Ossarek-Bruns'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-75748">
		<div  class="comment even depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/76d8bed960045f6afa183c54368019f1?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/76d8bed960045f6afa183c54368019f1?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Kerstin</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75748">	9. Januar 2017 at 18:33</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Sehen Sie´s doch einfach mal so, Ossarek Bruns:</p>
<p>Oskar Lafontaine meinte, es komme auf den INHALT einer Haltung an: &#8222;Helmut Schmidt spricht weiter von Pflichtgefühl, Berechenbarkeit, Machbarkeit, Standhaftigkeit. [&#8230;] Das sind Sekundärtugenden. Ganz präzis gesagt: Damit kann man auch ein KZ betreiben.&#8220; &#8211; So &#8222;Uns Oskar&#8220; am 15. Juli 1982 im STERN zur Diskussion um den NATO-Doppelbeschluss (hier: gekürztes BILD-Zitat) </p>
<p>Dafür, was er mit &#8222;Inhalt&#8220; genau meinte, hat er nach der Maueröffnung mal ein Konkretes Beispiel gegeben: &#8222;Der Staat ist verpflichtet, seine Bürgerinnen und Bürger zu schützen. Er ist verpflichtet zu verhindern, dass Familienväter und -frauen arbeitslos werden, weil Fremdarbeiter zu niedrigen Löhnen ihnen die Arbeitsplätze wegnehmen.&#8220; &#8211; Rede auf Kundgebung in Chemnitz, 14. Juni 2005, zitiert in stern.de, 09. September 2005 (<a href="http://www.stern.de/politik/deutschland/:Fernsehdiskussion-Lafontaine-Fremdarbeiter/545712.html" rel="nofollow">http://www.stern.de/politik/deutschland/:Fernsehdiskussion-Lafontaine-Fremdarbeiter/545712.html</a>) oder spiegel.de, 2. August 2007 (<a href="http://www.spiegel.de/politik/deutschland/0,1518,497814-3,00.html" rel="nofollow">http://www.spiegel.de/politik/deutschland/0,1518,497814-3,00.html</a>) Dazu erläuterte Gregor Gysi: &#8222;Ein Linker muss nicht arm sein, ein Linker muss gegen Armut sein.&#8220; &#8211; Gregor Gysi gegen den Vorwurf, Lafontaine sei ein &#8222;Luxus-Linker&#8220;, zitiert auf taz.de, 6. September 2005 (<a href="http://www.taz.de/index.php?id=archivseite&#038;dig=2005/09/06/a0142" rel="nofollow">http://www.taz.de/index.php?id=archivseite&#038;dig=2005/09/06/a0142</a>)</p>
<p>ERGO: Haltung kann alles sein (Die Ehre der Katharina Blum, aber eben auch die Ehre der Prizzis!)</p>
<p>SEQUITUR: Inhalt einer Haltung kann jedoch auch alles sein (der Einsatz für sozial Deklassierte, aber eben auch der Einsatz für sozial Deklassierte Wähler!)</p>
<p>Mit anderen Worten: Die beliebteste Haltung ist die der Haltungslosigkeit. Schauen wir zum Beispiel mal auf &#8222;die neue FDP&#8220;. Was will sie eigentlich?</p>
<p>+ Die Einführung der Dreiprozenthürde im Bund</p>
<p>+ Posten in der Wirtschaft</p>
<p>+ Mövenpick-Hotels für alle (Privatpatienten)</p>
<p>+ Künftig soll die Partei nicht nur von Ärzten und Apothekern gewählt werden, die einen Mercedes oder BMW fahren, sondern auch von Ärzten und Apothekern, die einen Porsche oder Ferrari fahren</p>
<p>+ Die FDP-Spitze will mal wieder von richtigen Politikern angepimmelt werden – und nicht nur von Polit-C-Promis wie CDU-Generalsekretär Peter Tauber</p>
<p>+ Im nächsten Bundestag sollen wieder mehr karrieregeile Arschkriecher sitzen</p>
<p>+ Die FDP muß Nr. 1 in Grabschskandalen bleiben (Lebt Brüderle noch?)</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75748#respond' onclick='return addComment.moveForm( "comment-75748", "75748", "respond", "393685" )' aria-label='Antworte auf Kerstin'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-75749">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/b282203d26056c2b9cc1ccb7a0e5867f?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/b282203d26056c2b9cc1ccb7a0e5867f?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Sigrun</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75749">	9. Januar 2017 at 18:37</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Die wissen warum sie demonstrieren( sind das AFD Anhänger?) :</p>
<p><a href="https://www.welt.de/politik/ausland/article160986150/Tunesien-moechte-das-Islamisten-Problem-nicht-zurueckhaben.html" rel="nofollow">https://www.welt.de/politik/ausland/article160986150/Tunesien-moechte-das-Islamisten-Problem-nicht-zurueckhaben.html</a></p>
<p>Aber Deutschland ist offen wie ein Scheunentor und wir haben uns alle lieb.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75749#respond' onclick='return addComment.moveForm( "comment-75749", "75749", "respond", "393685" )' aria-label='Antworte auf Sigrun'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-75756">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/634859ef7545ee538b1ad415f0c8912a?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/634859ef7545ee538b1ad415f0c8912a?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Bert</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75756">	9. Januar 2017 at 22:19</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Um als Politiker Haltung zu zeigen müsste ee/sie dafür Sorge tragen, dass man in diesem Land wieder bedenkenlos auf Weihnachtsmärkte oder Sylvester auf öffentliche Plätze gehen könnte ohne von Polizisten gesichert zu werden. Die Politik schraubt aber gerade an einer Gewalt- und Clangesellschaft, in der ohne Polizeiaufgebot und Antiterroreinheiten gar nichts mehr geht. Der Bürger soll sein Eigentum mit Einbruchschutz aufrüsten und noch herzlich Willkommen rufen. Die Presse verkommt zur  Propaganda und Beschwichtigungsmaschinerie und sieht ihre Aufgabe nicht in einer abwägenden Berichterstattung, sondern in einer bewertenden aktiven Politikbegleitung. Dann wird noch so getan, als ob das der Preis der Freiheit und offener Grenzen ist, als ob wir vorher eingesperrt waren.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75756#respond' onclick='return addComment.moveForm( "comment-75756", "75756", "respond", "393685" )' aria-label='Antworte auf Bert'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-75757">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/0edc44fe34e052ae51e89a9628874f63?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/0edc44fe34e052ae51e89a9628874f63?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Sichwort Überwachung</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75757">	9. Januar 2017 at 22:47</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>In Deutschland bestimmt weitgehend die Regierung den Strompreis. Mit der steigenden Zwangsumlage bezuschussen die Kunden unrentablen „grünen“ Strom. Außerdem langt die Politik über Steuern hin. Mehr als die Hälfte des Strompreises entfallen auf diese Faktoren.</p>
<p>Weniger bekannt ist ihr erheblicher Einfluss auf die Netzentgelte, die fast ein Viertel der Stromrechnung ausmachen. Da Netze Monopole sind, ist es richtig, dass der Staat die Gebühren überwacht, die die Betreiber für Ausbau, Unterhalt und Rendite verlangen. Aber wie er das tut, verdient mehr Aufmerksamkeit. Bisher zahlen die Bürger jener Bundesländer, die im Norden und Osten viel des politisch gewünschten Ökostroms produzieren, besonders hohe Gebühren, weil die Netze dort verstärkt werden müssen. Das klingt plausibel, ist es aber nicht, denn verbraucht wird der Strom in der Mitte (Volker Bouffier, Hannelore Kraft) und im Süden (Boris Palmer, Horst Seehofer).</p>
<p>Eine Reform des Systems hat Energieminister Sigmar Gabriel aber nun abgeblasen, weil sie die Bürger in Nordrhein-Westfalen teuer käme. Sie entscheiden mit der Landtagswahl im Mai darüber, wie stark seine SPD in das Rennen im Bund geht. Politische Kalküle wie dieses sind es, die der Energiewende Effizienz und Akzeptanz rauben.</p>
<p>Heike</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75757#respond' onclick='return addComment.moveForm( "comment-75757", "75757", "respond", "393685" )' aria-label='Antworte auf Sichwort Überwachung'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-75772">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/12604cf258d769fb321063bd8c4efa66?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/12604cf258d769fb321063bd8c4efa66?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Klaus Bruns</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75772">	10. Januar 2017 at 18:41</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>etwas wasser auf die afd-mühle<br />
<a href="http://www.spiegel.de/kultur/gesellschaft/die-anstalt-klage-zeit-journalisten-scheitern-vor-dem-bgh-a-1129417.html" rel="nofollow">http://www.spiegel.de/kultur/gesellschaft/die-anstalt-klage-zeit-journalisten-scheitern-vor-dem-bgh-a-1129417.html</a><br />
gibt es eine rote liste für journalisten mit haltung?</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75772#respond' onclick='return addComment.moveForm( "comment-75772", "75772", "respond", "393685" )' aria-label='Antworte auf Klaus Bruns'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-75781">
		<div  class="comment odd alt depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/9492706d8b0b0b2a4a6ed4a28bfa5822?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/9492706d8b0b0b2a4a6ed4a28bfa5822?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Claas</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75781">	11. Januar 2017 at 00:59</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Aufgepasst, Herr Bruns !</p>
<p>Korruption gibt es in allen Bereichen der Gesellschaft &#8212; also auch im Journalismus. Aber nicht jedes Thema, das die Spießer von der AfD &#8222;besetzen&#8220; (S. Spoun), ist deshalb schon ein AfD-Thema. Bereits Friedrich Hebbel wusste: &#8222;Der Philister hat oft in der Sache recht, aber niemals in den Gründen.&#8220; Doch auf die Gründe kommt alles an, Herr Bruns! Sie sehen ja an diesem Beispiel, dass dreiste Verlogenheit vor Gericht scheitert. Also bitte auch hier nicht den Fehler machen und sich auf das Niveau der pauschalisierenden Schreihälse und Jammerlappen herab begeben! Ein paar schwarze Schafe besagen gar nichts über die Herde und absolut gar nichts über ein einzelnes Exemplar daraus. Gäbe es &#8222;eine rote liste für journalisten mit haltung&#8220;, würde Hans-Herbert Jenckel sicher mit draufstehen. Doch da die Zahl der Zeitungsleute, die sich ihrem Ehrenkodex verpflichtet fühlen, noch sehr groß und die Zuverlässigkeit des Systems entsprechend robust ist, braucht niemand den aufrechten Medien- oder Pressemitarbeiter unter Naturschutz zu stellen.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75781#respond' onclick='return addComment.moveForm( "comment-75781", "75781", "respond", "393685" )' aria-label='Antworte auf Claas'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-75778">
		<div  class="comment even thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/54cc856f4fdabf59f21d5a458bf64b38?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/54cc856f4fdabf59f21d5a458bf64b38?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Bundeskasper</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75778">	10. Januar 2017 at 22:09</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Eigentlich wollte ich mich aus diesem Sumpf heraushalten, aber einen Link habe ich doch für die vielen Experten hier im Forum.<br />
Vielleicht findet sich ja der eine oder andere hier wieder:</p>
<p><a href="http://www.nzz.ch/feuilleton/aktuell/nassim-nicholas-taleb-die-wohlwissenden-ld.128349" rel="nofollow">http://www.nzz.ch/feuilleton/aktuell/nassim-nicholas-taleb-die-wohlwissenden-ld.128349</a></p>
<p>Und : Nein Klaus, das ist nichts für Sie, bleiben Sie bei Ihrer Lektüre.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75778#respond' onclick='return addComment.moveForm( "comment-75778", "75778", "respond", "393685" )' aria-label='Antworte auf Bundeskasper'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-75788">
		<div  class="comment odd alt thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/12604cf258d769fb321063bd8c4efa66?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/12604cf258d769fb321063bd8c4efa66?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Klaus Bruns</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75788">	11. Januar 2017 at 13:29</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Die Tragik ist die Vermutung, dass es heute tatsächlich ums Schwatzen geht, nicht um Gehalt, ums Füllen von Sendeminuten, und wenn schon um Haltung, dann bitte um eine biegsame.<br />
wie sehen die antworten zu meinen fragen aus? ich habe die afd gefragt und die spd. wie biegsam werden die antworten  sein, wenn es überhaupt welche gibt`?</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste?replytocom=75788#respond' onclick='return addComment.moveForm( "comment-75788", "75788", "respond", "393685" )' aria-label='Antworte auf Klaus Bruns'>Antworten</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.landeszeitung.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='393685' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0e0819ab98" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="61"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Neueste</a></li><li class="tabs"><a href="#tab1">Populär</a></li><li class="tabs"><a href="#tab3">Kommentare</a></li><li class="tabs"><a href="#tab4">Tags</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.landeszeitung.de/blog/nachrichten/aus-aller-welt/394924-weisses-pulver-in-mehreren-gerichtsgebaeuden-aufgetaucht" rel="bookmark"><img width="110" height="75" src="https://www.landeszeitung.de/wp-content/uploads/2017/01/urn-newsml-dpa-com-20090101-170111-99-835879_large_4_3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.landeszeitung.de/blog/nachrichten/aus-aller-welt/394924-weisses-pulver-in-mehreren-gerichtsgebaeuden-aufgetaucht">Verdächtiges Pulver in mehreren Justizgebäuden aufgetaucht</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11. Januar 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.landeszeitung.de/blog/nachrichten/politik/394775-geheimdienste-kompromittierendes-material-ueber-trump" rel="bookmark"><img width="110" height="75" src="https://www.landeszeitung.de/wp-content/uploads/2017/01/urn-newsml-dpa-com-20090101-170111-99-829757_large_4_3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.landeszeitung.de/blog/nachrichten/politik/394775-geheimdienste-kompromittierendes-material-ueber-trump">Trump: Russland steht hinter Hackingangriffen</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11. Januar 2017</span>		</li>
				<li >
						<h3><a href="https://www.landeszeitung.de/blog/newsticker/395032-trump-russland-steht-hinter-hackingangriffen">Trump: Russland steht hinter Hackingangriffen</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11. Januar 2017</span>		</li>
				<li >
						<h3><a href="https://www.landeszeitung.de/blog/newsticker/395022-verdaechtiges-pulver-in-eisleben-erweist-sich-als-puderzucker">Verdächtiges Pulver in Eisleben erweist sich als Puderzucker</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11. Januar 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.landeszeitung.de/blog/nachrichten/aus-aller-welt/394973-stuerme-schneemassen-und-kaeltewelle-in-grossen-teilen-europas" rel="bookmark"><img width="110" height="75" src="https://www.landeszeitung.de/wp-content/uploads/2017/01/urn-newsml-dpa-com-20090101-170111-99-837094_large_4_3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.landeszeitung.de/blog/nachrichten/aus-aller-welt/394973-stuerme-schneemassen-und-kaeltewelle-in-grossen-teilen-europas">Stürme, Schneemassen und Kältewelle in großen Teilen Europas</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11. Januar 2017</span>		</li>
			
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<h3><a href="https://www.landeszeitung.de/blog/blog-jj/298919-298919">Der Misthaufen als Berg der Weisen in der Flüchtlingskrise</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28. Januar 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.landeszeitung.de/blog/blog-jj/298919-298919#comments">341</a></span>
							</li>
				<li >
							<h3><a href="https://www.landeszeitung.de/blog/blog-jj/272468-272468">Die Ablehnungskultur</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>21. Oktober 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.landeszeitung.de/blog/blog-jj/272468-272468#comments">283</a></span>
							</li>
				<li >
							<h3><a href="https://www.landeszeitung.de/blog/blog-jj/275152-von-kanzlern-staatsmaennern-und-darstellern">Von Kanzlern, Staatsmännern und Darstellern</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>30. Oktober 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.landeszeitung.de/blog/blog-jj/275152-von-kanzlern-staatsmaennern-und-darstellern#comments">235</a></span>
							</li>
				<li >
							<h3><a href="https://www.landeszeitung.de/blog/blog-jj/294242-294242">Die neuen Meinungsführer, Schlammschlachten und panische Politiker</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11. Januar 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.landeszeitung.de/blog/blog-jj/294242-294242#comments">215</a></span>
							</li>
				<li >
							<h3><a href="https://www.landeszeitung.de/blog/blog-jj/286790-im-blog-jj-schreibt-heute-kim-torster-ueber-die-afd-auf-dem-campus-den-protest-und-die-meinungsfreiheit">Meinungsfreiheit schützt nicht vor Gegenwind</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>10. Dezember 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.landeszeitung.de/blog/blog-jj/286790-im-blog-jj-schreibt-heute-kim-torster-ueber-die-afd-auf-dem-campus-den-protest-und-die-meinungsfreiheit#comments">209</a></span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/200cc3f5d89aaf3971187ad1c847e1c7?s=55&#038;r=pg' srcset='https://secure.gravatar.com/avatar/200cc3f5d89aaf3971187ad1c847e1c7?s=110&amp;r=pg 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75793">
		Dörte Meinert: Gute Frage Klaus Bruns! Andy Warhol meinte “One's company, two's a crowd, and th... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/25dad1cbb5cb8a1377fd7e8918575f8d?s=55&#038;r=pg' srcset='https://secure.gravatar.com/avatar/25dad1cbb5cb8a1377fd7e8918575f8d?s=110&amp;r=pg 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.landeszeitung.de/blog/nachrichten/politik/394768-de-maiziere-und-weise-stellen-asyl-statistik-fuer-2016-vor-2#comment-75789">
		Ossarek-Bruns Mathematik-Clausur: von Bundesinnenminister Thomas de Maizière (CDU) und dem Leiter des Bundesamtes... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/12604cf258d769fb321063bd8c4efa66?s=55&#038;r=pg' srcset='https://secure.gravatar.com/avatar/12604cf258d769fb321063bd8c4efa66?s=110&amp;r=pg 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75788">
		Klaus Bruns: Die Tragik ist die Vermutung, dass es heute tatsächlich ums Schwatzen geht, nich... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/12604cf258d769fb321063bd8c4efa66?s=55&#038;r=pg' srcset='https://secure.gravatar.com/avatar/12604cf258d769fb321063bd8c4efa66?s=110&amp;r=pg 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75785">
		Klaus Bruns: Hallo Herr EX-Genosse, ihr Zitat:Es ist also nicht damit getan, diesen Menschen... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/12604cf258d769fb321063bd8c4efa66?s=55&#038;r=pg' srcset='https://secure.gravatar.com/avatar/12604cf258d769fb321063bd8c4efa66?s=110&amp;r=pg 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.landeszeitung.de/blog/blog-jj/393685-politiker-mit-haltung-stehen-auf-der-roten-liste#comment-75783">
		Klaus Bruns: Ernesto warum dieser name? zu feige, den echten zu nennen? übrigens, die wahrsch... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href='https://www.landeszeitung.de/blog/tag/luneburg' class='tag-link-12003 tag-link-position-1' title='3.839 Themen' style='font-size: 8pt;'>Lüneburg</a>
<a href='https://www.landeszeitung.de/blog/tag/polizei' class='tag-link-3776 tag-link-position-2' title='748 Themen' style='font-size: 8pt;'>Polizei</a>
<a href='https://www.landeszeitung.de/blog/tag/polizeibericht' class='tag-link-3515 tag-link-position-3' title='634 Themen' style='font-size: 8pt;'>Polizeibericht</a>
<a href='https://www.landeszeitung.de/blog/tag/leuphana' class='tag-link-3485 tag-link-position-4' title='336 Themen' style='font-size: 8pt;'>Leuphana</a>
<a href='https://www.landeszeitung.de/blog/tag/unfall' class='tag-link-3860 tag-link-position-5' title='295 Themen' style='font-size: 8pt;'>Unfall</a>
<a href='https://www.landeszeitung.de/blog/tag/deutschland' class='tag-link-3379 tag-link-position-6' title='294 Themen' style='font-size: 8pt;'>Deutschland</a>
<a href='https://www.landeszeitung.de/blog/tag/theater' class='tag-link-3490 tag-link-position-7' title='281 Themen' style='font-size: 8pt;'>Theater</a>
<a href='https://www.landeszeitung.de/blog/tag/verkehr' class='tag-link-3376 tag-link-position-8' title='219 Themen' style='font-size: 8pt;'>Verkehr</a>
<a href='https://www.landeszeitung.de/blog/tag/fussball' class='tag-link-12336 tag-link-position-9' title='153 Themen' style='font-size: 8pt;'>Fußball</a>
<a href='https://www.landeszeitung.de/blog/tag/feuerwehr' class='tag-link-4194 tag-link-position-10' title='153 Themen' style='font-size: 8pt;'>Feuerwehr</a>
<a href='https://www.landeszeitung.de/blog/tag/elbe' class='tag-link-3559 tag-link-position-11' title='153 Themen' style='font-size: 8pt;'>Elbe</a>
<a href='https://www.landeszeitung.de/blog/tag/schule' class='tag-link-3557 tag-link-position-12' title='153 Themen' style='font-size: 8pt;'>Schule</a>
<a href='https://www.landeszeitung.de/blog/tag/bleckede' class='tag-link-11999 tag-link-position-13' title='153 Themen' style='font-size: 8pt;'>Bleckede</a>
<a href='https://www.landeszeitung.de/blog/tag/stadt' class='tag-link-4714 tag-link-position-14' title='139 Themen' style='font-size: 8pt;'>Stadt</a>
<a href='https://www.landeszeitung.de/blog/tag/amelinghausen' class='tag-link-11997 tag-link-position-15' title='138 Themen' style='font-size: 8pt;'>Amelinghausen</a>
<a href='https://www.landeszeitung.de/blog/tag/adendorf' class='tag-link-11996 tag-link-position-16' title='134 Themen' style='font-size: 8pt;'>Adendorf</a>
<a href='https://www.landeszeitung.de/blog/tag/kinder' class='tag-link-3621 tag-link-position-17' title='128 Themen' style='font-size: 8pt;'>Kinder</a>
<a href='https://www.landeszeitung.de/blog/tag/bardowick' class='tag-link-11998 tag-link-position-18' title='127 Themen' style='font-size: 8pt;'>Bardowick</a>
<a href='https://www.landeszeitung.de/blog/tag/bundesliga' class='tag-link-3410 tag-link-position-19' title='123 Themen' style='font-size: 8pt;'>Bundesliga</a>
<a href='https://www.landeszeitung.de/blog/tag/landkreis' class='tag-link-4763 tag-link-position-20' title='119 Themen' style='font-size: 8pt;'>Landkreis</a>
<a href='https://www.landeszeitung.de/blog/tag/brand' class='tag-link-4037 tag-link-position-21' title='118 Themen' style='font-size: 8pt;'>Brand</a>
<a href='https://www.landeszeitung.de/blog/tag/fluchtlinge' class='tag-link-4254 tag-link-position-22' title='103 Themen' style='font-size: 8pt;'>Flüchtlinge</a>
<a href='https://www.landeszeitung.de/blog/tag/scharnebeck' class='tag-link-12005 tag-link-position-23' title='100 Themen' style='font-size: 8pt;'>Scharnebeck</a>
<a href='https://www.landeszeitung.de/blog/tag/immobilien' class='tag-link-4705 tag-link-position-24' title='91 Themen' style='font-size: 8pt;'>Immobilien</a>
<a href='https://www.landeszeitung.de/blog/tag/kunst' class='tag-link-3449 tag-link-position-25' title='90 Themen' style='font-size: 8pt;'>Kunst</a>			</div>
			
		</div>
	</div><!-- .widget /-->
			<div id="text-html-widget-79" class="text-html-box" >
			<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=92");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.landeszeitung.de/ads/www/delivery/ck.php?n=aa5c22c0&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=92&cb=INSERT_RANDOM_NUMBER_HERE&n=aa5c22c0' border='0' alt='' /></a></noscript>			</div>
		<div id="text-html-widget-58" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.landeszeitung.de/lz-apps" target="_blank"><img src="/img/LZApps.jpg"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-74" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.landeszeitung.de/blog-jj" target="_blank"><img src="/img/jjneu.jpg"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-56" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.lzplay.de" target="_blank"><img src="/img/videodestages3.jpg"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.landeszeitung.de/magazine-landeszeitung" target="_blank"><img src="/img/LZMagazine.jpg"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="polls-widget-4" class="widget widget_polls-widget"><div class="widget-top"><h4>Online Umfrage</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="polls-105" class="wp-polls">
	<form id="polls_form_105" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_105_nonce" name="wp-polls-nonce" value="df0aa31577" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="105" /></p>
		<div style="background:#cde9f4;">
<p style="text-align: center;"><strong>Sollen öffentliche Plätze stärker mit Video überwacht werden?</strong></p><div id="polls-105-ans" class="wp-polls-ans"><ul   class="wp-polls-ul">
		<li ><input style="background-color:#cde9f4" type="radio" id="poll-answer-291" name="poll_105" value="291"  /> <label for="poll-answer-291">ja</label></li>
		<li ><input style="background-color:#cde9f4" type="radio" id="poll-answer-292" name="poll_105" value="292"  /> <label for="poll-answer-292">nein</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   abstimmen   " class="Buttons" onclick="poll_vote(105);" /></p><p style="text-align: center;"></p>
</div>
</div>
	</form>
</div>
<div id="polls-105-loading" class="wp-polls-loading"><img src="https://www.landeszeitung.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div></div><!-- .widget /--><div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Aktienkurse</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="http://media.boersennews.de/images/charts/dax_partner.png">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a8c65aae&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=17&cb=INSERT_RANDOM_NUMBER_HERE&n=a8c65aae' border='0' alt='' /></a></noscript>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-50" class="widget text-html"><div class="widget-top"><h4>Multimedia-Projekte</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.landeszeitung.de/blog/aktuelles/283272-283272"  target="_blank">Auf den Spuren von Richard Harrison <br/><br/>
<img src="/img/pose.jpg" width=288px></a><br/><br/>
---------------------------------------------------------------------
<br/>
<a href="/fluechtlingskinder" target="_blank">Aufwachsen als Flüchtlingskind<br /></a>
<br/>
<a href="/zukunftsbauer" target="_blank">Hightech - die Zukunft der Landwirtschaft<br /></a>
<br />
<a href="/ptbs" target="_blank">Die Qual der Erinnerung<br /></a>
<br />
<a href="/kriegsende" target="_blank">Lüneburg zwischen Krieg und Frieden<br /></a>
<br />
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Webcam</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="/webcam">
<img src="/webcamera/webcamaktuell.jpg"  alt="Webcam Lueneburg" style="max-width:100%;">
</a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-80" class="widget text-html"><div class="widget-top"><h4>Onlinebeilage</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a1ede021&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1ede021' border='0' alt='' /></a></noscript>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-23" class="widget text-html"><div class="widget-top"><h4>Anzeigen</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a href="https://www.landeszeitung.de/service/online-anzeigensystem"><img src="/wp-content/uploads/2013/10/Anzeige-aufgeben.jpg" alt="Landeszeitung Anzeige aufgeben" style="max-width:100%;"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-45" class="widget text-html"><div class="widget-top"><h4>Radio Zusa</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.zusa.de" target="_blank"><img src="http://www.landeszeitung.de/wp-content/uploads/2013/09/zusa.png" alt="Radio Zusa" style="max-width:100%; margin-bottom:12px"></a>
<br />
Zum Hören der Nachrichten, bitte [PLAY-Knopf] drücken
<br />
<div class="sc_player_container1"><input type="button" id="btnplay_5876611ab45030.37667375" class="myButton_play" onClick="play_mp3('play','5876611ab45030.37667375','/zusa/news.mp3','80','false');show_hide('play','5876611ab45030.37667375');" /><input type="button"  id="btnstop_5876611ab45030.37667375" style="display:none" class="myButton_stop" onClick="play_mp3('stop','5876611ab45030.37667375','','80','false');show_hide('stop','5876611ab45030.37667375');" /><div id="sm2-container"><!-- flash movie ends up here --></div></div>


				</div><div class="clear"></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="/kontakt/">Kontakt</a> | 
<a href="/impressum/" target="_blank">Impressum</a> | 
<a href="/datenschutzerklaerung/" target="_blank">Datenschutzerklärung</a> | 
<a href="https://www.lzsport.de">LZsport.de</a> |
<a href="https://www.lzplay.de">LZplay.de</a> 		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.landeszeitung.de/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/landeszeitung" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/lzgezwitscher" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			© 2017 Landeszeitung für die Lüneburger Heide GmbH, Alle Rechte vorbehalten.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
</div>
<div id="fb-root"></div>
    <script>
        window.cookieconsent_options = {
            "message":"Mit der Nutzung unserer Dienste/Website erklären Sie sich damit einverstanden, dass wir Cookies verwenden - insbesondere für Facebook, Google+, Twitter, Google Analytics und Google Adsense.",
            "dismiss":"Zustimmen",
            "learnMore":"weitere Infos",
            "link":"http://www.landeszeitung.de/datenschutzerklaerung",
            "theme":"light-floating"
        };
    </script>
    
<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://www.landeszeitung.de/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <div id="reading-position-indicator"></div><script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/cc-cookie-consent/assets/plugin-js/cookieconsent.latest.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.landeszeitung.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/themes/landeszeitung/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/themes/landeszeitung/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/themes/landeszeitung/js/search.js'></script>
</body>
</html>