<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="w3EzilN5z69WhYBJ3DzHs0cNIIBQsAaeHZr7QdYJyV0" />
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.landeszeitung.de/xmlrpc.php" />
<title>Vollsperrung der Bundesstraße 216: Ausbau der Ortsumgehung Dahlenburg | landeszeitung.de</title>

<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Wegen Bauarbeiten wird die Bundesstraße 216 bei der Ortsumgehung Dahlenburg für mehrere Monate voll gesperrt."/>
<link rel="canonical" href="https://www.landeszeitung.de/blog/lokales/639222-umleitung-b216" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vollsperrung der Bundesstraße 216: Ausbau der Ortsumgehung Dahlenburg | landeszeitung.de" />
<meta property="og:description" content="Wegen Bauarbeiten wird die Bundesstraße 216 bei der Ortsumgehung Dahlenburg für mehrere Monate voll gesperrt." />
<meta property="og:url" content="https://www.landeszeitung.de/blog/lokales/639222-umleitung-b216" />
<meta property="og:site_name" content="landeszeitung.de" />
<meta property="article:section" content="Dahlenburg" />
<meta property="article:published_time" content="2017-05-03T08:54:29+02:00" />
<meta property="article:modified_time" content="2017-05-03T16:15:17+02:00" />
<meta property="og:updated_time" content="2017-05-03T16:15:17+02:00" />
<meta property="og:image" content="https://www.landeszeitung.de/wp-content/uploads/2017/05/5690324.jpg" />
<meta property="og:image:secure_url" content="https://www.landeszeitung.de/wp-content/uploads/2017/05/5690324.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="landeszeitung.de &raquo; Feed" href="https://www.landeszeitung.de/feed" />
<link rel="alternate" type="application/rss+xml" title="landeszeitung.de &raquo; Kommentar-Feed" href="https://www.landeszeitung.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="landeszeitung.de &raquo; Vollsperrung der Bundesstraße 216: Ausbau der Ortsumgehung Dahlenburg Kommentar-Feed" href="https://www.landeszeitung.de/blog/lokales/639222-umleitung-b216/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.landeszeitung.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='https://www.landeszeitung.de/wp-content/plugins/compact-wp-audio-player/css/flashblock.css' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://www.landeszeitung.de/wp-content/plugins/compact-wp-audio-player/css/player.css' type='text/css' media='all' />
<link rel='stylesheet' id='cc-light-floating-css'  href='https://www.landeszeitung.de/wp-content/plugins/cc-cookie-consent/assets/plugin-css/light-floating.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.landeszeitung.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.landeszeitung.de/wp-content/plugins/events-manager/includes/css/events_manager.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.landeszeitung.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.landeszeitung.de/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.landeszeitung.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='parent-style-css'  href='https://www.landeszeitung.de/wp-content/themes/landeszeitung/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.landeszeitung.de/wp-content/themes/landeszeitung_child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.landeszeitung.de/wp-content/themes/landeszeitung/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.landeszeitung.de\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.landeszeitung.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.landeszeitung.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Lade..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/events-manager/includes/js/events-manager.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<link rel='https://api.w.org/' href='https://www.landeszeitung.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.landeszeitung.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.landeszeitung.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://www.landeszeitung.de/?p=639222' />
<link rel="alternate" type="application/json+oembed" href="https://www.landeszeitung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.landeszeitung.de%2Fblog%2Flokales%2F639222-umleitung-b216" />
<link rel="alternate" type="text/xml+oembed" href="https://www.landeszeitung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.landeszeitung.de%2Fblog%2Flokales%2F639222-umleitung-b216&#038;format=xml" />
<link rel="shortcut icon" href="https://www.landeszeitung.de/wp-content/uploads/2013/02/favicon1.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.landeszeitung.de/wp-content/themes/landeszeitung/js/html5.js"></script>
<script src="https://www.landeszeitung.de/wp-content/themes/landeszeitung/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.landeszeitung.de/wp-content/themes/landeszeitung/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.landeszeitung.de/wp-content/themes/landeszeitung/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.landeszeitung.de/wp-content/themes/landeszeitung/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta property="fb:pages" content="106727649360868" />
<meta name="viewport" content="width=device-width;minimum-scale=0.5,maximum-scale=1.0; user-scalable=1;" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.landeszeitung.de\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.landeszeitung.de\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<style type="text/css">.plistaWidgetHead {
								font-size:  !important;
								color: #ffffff !important;
								background-color: #009FE3 !important;
							}

							


							.plistaItem img,
							.itemLink img {
								width:  !important;
								;
							}

							.itemTitle {
								color:  !important;
								font-size:  !important
							}

							.itemText {
									color:  !important;
									font-size:  !important
							}

							.itemMore {color:  !important;}

							.plistaList a:hover,
							.plistaWidgetList a:hover,
							.plistaWidgetList a:active,
							.plistaWidgetList a:focus{background-color:    !important}
				</style></head>
<body id="top" class="post-template-default single single-post postid-639222 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>
	
	<div class="background-cover"></div>
	<div class="wrapper">
	<div class="lzadspace">
	<div class="lzadleadout">
	<div class="lzadleadin">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a8644bc2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8644bc2' border='0' alt='' /></a></noscript>
</div>
	</div>
	<div class="lzadskyout">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a7221473&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7221473' border='0' alt='' /></a></noscript>
	</div>
	<div class="lzadskyoutlow">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a9c85b10&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9c85b10' border='0' alt='' /></a></noscript>
		</div>
	<div style="clear: both;"></div>	
	
	
	

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.landeszeitung.de/">
				<button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.landeszeitung.de/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/landeszeitung" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/lzgezwitscher" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Freitag , 4. August 2017</span>					
				<div class="top-menu"><ul id="menu-toptop" class="menu"><li id="menu-item-3873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3873"><a href="/sport">LZsport</a></li>
<li id="menu-item-3874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3874"><a target="_blank" href="http://www.lzplay.de">LZplay</a></li>
<li id="menu-item-88534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88534"><a href="/service/aboservice?em_mask=abo&#038;em_abo_step=service">LZ-Leserservice</a></li>
<li id="menu-item-66392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66392"><a target="_blank" href="https://archiv.landeszeitung.de">LZarchiv</a></li>
<li id="menu-item-27058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27058"><a href="/service/epaper">LZePaper</a></li>
<li id="menu-item-88533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88533"><a href="/service/anzeigenservice/">LZ-Anzeigen</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.landeszeitung.de/">
							<button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.landeszeitung.de/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/landeszeitung" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/lzgezwitscher" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="landeszeitung.de" href="https://www.landeszeitung.de/">
					<img src="https://www.landeszeitung.de/wp-content/uploads/2013/08/LZonline.jpg" alt="landeszeitung.de"  /><strong>landeszeitung.de ..immer auf dem Laufenden sein!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a3ac0459&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3ac0459' border='0' alt='' /></a></noscript>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-primary" class="menu"><li id="menu-item-3902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3902"><a href="http://www.landeszeitung.de/">Home</a></li>
<li id="menu-item-224791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224791"><a href="https://www.landeszeitung.de/blog/category/aktuelles">Aktuelles</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-30"><a href="https://www.landeszeitung.de/blog/category/lokales">Lokales</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-50496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50496"><a href="https://www.landeszeitung.de/blog/category/lokales/adendorf">Adendorf</a></li>
	<li id="menu-item-50497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50497"><a href="https://www.landeszeitung.de/blog/category/lokales/amelinghausen">Amelinghausen</a></li>
	<li id="menu-item-271025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271025"><a href="https://www.landeszeitung.de/blog/category/lokales/bad-bevensen">Bad Bevensen</a></li>
	<li id="menu-item-271026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271026"><a href="https://www.landeszeitung.de/blog/category/lokales/bienenbuettel">Bienenbüttel</a></li>
	<li id="menu-item-50498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50498"><a href="https://www.landeszeitung.de/blog/category/lokales/bardowick">Bardowick</a></li>
	<li id="menu-item-50499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50499"><a href="https://www.landeszeitung.de/blog/category/lokales/bleckede">Bleckede</a></li>
	<li id="menu-item-50500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50500"><a href="https://www.landeszeitung.de/blog/category/lokales/dahlenburg">Dahlenburg</a></li>
	<li id="menu-item-50501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50501"><a href="https://www.landeszeitung.de/blog/category/lokales/gellersen">Gellersen</a></li>
	<li id="menu-item-50502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50502"><a href="https://www.landeszeitung.de/blog/category/lokales/ilmenau">Ilmenau</a></li>
	<li id="menu-item-56967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56967"><a href="https://www.landeszeitung.de/blog/category/kultur-lokales">Kultur Lokal</a></li>
	<li id="menu-item-50503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50503"><a href="https://www.landeszeitung.de/blog/category/lokales/luneburg">Lüneburg</a></li>
	<li id="menu-item-50504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50504"><a href="https://www.landeszeitung.de/blog/category/lokales/neuhaus">Neuhaus</a></li>
	<li id="menu-item-50506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50506"><a href="https://www.landeszeitung.de/blog/category/lokales/scharnebeck">Scharnebeck</a></li>
	<li id="menu-item-3870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3870"><a href="https://www.landeszeitung.de/blog/category/lokales/ostheide">Ostheide</a></li>
	<li id="menu-item-341143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341143"><a href="https://www.landeszeitung.de/blog-jj">Blog JJ</a></li>
	<li id="menu-item-52944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52944"><a href="https://www.landeszeitung.de/fotogalerien">Fotogalerien</a></li>
</ul>
</li>
<li id="menu-item-3909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3909"><a href="https://www.landeszeitung.de/blog/category/nachrichten">Nachrichten</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-50507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50507"><a href="https://www.landeszeitung.de/blog/category/nachrichten/politik">Politik</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-182956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182956"><a href="https://www.landeszeitung.de/kommentar">Kommentar</a></li>
	</ul>
</li>
	<li id="menu-item-22471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22471"><a href="https://www.landeszeitung.de/blog/category/nachrichten/wirtschaft-nachrichten">Wirtschaft</a></li>
	<li id="menu-item-19247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19247"><a href="https://www.landeszeitung.de/blog/category/nachrichten/aus-aller-welt">Panorama</a></li>
	<li id="menu-item-19249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19249"><a href="https://www.landeszeitung.de/blog/category/nachrichten/kultur-nachrichten">Kultur International</a></li>
	<li id="menu-item-50508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50508"><a href="https://www.landeszeitung.de/blog/category/nachrichten/sport">Sport</a></li>
	<li id="menu-item-19245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19245"><a href="https://www.landeszeitung.de/blog/category/newsticker">Newsticker</a></li>
</ul>
</li>
<li id="menu-item-3889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3889"><a href="https://www.landeszeitung.de/veranstaltungen">Veranstaltungen</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-272063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272063"><a href="https://www.landeszeitung.de/veranstaltungen">Termine</a></li>
	<li id="menu-item-191052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191052"><a href="https://www.landeszeitung.de/veranstaltungen/veranstaltungsorte">Veranstaltungsorte</a></li>
</ul>
</li>
<li id="menu-item-325302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325302"><a href="https://www.landeszeitung.de/service/aboservice?em_mask=abo">Abo</a></li>
<li id="menu-item-88537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88537"><a href="http://www.landeszeitung.de/service">Service</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-191046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191046"><a href="https://www.landeszeitung.de/service/online-anzeigensystem">Anzeige aufgeben</a></li>
	<li id="menu-item-317130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317130"><a href="https://shop.landeszeitung.de">LZ-Shop</a></li>
	<li id="menu-item-337312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-337312"><a target="_blank" href="https://lztickets.de/">Ticket-Shop</a></li>
	<li id="menu-item-178855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-178855"><a target="_blank" href="/pdf/2014/onlinePreisliste.pdf">Online werben</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-178856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178856"><a href="mailto:jj@landeszeitung.de">Kontakt</a></li>
	</ul>
</li>
	<li id="menu-item-191047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191047"><a href="https://www.landeszeitung.de/service/anzeigenmarkt?em_mask=suche&#038;em_maske=suche_uebersicht">Anzeigenmarkt</a></li>
</ul>
</li>
<li id="menu-item-191286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-191286"><a href="https://www.landeszeitung.de/lz-portale">LZ-Portale</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-334854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334854"><a href="/service/cleverkarte">Cleverkarte</a></li>
	<li id="menu-item-190841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190841"><a href="/fresh">fresh!</a></li>
	<li id="menu-item-328316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328316"><a href="/kreidezeit">Kreidezeit</a></li>
	<li id="menu-item-190825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190825"><a href="http://green-golfmagazin.de/">Green</a></li>
	<li id="menu-item-293158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293158"><a href="http://www.trauer-lüneburg.de/">Trauer</a></li>
</ul>
</li>
<li id="menu-item-286050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286050"><a href="/themenwelten">Themenwelten</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-286052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286052"><a href="/themenwelten/category/bauen-wohnen">Bauen &#038; Wohnen</a></li>
	<li id="menu-item-286051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286051"><a href="/themenwelten/category/reise-urlaub">Reise &#038; Urlaub</a></li>
	<li id="menu-item-286053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286053"><a href="/themenwelten/category/auto-verkehr">Auto &#038; Verkehr</a></li>
	<li id="menu-item-286054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286054"><a href="/themenwelten/category/leben-freizeit">Leben &#038; Freizeit</a></li>
	<li id="menu-item-286055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286055"><a href="/themenwelten/category/gesundheit">Gesundheit</a></li>
	<li id="menu-item-286056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286056"><a href="/themenwelten/category/finanzen-boerse">Finanzen</a></li>
	<li id="menu-item-286057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286057"><a href="/themenwelten/category/lokale-wirtschaft">lokale Wirtschaft</a></li>
</ul>
</li>
<li id="menu-item-298929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298929"><a href="https://www.ikiosk.de/shop/epaper/lz-lueneburger-heide.html">LZ im Online-Kiosk</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Aktuell</span></span>
		
					<ul>
					<li><a href="https://www.landeszeitung.de/blog/aktuelles/929471-unfall-dannenberg-2" title="Toter Fußgänger in Dannenberg: Polizei sucht Daimler">Toter Fußgänger in Dannenberg: Polizei sucht Daimler</a></li>
					<li><a href="https://www.landeszeitung.de/blog/nachrichten/aus-aller-welt/928942-fbi-nimmt-gefeierten-wannacry-retter-fest-2" title="«WannaCry»-Bezwinger in den USA festgenommen">«WannaCry»-Bezwinger in den USA festgenommen</a></li>
					<li><a href="https://www.landeszeitung.de/blog/nachrichten/wirtschaft-nachrichten/929662-dax-kurse-im-xetra-handel-am-4-08-2017-um-1305-uhr" title="DAX: Kurse im XETRA-Handel am 4.08.2017 um 13:05 Uhr">DAX: Kurse im XETRA-Handel am 4.08.2017 um 13:05 Uhr</a></li>
					<li><a href="https://www.landeszeitung.de/blog/newsticker/929542-eier-skandal-weitet-sich-aus-keine-eier-bei-aldi" title="Eier-Skandal weitet sich aus &#8211; keine Eier bei Aldi">Eier-Skandal weitet sich aus &#8211; keine Eier bei Aldi</a></li>
					<li><a href="https://www.landeszeitung.de/blog/nachrichten/wirtschaft-nachrichten/929502-bussgeldverfahren-gegen-audi-vorstaende-in-diesel-affaere-2" title="Bußgeldverfahren gegen Audi-Vorstände in Diesel-Affäre">Bußgeldverfahren gegen Audi-Vorstände in Diesel-Affäre</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 6000 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.landeszeitung.de">Home</a></span> <span class="delimiter">|</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.landeszeitung.de/blog/category/lokales">Lokales</a></span> <span class="delimiter">|</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.landeszeitung.de/blog/category/lokales/dahlenburg">Dahlenburg</a></span> <span class="delimiter">|</span> <span class="current">Vollsperrung der Bundesstraße 216: Ausbau der Ortsumgehung Dahlenburg</span></div>
					
				
		<div class="e3lan e3lan-post">			<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=106");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ads.landeszeitung.de/ads/www/delivery/ck.php?n=aa69d53e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=106&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa69d53e' border='0' alt='' /></a></noscript>				</div>				
		<article class="post-listing post-639222 post type-post status-publish format-standard has-post-thumbnail hentry category-dahlenburg category-lokales" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.landeszeitung.de/wp-content/uploads/2017/05/5690324.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		<div class="single-post-caption">Wegen Bauarbeiten wird die Bundesstraße 216 bei der Ortsumgehung Dahlenburg für mehrere Monate voll gesperrt. Foto: t&amp;w</div> 


			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Vollsperrung der Bundesstraße 216: Ausbau der Ortsumgehung Dahlenburg</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>3. Mai 2017</span>	
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.landeszeitung.de/blog/lokales/639222-umleitung-b216#comments">8 Kommentare</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong>Dahlenburg.</strong> Aufgrund von Bauarbeiten wird die Bundesstraße 216 Ortsumgehung Dahlenburg ab dem 8. Mai bis voraussichtlich Anfang September voll gesperrt. Wie die Niedersächsische Landesbehörde für Straßenbau und Verkehr in Lüneburg mitteilte, soll die Fahrbahn in zwei Teilabschnitten jeweils durch einen Überholstreifen ergänzt werden. Die Straße werde hierfür bis zu 4 Meter verbreitert.</p>
<div class="box note  "><div class="box-inner-block"><i class="fa tie-shortcode-boxicon"></i>
			<strong>Umleitungen</strong></p>
<p><strong>Nordroute:</strong> Der Verkehr aus Lüneburg wird von der B 216 auf die L 221 über Neetze nach Bleckede und weiter Richtung Süden über die L 222 nach Dahlenburg umgeleitet und umgekehrt.</p>
<p><strong> Südroute:</strong> Der Verkehr aus Dannenberg wird von der B 216 in Göhrde nach Westen über die L253 nach Römstedt geführt. In Römstedt wird der Verkehr weiter über die K 39 Richtung Norden bis Vorwerk, weiter über die L 232 bis Altenmedingen und über die K 2 nach Norden zurück auf die B 216 geleitet.</p>
<p><strong>LKW-Verkehr:</strong> Der LKW – Verkehr wird ab Amt Neuhaus über die B 195 Richtung Norden über Boizenburg und weiter über die B 5 Richtung Westen über Lauenburg nach Lüneburg und umgekehrt geleitet.
			</div></div>
<p>&nbsp;</p>
<p>Die Bauarbeiten dauern voraussichtlich bis zum 1. September an. Witterungsbedingte Verzögerungen sind möglich. Die Landesbehörde für Straßenbau und Verkehr in Lüneburg bittet alle Verkehrsteilnehmer um Verständnis. Die Baukosten belaufen sich auf rund 2,0 Mio. Euro und werden von der Bundesrepublik Deutschland getragen. <em>lz</em></p>
<!-- plista wp Version 1.5.9 --><div data-widget="plista_widget_standard_2"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "136275636f410a4f5b295571",
	"item": {"objectid":639222,"title":"Vollsperrung der Bundesstra\u00dfe 216: Ausbau der Ortsumgehung Dahlenburg","text":"Dahlenburg. Aufgrund von Bauarbeiten wird die Bundesstra\u00dfe 216 Ortsumgehung Dahlenburg ab dem 8. Mai bis voraussichtlich Anfang September voll gesperrt.\u00a0Wie die Nieders\u00e4chsische Landesbeh\u00f6rde f\u00fcr Stra\u00dfenbau und Verkehr in L\u00fcneburg mitteilte, soll d","url":"https:\/\/www.landeszeitung.de\/blog\/lokales\/639222-umleitung-b216","img":"https:\/\/www.landeszeitung.de\/wp-content\/uploads\/2017\/05\/5690324.jpg","category":"Lokales","published_at":1493801669,"updated_at":1493828117}
}));
</script>
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-05-03</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.landeszeitung.de/lz/robin" title="Beiträge von Robin Williamson" rel="author">Robin Williamson</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Teilen</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.landeszeitung.de/blog/lokales/639222-umleitung-b216" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Vollsperrung+der+Bundesstra%C3%9Fe+216%3A+Ausbau+der+Ortsumgehung+Dahlenburg via %40lzgezwitscher&url=https://www.landeszeitung.de/blog/lokales/639222-umleitung-b216" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://www.landeszeitung.de/blog/lokales/639222-umleitung-b216&amp;name=Vollsperrung+der+Bundesstra%C3%9Fe+216%3A+Ausbau+der+Ortsumgehung+Dahlenburg" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.landeszeitung.de/blog/lokales/637251-dauer-rufbereitschaft-bietet-hilfe-bei-haeuslicher-gewalt" rel="prev"><span>Previous</span> Dauer-Rufbereitschaft bietet Hilfe bei häuslicher Gewalt</a></div>
			<div class="post-next"><a href="https://www.landeszeitung.de/blog/kultur-lokales/638092-netzwerk-malerinnen" rel="next"><span>Next</span> Das MalerInnenNetzwerk will Männerdomäne knacken</a></div>
		</div><!-- .post-navigation -->
			
				
					
		
				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">8 Kommentare </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-86561">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/89ab00fa43f3fb903b17bb64688a22f8?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/89ab00fa43f3fb903b17bb64688a22f8?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Simone</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/lokales/639222-umleitung-b216#comment-86561">	3. Mai 2017 at 10:43</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>&#8222;Überholstreifen&#8220; auf Dahlenburgs Ortsumgehung?  Überflüssig wie sonst was, und eine Einladung für alle Raser, hier mit Tempo 160 &#8222;mal alles aus der Maschine rauszuholen&#8220;. Wer diesen Streckenabschnitt kennt, weiss, dass hier höchstens zur Erntezeit einmal für 5 Minuten Rücksicht auf  landwirtschaftliche Nutzfahrzeuge genommen werden musste. Nun wird  beim Ausbau der Ortsumgehung die teuer angelegte  &#8222;Seitenbegrünung&#8220; eben wieder komplett entfernt &#8211; und die eigentlich völlig ausreichende Umgehung erhält Autobahn-ähnliche Dimensionen. Das Credo lautet &#8222;Wachstum und Beschäftigung&#8220; und   passt ja so wunderbar zu Dahlenburgs wachsendem Industriegebiet! Verkehrsplanung der besonderen Art, ohne Rücksicht auf Verluste, und das in einer Region, die unmittelbar an das &#8222;Biosphärenreservat Elbtalaue&#8220; grenzt.  Könnte man solche, angeblich wichtigen &#8222;Infrastrukturausgaben&#8220;  nicht eventuell doch sinnvoller planen und einsetzen? Zeit, mal darüber nachzudenken, nicht nur in der Zeit der Vollsperrung bis September &#8230;</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-86592">
		<div  class="comment odd alt depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/33bd157a9ebf5f2d3bc808342a8e686f?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/33bd157a9ebf5f2d3bc808342a8e686f?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Günther</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/lokales/639222-umleitung-b216#comment-86592">	3. Mai 2017 at 12:21</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Sicherlich ist die Erweiterung der Ortsumgehung aus vielerlei Sicht völlig überflüssig. </p>
<p>Andersherum kommt es aber leider immer wieder zu gefährlichen Überholsituationen auf gerade dem Streckenabschnitt, denn trotz teilweisem Überholverbot wird dort überholt wie irre. Manchen können vermutlich um die Ecke gucken und riskieren Kopf und Kragen für (im günstigsten Fall) ein paar Minuten Zeitgewinn. </p>
<p>Da andere Maßnahmen (Kontrollen, Verbote etc) nicht wirklich fruchten, ist der Ausbau ein Beitrag zur Verkehrssicherheit. Insbesondere für diejenigen, die vernünftig fahren.</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-86611">
		<div  class="comment even depth-3 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/ac4a7291aebc3c070f284aceb8b4f0b9?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/ac4a7291aebc3c070f284aceb8b4f0b9?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Steffen</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/lokales/639222-umleitung-b216#comment-86611">	3. Mai 2017 at 13:41</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Mit dem Argument müsste man aber die ganze Strecke zwischen Dahlenburg und Lüneburg mehrspurig ausbauen, weil da überall wie blöde trotz Überholverbot überholt wird. Und nebenbei, ich mache den Weg erst seit Umzug im März und musste das bereits mehrfach feststellen&#8230;</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	<ul class="children">
	<li id="comment-86681">
		<div  class="comment odd alt depth-4 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/38d144d2dccbcc03baae8898bc2eda7c?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/38d144d2dccbcc03baae8898bc2eda7c?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Marcus</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/lokales/639222-umleitung-b216#comment-86681">	3. Mai 2017 at 21:39</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Eigentlich müsste die Strecke genau das erfahren. Vom Reinstorfer Kreuz bis kurz vor Dannenberg. </p>
<p>Wer hier jetzt wieder schimpft, wegen &#8218;ein paar Minuten Zeitgewinn&#8216; der sollte nicht so tun, als würde er selber fröhlich pfeifend hinter den Sattelzügen hinterher tingeln.</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-86691">
		<div  class="comment even depth-2 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/38d144d2dccbcc03baae8898bc2eda7c?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/38d144d2dccbcc03baae8898bc2eda7c?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Marcus</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/lokales/639222-umleitung-b216#comment-86691">	3. Mai 2017 at 21:50</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>@Simone: Ich weiß nicht, wie oft Sie die Strecke fahren. Aber landwirtschaftlichen Verkehr gibt es da nicht nur zur Erntezeit ein paar Tage lang. </p>
<p>Nicht zu vergessen, die Lkw, die sich dann doch an die für sie erlaubte Geschwindigkeit halten.</p>
<p>Und wie kommen Sie darauf, das wegen ein paar hundert Metern die Leute plötzlich mit Tempo 160 durch die Gegend bretzeln? Passiert das zwischen Barendorf und der Abfahrt Lüneburg-Hafen etwa? ich hab das &#8211; obwohl dort regelmäßig beruflich unterwegs &#8211; noch nicht feststellen können.</p>
<p>Fakt ist, das auf dem Streckenabschnitt was passieren musste. Ich begreife bis heute nicht, warum man das nicht gleich so planen konnte. Die Gegebenheiten, die heute zum Umbau führen, hat es schon vor 14 Jahren gegeben. Zugegeben mit wesentlich weniger Lkw-Verkehr. </p>
<p>Aber das der zunehmen würde, war schon damals kein Geheimnis.</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-86632">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/acdb2bc40fd2d1f62edcda9bbc8c1551?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/acdb2bc40fd2d1f62edcda9bbc8c1551?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">John Doe</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/lokales/639222-umleitung-b216#comment-86632">	3. Mai 2017 at 15:03</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Endlich! Vollgas!</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-88411">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/a5547d04b0207e0b48f909dd7e799a45?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a5547d04b0207e0b48f909dd7e799a45?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Karsten Klüver</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/lokales/639222-umleitung-b216#comment-88411">	14. Mai 2017 at 08:23</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Noch mehr Raser&#8230;..und noch mehr Unfälle<br />
100%<br />
Super!!!!</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-88621">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/8edc402b57fc71022739a3201d53908f?s=65&#038;r=pg' srcset='https://secure.gravatar.com/avatar/8edc402b57fc71022739a3201d53908f?s=130&amp;r=pg 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Peter</cite> 					<div class="comment-meta commentmetadata"><a href="https://www.landeszeitung.de/blog/lokales/639222-umleitung-b216#comment-88621">	15. Mai 2017 at 09:04</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Ich fahre diese Strecke täglich seit es sie gibt und bin froh, dass das nun gebaut wird. Diese endlose Kurve um Dahlenburg herum, war doch irgendwie eine Fehlplanung. Anfangs war die Strecke ohne Überholverbot, was etliche, auch tötliche, Unfälle nach sich zog. Daraufhin wurde ein komplettes Überholverbot eingeführt, was natürlich einige Mitmenschen nicht davon abhält, dennoch riskant zu überholen.<br />
Es ist natürlich auch eine kleine Geduldsprobe, in der endlosen Schlange hinter einem Lkw oder einem Treckergespann her zu tuckeln. Insofern wird es für alle eine spürbare Entlastung geben und ich denke nicht, das durch den künftigen Überholfahrstreifen die Unfallzahlen steigen werden, eher das Gegenteil wird der Fall sein. Überholen zu können, heißt doch nicht immer automatisch rasen zu wollen.</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>


</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Neueste</a></li><li class="tabs"><a href="#tab1">Populär</a></li><li class="tabs"><a href="#tab3">Kommentare</a></li><li class="tabs"><a href="#tab4">Tags</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.landeszeitung.de/blog/nachrichten/sport/929392-hoffenheim-in-champions-league-playoffs-gegen-liverpool-2" rel="bookmark"><img width="110" height="75" src="https://www.landeszeitung.de/wp-content/uploads/2017/08/urn-newsml-dpa-com-20090101-170804-99-516452_large_4_3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.landeszeitung.de/blog/nachrichten/sport/929392-hoffenheim-in-champions-league-playoffs-gegen-liverpool-2">Hammerlos für 1899: FC Liverpool wartet in den Playoffs</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4. August 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.landeszeitung.de/blog/nachrichten/sport/929722-fc-bayern-ohne-alaba-im-supercup" rel="bookmark"><img width="110" height="75" src="https://www.landeszeitung.de/wp-content/uploads/2017/08/urn-newsml-dpa-com-20090101-170804-99-517523_large_4_3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.landeszeitung.de/blog/nachrichten/sport/929722-fc-bayern-ohne-alaba-im-supercup">FC Bayern ohne Alaba im Supercup</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4. August 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.landeszeitung.de/blog/aktuelles/929471-unfall-dannenberg-2" rel="bookmark"><img width="110" height="75" src="https://www.landeszeitung.de/wp-content/uploads/2016/07/Bienenbüttel-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.landeszeitung.de/blog/aktuelles/929471-unfall-dannenberg-2">Toter Fußgänger in Dannenberg: Polizei sucht Daimler</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4. August 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.landeszeitung.de/blog/nachrichten/aus-aller-welt/928942-fbi-nimmt-gefeierten-wannacry-retter-fest-2" rel="bookmark"><img width="110" height="75" src="https://www.landeszeitung.de/wp-content/uploads/2017/08/urn-newsml-dpa-com-20090101-170804-99-514442_large_4_3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.landeszeitung.de/blog/nachrichten/aus-aller-welt/928942-fbi-nimmt-gefeierten-wannacry-retter-fest-2">«WannaCry»-Bezwinger in den USA festgenommen</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4. August 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.landeszeitung.de/blog/nachrichten/sport/929682-sc-freiburg-mit-ohrfeige-vor-saisonstart" rel="bookmark"><img width="110" height="75" src="https://www.landeszeitung.de/wp-content/uploads/2017/08/urn-newsml-dpa-com-20090101-170804-99-517310_large_4_3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.landeszeitung.de/blog/nachrichten/sport/929682-sc-freiburg-mit-ohrfeige-vor-saisonstart">SC Freiburg mit «Ohrfeige» vor Saisonstart</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4. August 2017</span>		</li>
			
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<h3><a href="https://www.landeszeitung.de/blog/blog-jj/298919-298919">Der Misthaufen als Berg der Weisen in der Flüchtlingskrise</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28. Januar 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.landeszeitung.de/blog/blog-jj/298919-298919#comments">341</a></span>
							</li>
				<li >
							<h3><a href="https://www.landeszeitung.de/blog/blog-jj/272468-272468">Die Ablehnungskultur</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>21. Oktober 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.landeszeitung.de/blog/blog-jj/272468-272468#comments">283</a></span>
							</li>
				<li >
							<h3><a href="https://www.landeszeitung.de/blog/blog-jj/275152-von-kanzlern-staatsmaennern-und-darstellern">Von Kanzlern, Staatsmännern und Darstellern</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>30. Oktober 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.landeszeitung.de/blog/blog-jj/275152-von-kanzlern-staatsmaennern-und-darstellern#comments">235</a></span>
							</li>
				<li >
							<h3><a href="https://www.landeszeitung.de/blog/blog-jj/294242-294242">Die neuen Meinungsführer, Schlammschlachten und panische Politiker</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11. Januar 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.landeszeitung.de/blog/blog-jj/294242-294242#comments">215</a></span>
							</li>
				<li >
							<h3><a href="https://www.landeszeitung.de/blog/blog-jj/286790-im-blog-jj-schreibt-heute-kim-torster-ueber-die-afd-auf-dem-campus-den-protest-und-die-meinungsfreiheit">Meinungsfreiheit schützt nicht vor Gegenwind</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>10. Dezember 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.landeszeitung.de/blog/blog-jj/286790-im-blog-jj-schreibt-heute-kim-torster-ueber-die-afd-auf-dem-campus-den-protest-und-die-meinungsfreiheit#comments">209</a></span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/d8c6ad89036619b50dad4bdf1d0ecdf2?s=55&#038;r=pg' srcset='https://secure.gravatar.com/avatar/d8c6ad89036619b50dad4bdf1d0ecdf2?s=110&amp;r=pg 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.landeszeitung.de/blog/lokales/925922-wolf-toetet-drei-tiere-in-suelbeck#comment-103542">
		Nicola: genau so sieht das aus.. es geht NUR ums Geld.. sie wird ihre Schnucken sicher n... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/d6f335624e717dd2c830f4f2b15cbf0e?s=55&#038;r=pg' srcset='https://secure.gravatar.com/avatar/d6f335624e717dd2c830f4f2b15cbf0e?s=110&amp;r=pg 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.landeszeitung.de/blog/nachrichten/sport/928142-nach-rekordtransfer-neymar-wird-in-paris-vorgestellt#comment-103531">
		Klaus Bruns: der obzöne menschenhandel gehört verboten. wir regen uns über den sklavenhandel... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/b70cd9ec3221ada47bfe1db500f5558e?s=55&#038;r=pg' srcset='https://secure.gravatar.com/avatar/b70cd9ec3221ada47bfe1db500f5558e?s=110&amp;r=pg 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.landeszeitung.de/blog/lokales/925922-wolf-toetet-drei-tiere-in-suelbeck#comment-103491">
		Steffen: Dieser Kommentar trifft den sprichwörtlichen Nagel auf den Kopf !!... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/9933c8edeb66bc234f9a014facaf5fc0?s=55&#038;r=pg' srcset='https://secure.gravatar.com/avatar/9933c8edeb66bc234f9a014facaf5fc0?s=110&amp;r=pg 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.landeszeitung.de/blog/lokales/925922-wolf-toetet-drei-tiere-in-suelbeck#comment-103482">
		Klaus: Jeder sollte seine Nutztiere bei Bedarf und Waffenschein mit der Waffe vor Raubt... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/c4f6a679fc16db56e6cd7a48acd55c81?s=55&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c4f6a679fc16db56e6cd7a48acd55c81?s=110&amp;r=pg 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.landeszeitung.de/blog/lokales/925922-wolf-toetet-drei-tiere-in-suelbeck#comment-103481">
		Volker Vogel: Zu ihrem Satz "Wenn jemand dazu finanziell nicht in der Lage ist sollte man dies... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.landeszeitung.de/blog/tag/luneburg" class="tag-cloud-link tag-link-12003 tag-link-position-1" style="font-size: 8pt;">Lüneburg</a>
<a href="https://www.landeszeitung.de/blog/tag/polizei" class="tag-cloud-link tag-link-3776 tag-link-position-2" style="font-size: 8pt;">Polizei</a>
<a href="https://www.landeszeitung.de/blog/tag/polizeibericht" class="tag-cloud-link tag-link-3515 tag-link-position-3" style="font-size: 8pt;">Polizeibericht</a>
<a href="https://www.landeszeitung.de/blog/tag/leuphana" class="tag-cloud-link tag-link-3485 tag-link-position-4" style="font-size: 8pt;">Leuphana</a>
<a href="https://www.landeszeitung.de/blog/tag/verkehr" class="tag-cloud-link tag-link-3376 tag-link-position-5" style="font-size: 8pt;">Verkehr</a>
<a href="https://www.landeszeitung.de/blog/tag/gesellschaft" class="tag-cloud-link tag-link-3451 tag-link-position-6" style="font-size: 8pt;">Gesellschaft</a>
<a href="https://www.landeszeitung.de/blog/tag/unfall" class="tag-cloud-link tag-link-3860 tag-link-position-7" style="font-size: 8pt;">Unfall</a>
<a href="https://www.landeszeitung.de/blog/tag/theater" class="tag-cloud-link tag-link-3490 tag-link-position-8" style="font-size: 8pt;">Theater</a>
<a href="https://www.landeszeitung.de/blog/tag/deutschland" class="tag-cloud-link tag-link-3379 tag-link-position-9" style="font-size: 8pt;">Deutschland</a>
<a href="https://www.landeszeitung.de/blog/tag/schule" class="tag-cloud-link tag-link-3557 tag-link-position-10" style="font-size: 8pt;">Schule</a>
<a href="https://www.landeszeitung.de/blog/tag/feuerwehr" class="tag-cloud-link tag-link-4194 tag-link-position-11" style="font-size: 8pt;">Feuerwehr</a>
<a href="https://www.landeszeitung.de/blog/tag/stadt" class="tag-cloud-link tag-link-4714 tag-link-position-12" style="font-size: 8pt;">Stadt</a>
<a href="https://www.landeszeitung.de/blog/tag/bleckede" class="tag-cloud-link tag-link-11999 tag-link-position-13" style="font-size: 8pt;">Bleckede</a>
<a href="https://www.landeszeitung.de/blog/tag/natur" class="tag-cloud-link tag-link-4725 tag-link-position-14" style="font-size: 8pt;">Natur</a>
<a href="https://www.landeszeitung.de/blog/tag/elbe" class="tag-cloud-link tag-link-3559 tag-link-position-15" style="font-size: 8pt;">Elbe</a>
<a href="https://www.landeszeitung.de/blog/tag/fussball" class="tag-cloud-link tag-link-12336 tag-link-position-16" style="font-size: 8pt;">Fußball</a>
<a href="https://www.landeszeitung.de/blog/tag/amelinghausen" class="tag-cloud-link tag-link-11997 tag-link-position-17" style="font-size: 8pt;">Amelinghausen</a>
<a href="https://www.landeszeitung.de/blog/tag/kinder" class="tag-cloud-link tag-link-3621 tag-link-position-18" style="font-size: 8pt;">Kinder</a>
<a href="https://www.landeszeitung.de/blog/tag/adendorf" class="tag-cloud-link tag-link-11996 tag-link-position-19" style="font-size: 8pt;">Adendorf</a>
<a href="https://www.landeszeitung.de/blog/tag/bardowick" class="tag-cloud-link tag-link-11998 tag-link-position-20" style="font-size: 8pt;">Bardowick</a>
<a href="https://www.landeszeitung.de/blog/tag/landkreis" class="tag-cloud-link tag-link-4763 tag-link-position-21" style="font-size: 8pt;">Landkreis</a>
<a href="https://www.landeszeitung.de/blog/tag/bundesliga" class="tag-cloud-link tag-link-3410 tag-link-position-22" style="font-size: 8pt;">Bundesliga</a>
<a href="https://www.landeszeitung.de/blog/tag/brand" class="tag-cloud-link tag-link-4037 tag-link-position-23" style="font-size: 8pt;">Brand</a>
<a href="https://www.landeszeitung.de/blog/tag/immobilien" class="tag-cloud-link tag-link-4705 tag-link-position-24" style="font-size: 8pt;">Immobilien</a>
<a href="https://www.landeszeitung.de/blog/tag/scharnebeck" class="tag-cloud-link tag-link-12005 tag-link-position-25" style="font-size: 8pt;">Scharnebeck</a>			</div>
			
		</div>
	</div><!-- .widget /-->
			<div id="text-html-widget-81" class="text-html-box" >
			<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=92");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a4d1081e&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=92&cb=INSERT_RANDOM_NUMBER_HERE&n=a4d1081e' border='0' alt='' /></a></noscript>			</div>
		<div id="text-html-widget-83" class="widget text-html"><div class="widget-top"><h4>Preisgekröntes Multimediaprojekt</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://lzplay.pageflow.io/aufwachsen-als-fluchtlingskind"  target="_blank"><img src="/img/fluechtlingsblog_titel_widget.jpg" width=290px></a><br/><br/>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-82" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.landeszeitung.de/blog/allgemein/618172-lueneburg-gestern-und-heute"  target="_blank"><img src="/img/gestern.jpg" width=290px></a><br/><br/>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-84" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://was-zaehlt-magazin.de/" target="_blank"><img src="/img/waszaehlt.jpg"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-58" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.landeszeitung.de/lz-apps" target="_blank"><img src="/img/LZApps.jpg"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-56" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.lzplay.de" target="_blank"><img src="/img/videodestages3.jpg"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.landeszeitung.de/magazine-landeszeitung" target="_blank"><img src="/img/LZMagazine.jpg"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="polls-widget-4" class="widget widget_polls-widget"><div class="widget-top"><h4>Online Umfrage</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="polls-211" class="wp-polls">
	<form id="polls_form_211" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_211_nonce" name="wp-polls-nonce" value="f17c1fdd95" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="211" /></p>
		<div style="background:#cde9f4;">
<p style="text-align: center;"><strong>William und Kate auf Staatsreisen. Nächste Station: Hamburg. Kann die Charme-Offensive aus UK dem Brexit-Frust entgegenwirken?</strong></p><div id="polls-211-ans" class="wp-polls-ans"><ul   class="wp-polls-ul">
		<li ><input style="background-color:#cde9f4" type="radio" id="poll-answer-641" name="poll_211" value="641"  /> <label for="poll-answer-641">Einen Versuch ist es wert</label></li>
		<li ><input style="background-color:#cde9f4" type="radio" id="poll-answer-651" name="poll_211" value="651"  /> <label for="poll-answer-651">Die Royals interessieren mich nicht</label></li>
		<li ><input style="background-color:#cde9f4" type="radio" id="poll-answer-661" name="poll_211" value="661"  /> <label for="poll-answer-661">Nein, aber die Kinder sind süß</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   abstimmen   " class="Buttons" onclick="poll_vote(211);" /></p><p style="text-align: center;"></p>
</div>
</div>
	</form>
</div>
<div id="polls-211-loading" class="wp-polls-loading"><img src="https://www.landeszeitung.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Webcam</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="/webcam">
<img src="/webcamera/webcamaktuell.jpg"  alt="Webcam Lueneburg" style="max-width:100%;">
</a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Aktienkurse</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="/boerse/dax.png" alt="akt. Dax-Kurs">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a8c65aae&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=17&cb=INSERT_RANDOM_NUMBER_HERE&n=a8c65aae' border='0' alt='' /></a></noscript>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-50" class="widget text-html"><div class="widget-top"><h4>Multimedia-Projekte</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><br/>
<a href="/fluechtlingskinder" target="_blank">Aufwachsen als Flüchtlingskind<br /></a>
<br/>
<a href="/zukunftsbauer" target="_blank">Hightech - die Zukunft der Landwirtschaft<br /></a>
<br />
<a href="/ptbs" target="_blank">Die Qual der Erinnerung<br /></a>
<br />
<a href="/kriegsende" target="_blank">Lüneburg zwischen Krieg und Frieden<br /></a>
<br />
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-80" class="widget text-html"><div class="widget-top"><h4>Onlinebeilage</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a1ede021&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1ede021' border='0' alt='' /></a></noscript>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-23" class="widget text-html"><div class="widget-top"><h4>Anzeigen</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a href="https://www.landeszeitung.de/service/online-anzeigensystem"><img src="/wp-content/uploads/2013/10/Anzeige-aufgeben.jpg" alt="Landeszeitung Anzeige aufgeben" style="max-width:100%;"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-45" class="widget text-html"><div class="widget-top"><h4>Radio Zusa</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.zusa.de" target="_blank"><img src="http://www.landeszeitung.de/wp-content/uploads/2013/09/zusa.png" alt="Radio Zusa" style="max-width:100%; margin-bottom:12px"></a>
<br />
Zum Hören der Nachrichten, bitte [PLAY-Knopf] drücken
<br />
<div class="sc_player_container1"><input type="button" id="btnplay_59845d8204e674.21000118" class="myButton_play" onClick="play_mp3('play','59845d8204e674.21000118','/zusa/news.mp3','80','false');show_hide('play','59845d8204e674.21000118');" /><input type="button"  id="btnstop_59845d8204e674.21000118" style="display:none" class="myButton_stop" onClick="play_mp3('stop','59845d8204e674.21000118','','80','false');show_hide('stop','59845d8204e674.21000118');" /><div id="sm2-container"><!-- flash movie ends up here --></div></div>


				</div><div class="clear"></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="/kontakt/">Kontakt</a> | 
<a href="/impressum/" target="_blank">Impressum</a> | 
<a href="/datenschutzerklaerung/" target="_blank">Datenschutzerklärung</a> | 
<a href="https://www.lzsport.de">LZsport.de</a> |
<a href="https://www.lzplay.de">LZplay.de</a> 		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.landeszeitung.de/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/landeszeitung" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/lzgezwitscher" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			© 2017 Landeszeitung für die Lüneburger Heide GmbH, Alle Rechte vorbehalten.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
</div>
<div id="fb-root"></div>
    <script>
        window.cookieconsent_options = {
            "message":"Mit der Nutzung unserer Dienste/Website erklären Sie sich damit einverstanden, dass wir Cookies verwenden - insbesondere für Facebook, Google+, Twitter, Google Analytics und Google Adsense.",
            "dismiss":"Zustimmen",
            "learnMore":"weitere Infos",
            "link":"http://www.landeszeitung.de/datenschutzerklaerung",
            "theme":"light-floating"
        };
    </script>
    
<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://www.landeszeitung.de/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <div id="reading-position-indicator"></div><script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/cc-cookie-consent/assets/plugin-js/cookieconsent.latest.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.landeszeitung.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.landeszeitung.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/themes/landeszeitung/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/themes/landeszeitung/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/themes/landeszeitung/js/search.js'></script>



		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-83409420-1', 'auto');
		  ga('send', 'pageview');
		  ga('set', 'anonymizeIp', true);
		</script>
	




</body>
</html>