<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="w3EzilN5z69WhYBJ3DzHs0cNIIBQsAaeHZr7QdYJyV0" />
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.landeszeitung.de/xmlrpc.php" />
<title>Oscars 2019: Nominierungen live im TV und im Livestream verfolgen | landeszeitung.de</title>

<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lüneburg, Landeszeitung"/>
<link rel="canonical" href="http://www.haz.de/Nachrichten/Medien/Fernsehen/Oscars-2019-Nominierungen-live-im-TV-und-im-Livestream-verfolgen" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Oscars 2019: Nominierungen live im TV und im Livestream verfolgen | landeszeitung.de" />
<meta property="og:description" content="Lüneburg, Landeszeitung" />
<meta property="og:url" content="http://www.haz.de/Nachrichten/Medien/Fernsehen/Oscars-2019-Nominierungen-live-im-TV-und-im-Livestream-verfolgen" />
<meta property="og:site_name" content="landeszeitung.de" />
<meta property="article:section" content="Medien" />
<meta property="article:published_time" content="2019-01-21T13:17:43+00:00" />
<meta property="og:image" content="https://www.landeszeitung.de/wp-content/uploads/2019/01/rnd_23505241.jpg" />
<meta property="og:image:secure_url" content="https://www.landeszeitung.de/wp-content/uploads/2019/01/rnd_23505241.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.landeszeitung.de/","sameAs":[],"@id":"https://www.landeszeitung.de/#organization","name":"Landeszeitung f\u00fcr die L\u00fcneburger Heide GmbH","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="landeszeitung.de &raquo; Feed" href="https://www.landeszeitung.de/feed" />
<link rel="alternate" type="application/rss+xml" title="landeszeitung.de &raquo; Kommentar-Feed" href="https://www.landeszeitung.de/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.landeszeitung.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='https://www.landeszeitung.de/wp-content/plugins/compact-wp-audio-player/css/flashblock.css' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://www.landeszeitung.de/wp-content/plugins/compact-wp-audio-player/css/player.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.landeszeitung.de/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.landeszeitung.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='onionbuzz-frontend-css-frontend.css-css'  href='https://www.landeszeitung.de/wp-content/plugins/onionbuzz/static/frontend/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='onionbuzz-frontend-css-widget-leaderboard.css-css'  href='https://www.landeszeitung.de/wp-content/plugins/onionbuzz/static/frontend/css/widget-leaderboard.css' type='text/css' media='all' />
<link rel='stylesheet' id='onionbuzz-vendors-animations-animations.css-css'  href='https://www.landeszeitung.de/wp-content/plugins/onionbuzz/static/vendors/animations/animations.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.landeszeitung.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.landeszeitung.de/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.landeszeitung.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ai-core-style-css'  href='https://www.landeszeitung.de/wp-content/plugins/aesop-story-engine/public/assets/css/ai-core.css' type='text/css' media='all' />
<style id='ai-core-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='parent-style-css'  href='https://www.landeszeitung.de/wp-content/themes/landeszeitung/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.landeszeitung.de/wp-content/themes/landeszeitung_child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.landeszeitung.de/wp-content/themes/landeszeitung/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.landeszeitung.de\/wp-admin\/admin-ajax.php","nonce":"7c3c4e1d29"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<link rel='https://api.w.org/' href='https://www.landeszeitung.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.landeszeitung.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.landeszeitung.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.landeszeitung.de/?p=2264942' />
<link rel="alternate" type="application/json+oembed" href="https://www.landeszeitung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.landeszeitung.de%2Fblog%2Fnachrichten%2Fmedien%2F2264942-oscars-2019-nominierungen-live-im-tv-und-im-livestream-verfolgen" />
<link rel="alternate" type="text/xml+oembed" href="https://www.landeszeitung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.landeszeitung.de%2Fblog%2Fnachrichten%2Fmedien%2F2264942-oscars-2019-nominierungen-live-im-tv-und-im-livestream-verfolgen&#038;format=xml" />

<!-- Onionbuzz Custom CSS -->
<style type="text/css">

</style>
<!-- Onionbuzz Custom CSS END -->
<script type="text/javascript">window.onionbuzz_params = {"ajax_url":"https:\/\/www.landeszeitung.de\/wp-admin\/admin-ajax.php","is_mobile":false};</script>			<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"  data-cbid="4427ac65-a0ce-4b8c-bbf6-027a8871c35f" type="text/javascript" async></script>
			<link rel="shortcut icon" href="https://www.landeszeitung.de/wp-content/uploads/2013/02/favicon1.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.landeszeitung.de/wp-content/themes/landeszeitung/js/html5.js"></script>
<script src="https://www.landeszeitung.de/wp-content/themes/landeszeitung/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.landeszeitung.de/wp-content/themes/landeszeitung/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.landeszeitung.de/wp-content/themes/landeszeitung/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.landeszeitung.de/wp-content/themes/landeszeitung/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.landeszeitung.de/wp-content/uploads/2018/09/apple144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.landeszeitung.de/wp-content/uploads/2018/09/apple120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.landeszeitung.de/wp-content/uploads/2018/09/apple72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.landeszeitung.de/wp-content/uploads/2018/09/apple57.png" />

<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta property="fb:pages" content="106727649360868" />
<meta name="viewport" content="width=device-width;minimum-scale=0.5,maximum-scale=1.0; user-scalable=1;" />



<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.landeszeitung.de\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.landeszeitung.de\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<style type="text/css">video.wp-video-shortcode__disabled,audio.wp-audio-shortcode__disabled { display:none; }</style>
			<script>
			window.addEventListener('CookiebotOnTagsExecuted',function (e) {
				if(Cookiebot.consent.statistics && Cookiebot.consent.marketing) {
					jQuery('.wp-video-shortcode__disabled').addClass('wp-video-shortcode').removeClass('wp-video-shortcode__disabled');
					jQuery('.wp-audio-shortcode__disabled').addClass('wp-audio-shortcode').removeClass('wp-audio-shortcode__disabled');
					window.wp.mediaelement.initialize();
				}
			}, false );
			</script></head>
<body id="top" class="post-template-default single single-post postid-2264942 single-format-standard browser-gecko os-windows aesop-core aesop-on-landeszeitung-child">

<div class="wrapper-outer">

	<div class="background-cover"></div>
	
	<div class="background-cover"></div>
	<div class="wrapper">
	<div class="lzadspace">
	<div class="lzadleadout">
	<div class="lzadleadin">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a8644bc2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8644bc2' border='0' alt='' /></a></noscript>
</div>
	</div>
	<div class="lzadskyout">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a7221473&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7221473' border='0' alt='' /></a></noscript>
	</div>
	<div class="lzadskyoutlow">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a9c85b10&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9c85b10' border='0' alt='' /></a></noscript>
		</div>
	<div style="clear: both;"></div>	
	
	
	

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.landeszeitung.de/">
				<button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.landeszeitung.de/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/landeszeitung" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/lzgezwitscher" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Montag , 21. Januar 2019</span>					
				<div class="top-menu"><ul id="menu-toptop" class="menu"><li id="menu-item-3873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3873"><a href="/sport">LZsport</a></li>
<li id="menu-item-3874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3874"><a target="_blank" href="http://www.lzplay.de">LZplay</a></li>
<li id="menu-item-88534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88534"><a href="/service/aboservice?em_mask=abo&#038;em_abo_step=service">LZ-Leserservice</a></li>
<li id="menu-item-66392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66392"><a target="_blank" href="https://archiv.landeszeitung.de">LZarchiv</a></li>
<li id="menu-item-27058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27058"><a href="/service/epaper">LZePaper</a></li>
<li id="menu-item-88533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88533"><a href="/service/anzeigenservice/">LZ-Anzeigen</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.landeszeitung.de/">
							<button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.landeszeitung.de/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/landeszeitung" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/lzgezwitscher" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="landeszeitung.de" href="https://www.landeszeitung.de/">
					<img src="https://www.landeszeitung.de/wp-content/uploads/2013/08/LZonline.jpg" alt="landeszeitung.de"  /><strong>landeszeitung.de ..immer auf dem Laufenden sein!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="https://stellenmarkt-norden.de/SearchResult?city=L%C3%BCneburg" title="Stellenmarkt Norden" target="_blank"rel="nofollow">
				<img src="https://www.landeszeitung.de/wp-content/uploads/2017/09/Stellen.jpg" alt="Stellenmarkt Norden" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-primary" class="menu"><li id="menu-item-3902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3902"><a href="http://www.landeszeitung.de/">Home</a></li>
<li id="menu-item-224791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224791"><a href="https://www.landeszeitung.de/blog/category/aktuelles">Aktuelles</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30"><a href="https://www.landeszeitung.de/blog/category/lokales">Lokales</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-50496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50496"><a href="https://www.landeszeitung.de/blog/category/lokales/adendorf">Adendorf</a></li>
	<li id="menu-item-50497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50497"><a href="https://www.landeszeitung.de/blog/category/lokales/amelinghausen">Amelinghausen</a></li>
	<li id="menu-item-271025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271025"><a href="https://www.landeszeitung.de/blog/category/lokales/bad-bevensen">Bad Bevensen</a></li>
	<li id="menu-item-271026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271026"><a href="https://www.landeszeitung.de/blog/category/lokales/bienenbuettel">Bienenbüttel</a></li>
	<li id="menu-item-50498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50498"><a href="https://www.landeszeitung.de/blog/category/lokales/bardowick">Bardowick</a></li>
	<li id="menu-item-50499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50499"><a href="https://www.landeszeitung.de/blog/category/lokales/bleckede">Bleckede</a></li>
	<li id="menu-item-50500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50500"><a href="https://www.landeszeitung.de/blog/category/lokales/dahlenburg">Dahlenburg</a></li>
	<li id="menu-item-50501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50501"><a href="https://www.landeszeitung.de/blog/category/lokales/gellersen">Gellersen</a></li>
	<li id="menu-item-50502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50502"><a href="https://www.landeszeitung.de/blog/category/lokales/ilmenau">Ilmenau</a></li>
	<li id="menu-item-56967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56967"><a href="https://www.landeszeitung.de/blog/category/kultur-lokales">Kultur Lokal</a></li>
	<li id="menu-item-50503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50503"><a href="https://www.landeszeitung.de/blog/category/lokales/luneburg">Lüneburg</a></li>
	<li id="menu-item-50504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50504"><a href="https://www.landeszeitung.de/blog/category/lokales/neuhaus">Neuhaus</a></li>
	<li id="menu-item-50506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50506"><a href="https://www.landeszeitung.de/blog/category/lokales/scharnebeck">Scharnebeck</a></li>
	<li id="menu-item-3870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3870"><a href="https://www.landeszeitung.de/blog/category/lokales/ostheide">Ostheide</a></li>
	<li id="menu-item-965422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-965422"><a href="https://www.landeszeitung.de/blog/category/lokales/uelzen">Uelzen</a></li>
</ul>
</li>
<li id="menu-item-3909" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3909"><a href="https://www.landeszeitung.de/blog/category/nachrichten">Nachrichten</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-50507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50507"><a href="https://www.landeszeitung.de/blog/category/nachrichten/politik">Politik</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-182956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182956"><a href="https://www.landeszeitung.de/kommentar">Kommentar</a></li>
	</ul>
</li>
	<li id="menu-item-22471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22471"><a href="https://www.landeszeitung.de/blog/category/nachrichten/wirtschaft-nachrichten">Wirtschaft</a></li>
	<li id="menu-item-19247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19247"><a href="https://www.landeszeitung.de/blog/category/nachrichten/aus-aller-welt">Panorama</a></li>
	<li id="menu-item-19249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19249"><a href="https://www.landeszeitung.de/blog/category/nachrichten/kultur-nachrichten">Kultur International</a></li>
	<li id="menu-item-50508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50508"><a href="https://www.landeszeitung.de/blog/category/nachrichten/sport">Sport</a></li>
</ul>
</li>
<li id="menu-item-325302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325302"><a href="https://www.landeszeitung.de/service/aboservice?em_mask=abo">Abo</a></li>
<li id="menu-item-88537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88537"><a href="http://www.landeszeitung.de/service">Service</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-191046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191046"><a href="https://www.landeszeitung.de/service/online-anzeigensystem">Anzeige aufgeben</a></li>
	<li id="menu-item-317130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317130"><a href="https://shop.landeszeitung.de">LZ-Shop</a></li>
	<li id="menu-item-337312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-337312"><a target="_blank" href="https://lztickets.de/">Ticket-Shop</a></li>
	<li id="menu-item-1544711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1544711"><a href="https://www.landeszeitung.de/service/leserreisen">Leserreisen</a></li>
	<li id="menu-item-178855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-178855"><a target="_blank" href="/pdf/2014/onlinePreisliste.pdf">Online werben</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-178856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178856"><a href="mailto:jj@landeszeitung.de">Kontakt</a></li>
	</ul>
</li>
	<li id="menu-item-191047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191047"><a href="https://www.landeszeitung.de/service/anzeigenmarkt?em_mask=suche&#038;em_maske=suche_uebersicht">Anzeigenmarkt</a></li>
	<li id="menu-item-1029792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1029792"><a target="_blank" rel="nofollow" href="https://stellenmarkt-norden.de/SearchResult?city=L%C3%BCneburg">Stellenmarkt Norden</a></li>
</ul>
</li>
<li id="menu-item-191286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-191286"><a href="https://www.landeszeitung.de/lz-portale">LZ-Portale</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1595291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1595291"><a href="https://www.landeszeitung.de/branchenbuch">Branchenbuch</a></li>
	<li id="menu-item-334854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334854"><a href="/service/cleverkarte">Cleverkarte</a></li>
	<li id="menu-item-1595301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1595301"><a href="https://www.landeszeitung.de/green/">Green &#8211; Golfmagazin</a></li>
	<li id="menu-item-1030762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030762"><a target="_blank" rel="nofollow" href="https://stellenmarkt-norden.de/SearchResult?city=L%C3%BCneburg">Stellenmarkt Norden</a></li>
	<li id="menu-item-293158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293158"><a href="http://www.trauer-lüneburg.de/">Trauer</a></li>
</ul>
</li>
<li id="menu-item-286050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286050"><a href="/themenwelten">Themenwelten</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-286052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286052"><a href="/themenwelten/category/bauen-wohnen">Bauen &#038; Wohnen</a></li>
	<li id="menu-item-286051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286051"><a href="/themenwelten/category/reise-urlaub">Reise &#038; Urlaub</a></li>
	<li id="menu-item-286053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286053"><a href="/themenwelten/category/auto-verkehr">Auto &#038; Verkehr</a></li>
	<li id="menu-item-286054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286054"><a href="/themenwelten/category/leben-freizeit">Leben &#038; Freizeit</a></li>
	<li id="menu-item-286055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286055"><a href="/themenwelten/category/gesundheit">Gesundheit</a></li>
	<li id="menu-item-286056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286056"><a href="/themenwelten/category/finanzen-boerse">Finanzen</a></li>
	<li id="menu-item-286057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286057"><a href="/themenwelten/category/lokale-wirtschaft">lokale Wirtschaft</a></li>
</ul>
</li>
<li id="menu-item-298929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298929"><a href="https://www.ikiosk.de/shop/epaper/lz-lueneburger-heide.html">LZ im Online-Kiosk</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Aktuell</span></span>
		
					<ul>
					<li><a href="https://www.landeszeitung.de/blog/nachrichten/kultur-nachrichten/2265032-neues-album-neue-tour-the-who-planen-2019-ihr-grosses-comeback" title="Neues Album, neue Tour – The Who planen 2019 ihr großes Comeback">Neues Album, neue Tour – The Who planen 2019 ihr großes Comeback</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 6000 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.landeszeitung.de">Home</a></span> <span class="delimiter">|</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.landeszeitung.de/blog/category/nachrichten">Nachrichten</a></span> <span class="delimiter">|</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.landeszeitung.de/blog/category/nachrichten/medien">Medien</a></span> <span class="delimiter">|</span> <span class="current">Oscars 2019: Nominierungen live im TV und im Livestream verfolgen</span></div>
		

		<div class="e3lan e3lan-post">			<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=106");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ads.landeszeitung.de/ads/www/delivery/ck.php?n=aa69d53e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=106&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa69d53e' border='0' alt='' /></a></noscript>				</div>
		<article class="post-listing post-2264942 post type-post status-publish format-standard has-post-thumbnail  category-medien" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.landeszeitung.de/wp-content/uploads/2019/01/rnd_23505241.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.landeszeitung.de/wp-content/uploads/2019/01/rnd_23505241.jpg 660w, https://www.landeszeitung.de/wp-content/uploads/2019/01/rnd_23505241-400x200.jpg 400w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		<div class="single-post-caption">Academy Awards 2019: Am 22. Februar steht fest, wer sich in diesem Jahr Hoffnungen auf einen Oscar machen kann.</div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Oscars 2019: Nominierungen live im TV und im Livestream verfolgen</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>21. Januar 2019</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>Am 22. Januar werden in Los Angeles die diesjährigen Oscar-Nominierungen verkündet. Wer sind die aussichtsreichsten Kandidaten und wie stehen die deutschen Chancen? Hier finden Sie alle Infos zu den Oscars 2019.</p>
</p>
<p>Die Award Season 2019 ist im vollen Gange. Nachdem am 6. Januar bereits mit den Golden Globe Awards die sogenannten Kritikerpreise verliehen wurden, folgt mit der 91. Verleihung der Academy Awards am 24. Februar das nächste Großereignis der Filmbranche: die Oscars stehen vor der Tür.</p>
<p>Vorab muss sich die Jury jedoch erst einmal auf die Kandidaten einigen, die sich in diesem Jahr Hoffnungen auf den begehrten Filmpreis machen können. Chancen auf eine Nominierung in der begehrtesten Kategorie „Bester Film“ haben „A Star is Born“ und „Black Panther“. Auch das Queen-Biopic „Bohemian Rhapsody“ kann sich als frischer Golden-Globe-Gewinner Hoffnungen machen. </p>
<p>Traditionell werden den Siegern bei den Kritikerawards gute Chancen bei den Oscars zugeschrieben.</p>
<p>            Oscars 2019: Wann werden die Nominierungen bekanntgegeben?      </p>
<p>Die Nominierungen für die diesjährige Oscar-Verleihung werden am 22. Januar 2019 offiziell in Los Angeles verkündet. Für gewöhnlich erfolgt die Ankündigung am frühen Morgen. In diesem Jahr beginnt die Übertragung um 5.20 Uhr Ortszeit (Pacific Time, 8.20 Uhr Eastern Time) beziehungsweise um 14.20 Uhr deutscher Zeit. Sobald die Nominierungen in den einzelnen Kategorien feststehen, informieren wir Sie hier über alle Anwärter auf die Oscars 2019. </p>
<p>            Oscars 2019: Wo kann man die Nominierungen live verfolgen?      </p>
<p>In den USA wird die Nominierung sowohl in dem Nachrichtenprogramm des Fernsehsenders ABC sowie auf der offiziellen Webseite der Oscars im Livestream übertragen. Dort finden sich auch weitere Informationen (auf Englisch) über die diesjährigen Academy Awards. </p>
<p>In Deutschland kann man die Nominierung hingegen nicht live im Fernsehen verfolgen. Der offizielle Livestream sollte allerdings auch hierzulande am Dienstag, 22. Januar 2019, ab 14.20 Uhr abrufbar sein. </p>
<p>            Wann findet die Verleihung der Oscars 2019 statt?      </p>
<p>Mehr Glück haben hiesige Filmfans da bei der eigentlichen Verleihung der Oscars. Wie in vergangenen Jahren hat sich ProSieben auch diesmal wieder die Rechte zur deutschen Übertragung gesichert. Auch über das Streamingangebot des Senders wird die 91. Oscar-Verleihung in der Nacht vom Sonntag, 24. Februar, auf Montag, 25. Februar, ab 2 Uhr nachts zu sehen sein.</p>
<p>            Oscars 2019: Welche Kategorien gibt es?      </p>
<p>Insgesamt werden Oscars in 24 Kategorien vergeben. Zu den prestigeträchtigsten zählen „Bester Film“, „Beste Regie“, „Bester Hauptdarsteller“ und „Beste Hauptdarstellerin“. Darüber hinaus werden Oscars unter anderem für Ton, visuelle Effekte, Kostümdesign oder „Beste Filmmusik“ vergeben.</p>
<p>Für neun der insgesamt 24 Kategorien hat die Filmakademie bereits am 17. Dezember 2018 sogenannte „Shortlists“ mit Nominierungen veröffentlicht. Eine englische Übersicht finden Sie hier. Auf die Auswahlliste der Kategorie „Bester fremdsprachiger Film“ hat es „Werk ohne Autor“ des deutschen Regisseurs Florian Henckel von Donnersmarck geschafft.</p>
<p>            Oscars 2019: Wer veranstaltet die Nominierung und Verleihung der Academy Awards?      </p>
<p>Sowohl Nominierung als auch Verleihung werden von der „Academy of Motion Picture Arts and Sciences“ (kurz AMPAS) organisiert. Der ehrenamtlich tätigen Organisation gehören rund 7.000 professionelle Schauspieler, Regisseure, Produzenten und andere im Filmgeschäft tätige Personen an. Mitglied der Akademie kann nur werden, wer sich für die Branche in besonderer Weise hervorgetan hat und wer von zwei bestehenden Mitgliedern vorgeschlagen wird.</p>
<p>Um die Zusammensetzung der Oscar-Akademie herrscht große Geheimhaltung. Allerdings dringen immer wieder Informationen an die Öffentlichkeit. Es ist davon auszugehen, dass ihr die meisten Hollywood-Größen sowie einige ausländische Oscar-Preisträger angehören. Zu den bekanntesten deutschen Mitgliedern zählen der Schauspieler Daniel Brühl („Goobye, Lenin!“), der Kameramann Frank Griebe („Babylon Berlin“), sowie die Filmregisseure Maren Ade („Toni Erdmann“) und Fatih Akin („Gegen die Wand“).</p>
<p>            Oscars 2019: Wie stehen die deutschen Chancen auf einen Oscar 2019?       </p>
<p>Deutscher Hoffnungsträger der diesjährigen Oscars ist nur ein einziger Kandidat. „Werk ohne Autor“ wurde bereits für einen Golden Globe nominiert, ging bei der Verleihung allerdings leer aus. Auch bei den Oscars bekommt das Filmdrama von Florian Henckel von Donnersmarck („Das Leben der Anderen“) starke Konkurrenz. </p>
<p>Gute Chancen auf eine Nominierung in der Kategorie „Bester fremdsprachiger Film“ haben unter anderen die Filme „Burning“ (Südkorea), „Cold War &#8211; Der Breitengrad der Liebe“ (Polen) und natürlich der Golden-Globe-Sieger „Roma“ von Alfonso Cuarón. Letzterer gewann auch den Golden Globe für die beste Regie.</p>
<p>        Von RND/pf      </p></p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Teilen</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.landeszeitung.de/blog/nachrichten/medien/2264942-oscars-2019-nominierungen-live-im-tv-und-im-livestream-verfolgen" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Oscars+2019%3A+Nominierungen+live+im+TV+und+im+Livestream+verfolgen via %40lzgezwitscher&url=https://www.landeszeitung.de/blog/nachrichten/medien/2264942-oscars-2019-nominierungen-live-im-tv-und-im-livestream-verfolgen" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://www.landeszeitung.de/blog/nachrichten/medien/2264942-oscars-2019-nominierungen-live-im-tv-und-im-livestream-verfolgen&amp;name=Oscars+2019%3A+Nominierungen+live+im+TV+und+im+Livestream+verfolgen" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.landeszeitung.de/blog/nachrichten/medien/2264922-tv-journalist-und-umweltschuetzer-horst-stern-gestorben" rel="prev"><span>Previous</span> TV-Journalist und Umweltschützer Horst Stern gestorben</a></div>
			<div class="post-next"><a href="https://www.landeszeitung.de/blog/nachrichten/wirtschaft-nachrichten/2264962-teures-chaos-wie-sich-der-brexit-fuer-verbraucher-auswirken-kann" rel="next"><span>Next</span> Teures Chaos: Wie sich der Brexit für Verbraucher auswirken kann</a></div>
		</div><!-- .post-navigation -->
		
		
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-89" class="widget text-html"><div class="widget-top"><h4>Moin! Der Newsletter der Landeszeitung</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://www.landeszeitung.de/blog/allgemein/2094262-2094262"  target="_blank"><br/>
<img src="/img/newsletter.jpg" width=288px></a><br/><br/>

<a href="https://www.landeszeitung.de/blog/allgemein/2094262-2094262"  target="_blank">Hier geht es lang</a><br/><br/>
				</div><div class="clear"></div></div></div><!-- .widget /-->			<div id="text-html-widget-85" class="text-html-box" >
			<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=107");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a2092aa9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=107&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2092aa9' border='0' alt='' /></a></noscript>			</div>
			<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Neueste</a></li><li class="tabs"><a href="#tab1">Populär</a></li><li class="tabs"><a href="#tab3">Kommentare</a></li><li class="tabs"><a href="#tab4">Tags</a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.landeszeitung.de/blog/nachrichten/kultur-nachrichten/2265032-neues-album-neue-tour-the-who-planen-2019-ihr-grosses-comeback" rel="bookmark"><img width="110" height="75" src="https://www.landeszeitung.de/wp-content/uploads/2019/01/rnd_23505310-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.landeszeitung.de/blog/nachrichten/kultur-nachrichten/2265032-neues-album-neue-tour-the-who-planen-2019-ihr-grosses-comeback">Neues Album, neue Tour – The Who planen 2019 ihr großes Comeback</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21. Januar 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.landeszeitung.de/blog/nachrichten/wirtschaft-nachrichten/2265012-chipsletten-zur-mogelpackung-des-jahres-gekuert" rel="bookmark"><img width="110" height="75" src="https://www.landeszeitung.de/wp-content/uploads/2019/01/rnd_23505296-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.landeszeitung.de/blog/nachrichten/wirtschaft-nachrichten/2265012-chipsletten-zur-mogelpackung-des-jahres-gekuert">Chipsletten zur „Mogelpackung des Jahres“ gekürt</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21. Januar 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.landeszeitung.de/blog/nachrichten/wirtschaft-nachrichten/2264962-teures-chaos-wie-sich-der-brexit-fuer-verbraucher-auswirken-kann" rel="bookmark"><img width="110" height="75" src="https://www.landeszeitung.de/wp-content/uploads/2019/01/rnd_23505243-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.landeszeitung.de/blog/nachrichten/wirtschaft-nachrichten/2264962-teures-chaos-wie-sich-der-brexit-fuer-verbraucher-auswirken-kann">Teures Chaos: Wie sich der Brexit für Verbraucher auswirken kann</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21. Januar 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.landeszeitung.de/blog/nachrichten/medien/2264942-oscars-2019-nominierungen-live-im-tv-und-im-livestream-verfolgen" rel="bookmark"><img width="110" height="75" src="https://www.landeszeitung.de/wp-content/uploads/2019/01/rnd_23505241-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.landeszeitung.de/blog/nachrichten/medien/2264942-oscars-2019-nominierungen-live-im-tv-und-im-livestream-verfolgen">Oscars 2019: Nominierungen live im TV und im Livestream verfolgen</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21. Januar 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.landeszeitung.de/blog/nachrichten/medien/2264922-tv-journalist-und-umweltschuetzer-horst-stern-gestorben" rel="bookmark"><img width="110" height="75" src="https://www.landeszeitung.de/wp-content/uploads/2019/01/rnd_23505238-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.landeszeitung.de/blog/nachrichten/medien/2264922-tv-journalist-und-umweltschuetzer-horst-stern-gestorben">TV-Journalist und Umweltschützer Horst Stern gestorben</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>21. Januar 2019</span>		</li>
						</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<h3><a href="https://www.landeszeitung.de/blog/blog-jj/298919-298919">Der Misthaufen als Berg der Weisen in der Flüchtlingskrise</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28. Januar 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.landeszeitung.de/blog/blog-jj/298919-298919#comments">337</a></span>
							</li>
				<li >
							<h3><a href="https://www.landeszeitung.de/blog/blog-jj/272468-272468">Die Ablehnungskultur</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>21. Oktober 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.landeszeitung.de/blog/blog-jj/272468-272468#comments">283</a></span>
							</li>
				<li >
							<h3><a href="https://www.landeszeitung.de/blog/blog-jj/275152-von-kanzlern-staatsmaennern-und-darstellern">Von Kanzlern, Staatsmännern und Darstellern</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>30. Oktober 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.landeszeitung.de/blog/blog-jj/275152-von-kanzlern-staatsmaennern-und-darstellern#comments">235</a></span>
							</li>
				<li >
							<h3><a href="https://www.landeszeitung.de/blog/blog-jj/294242-294242">Die neuen Meinungsführer, Schlammschlachten und panische Politiker</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11. Januar 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.landeszeitung.de/blog/blog-jj/294242-294242#comments">214</a></span>
							</li>
				<li >
							<h3><a href="https://www.landeszeitung.de/blog/blog-jj/286790-im-blog-jj-schreibt-heute-kim-torster-ueber-die-afd-auf-dem-campus-den-protest-und-die-meinungsfreiheit">Meinungsfreiheit schützt nicht vor Gegenwind</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>10. Dezember 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.landeszeitung.de/blog/blog-jj/286790-im-blog-jj-schreibt-heute-kim-torster-ueber-die-afd-auf-dem-campus-den-protest-und-die-meinungsfreiheit#comments">202</a></span>
							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.landeszeitung.de/lz-apps#comment-220211">
		kgrundmann: Liebe Frau Blomeier Ohlsson, wir verweisen regelmäßig auf unsere ePaper-App, da... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.landeszeitung.de/lz-apps#comment-220202">
		Renate Blomeier Ohlsson Schweden: Seit langem erfreue ich mich an der Sonnabends LZ epaper Ausgabe. Aber nun ist S... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.landeszeitung.de/blog/nachrichten/politik/2187112-worthuelsen-der-afd-entlarven2#comment-220162">
		kbohlmann: Danke. Und viel Spaß. bol/LZonline... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.landeszeitung.de/blog/nachrichten/politik/2187112-worthuelsen-der-afd-entlarven2#comment-220161">
		Hans: Noch einmal meine ausdrückliche Anerkennung für das bisherige LZ-Online Angebot,... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.landeszeitung.de/blog/nachrichten/politik/2187112-worthuelsen-der-afd-entlarven2#comment-220152">
		kbohlmann: Klarnamen erwartet auch niemand. Glauben Sie ernsthaft, dass Sie der "Informatio... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.landeszeitung.de/blog/tag/luneburg" class="tag-cloud-link tag-link-12003 tag-link-position-1" style="font-size: 8pt;">Lüneburg</a>
<a href="https://www.landeszeitung.de/blog/tag/polizei" class="tag-cloud-link tag-link-3776 tag-link-position-2" style="font-size: 8pt;">Polizei</a>
<a href="https://www.landeszeitung.de/blog/tag/gesellschaft" class="tag-cloud-link tag-link-3451 tag-link-position-3" style="font-size: 8pt;">Gesellschaft</a>
<a href="https://www.landeszeitung.de/blog/tag/polizeibericht" class="tag-cloud-link tag-link-3515 tag-link-position-4" style="font-size: 8pt;">Polizeibericht</a>
<a href="https://www.landeszeitung.de/blog/tag/verkehr" class="tag-cloud-link tag-link-3376 tag-link-position-5" style="font-size: 8pt;">Verkehr</a>
<a href="https://www.landeszeitung.de/blog/tag/leuphana" class="tag-cloud-link tag-link-3485 tag-link-position-6" style="font-size: 8pt;">Leuphana</a>
<a href="https://www.landeszeitung.de/blog/tag/theater" class="tag-cloud-link tag-link-3490 tag-link-position-7" style="font-size: 8pt;">Theater</a>
<a href="https://www.landeszeitung.de/blog/tag/natur" class="tag-cloud-link tag-link-4725 tag-link-position-8" style="font-size: 8pt;">Natur</a>
<a href="https://www.landeszeitung.de/blog/tag/unfall" class="tag-cloud-link tag-link-3860 tag-link-position-9" style="font-size: 8pt;">Unfall</a>
<a href="https://www.landeszeitung.de/blog/tag/deutschland" class="tag-cloud-link tag-link-3379 tag-link-position-10" style="font-size: 8pt;">Deutschland</a>
<a href="https://www.landeszeitung.de/blog/tag/schule" class="tag-cloud-link tag-link-3557 tag-link-position-11" style="font-size: 8pt;">Schule</a>
<a href="https://www.landeszeitung.de/blog/tag/politik" class="tag-cloud-link tag-link-11995 tag-link-position-12" style="font-size: 8pt;">Politik</a>
<a href="https://www.landeszeitung.de/blog/tag/bleckede" class="tag-cloud-link tag-link-11999 tag-link-position-13" style="font-size: 8pt;">Bleckede</a>
<a href="https://www.landeszeitung.de/blog/tag/feuerwehr" class="tag-cloud-link tag-link-4194 tag-link-position-14" style="font-size: 8pt;">Feuerwehr</a>
<a href="https://www.landeszeitung.de/blog/tag/immobilien" class="tag-cloud-link tag-link-4705 tag-link-position-15" style="font-size: 8pt;">Immobilien</a>
<a href="https://www.landeszeitung.de/blog/tag/kinder" class="tag-cloud-link tag-link-3621 tag-link-position-16" style="font-size: 8pt;">Kinder</a>
<a href="https://www.landeszeitung.de/blog/tag/bardowick" class="tag-cloud-link tag-link-11998 tag-link-position-17" style="font-size: 8pt;">Bardowick</a>
<a href="https://www.landeszeitung.de/blog/tag/amelinghausen" class="tag-cloud-link tag-link-11997 tag-link-position-18" style="font-size: 8pt;">Amelinghausen</a>
<a href="https://www.landeszeitung.de/blog/tag/adendorf" class="tag-cloud-link tag-link-11996 tag-link-position-19" style="font-size: 8pt;">Adendorf</a>
<a href="https://www.landeszeitung.de/blog/tag/elbe" class="tag-cloud-link tag-link-3559 tag-link-position-20" style="font-size: 8pt;">Elbe</a>
<a href="https://www.landeszeitung.de/blog/tag/stadt" class="tag-cloud-link tag-link-4714 tag-link-position-21" style="font-size: 8pt;">Stadt</a>
<a href="https://www.landeszeitung.de/blog/tag/wirtschaft-nachrichten" class="tag-cloud-link tag-link-11993 tag-link-position-22" style="font-size: 8pt;">Wirtschaft</a>
<a href="https://www.landeszeitung.de/blog/tag/scharnebeck" class="tag-cloud-link tag-link-12005 tag-link-position-23" style="font-size: 8pt;">Scharnebeck</a>
<a href="https://www.landeszeitung.de/blog/tag/fussball" class="tag-cloud-link tag-link-12336 tag-link-position-24" style="font-size: 8pt;">Fußball</a>
<a href="https://www.landeszeitung.de/blog/tag/landkreis" class="tag-cloud-link tag-link-4763 tag-link-position-25" style="font-size: 8pt;">Landkreis</a>			</div>
			
		</div>
	</div><!-- .widget /-->
			<div id="text-html-widget-81" class="text-html-box" >
			<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=92");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a4d1081e&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=92&cb=INSERT_RANDOM_NUMBER_HERE&n=a4d1081e' border='0' alt='' /></a></noscript>			</div>
		<div id="text-html-widget-58" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.landeszeitung.de/lz-apps" target="_blank"><img src="/img/LZApps.jpg"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-56" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.lzplay.de" target="_blank"><img src="/img/videodestages3.jpg"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.landeszeitung.de/magazine-landeszeitung" target="_blank"><img src="/img/LZMagazine.jpg"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-50" class="widget text-html"><div class="widget-top"><h4>Multimedia-Projekte</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://www.landeszeitung.de/stalleinblicke" target="_blank">Stalleinblicke</a>
<br/>
<br/>
<a href="http://lzplay.pageflow.io/ruckgliederung-amt-neuhaus" target="_blank">Seitenwechsel</a>
<br/>
<br/>
<a href="https://gladbeck.rnd.de/" target="_blank">30 Jahre Gladbeck</a>
<br/>
<br/>
<a href="https://www.landeszeitung.de/blog/lokales/1790111-virtueller-rundgang-grossbaustelle-salztherme" target="_blank">Virtueller Rundgang: Großbaustelle Salztherme</a>
<br/>
<br/>
<a href="/baeckerstrasse"  target="_blank">Alles Gute, Bäckerstraße!</a><br/><br/>
<a href="/zukunftsstadt"  target="_blank">Zukunftsstadt Lüneburg 2030+</a><br/><br/>
<a href="/fluechtlingskinder2017"  target="_blank">Ein Jahr danach - Aufwachsen als Flüchtlingskind</a><br/><br/>
<a href="/luneburg-zur-reformation"  target="_blank">Die Reformation in Lüneburg</a>
<br/>
<br/>
<a href="/zukunftsbauer" target="_blank">Hightech - die Zukunft der Landwirtschaft<br /></a>
<br />
<a href="/ptbs" target="_blank">Die Qual der Erinnerung<br /></a>
<br />
<a href="/kriegsende" target="_blank">Lüneburg zwischen Krieg und Frieden<br /></a>
<br />
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Webcam</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="/webcam">
<img src="/webcamera/webcamaktuell.jpg"  alt="Webcam Lueneburg" style="max-width:100%;">
</a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Aktienkurse</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="/boerse/dax.png">


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a8c65aae&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=17&cb=INSERT_RANDOM_NUMBER_HERE&n=a8c65aae' border='0' alt='' /></a></noscript>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-84" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://www.landeszeitung.de/blog/allgemein/1214371-lz-ratespiele" target="_blank"><img src="/img/quiz.jpg"></a>
				</div><div class="clear"></div></div></div><!-- .widget /-->			<div id="text-html-widget-80" class="text-html-box" style="text-align:center;">
			<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a1ede021&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=14&cb=INSERT_RANDOM_NUMBER_HERE&n=a1ede021' border='0' alt='' /></a></noscript>			</div>
		<div id="text-html-widget-23" class="widget text-html"><div class="widget-top"><h4>Anzeigen</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a href="https://www.landeszeitung.de/service/online-anzeigensystem"><img src="/wp-content/uploads/2013/10/Anzeige-aufgeben.jpg" alt="Landeszeitung Anzeige aufgeben" style="max-width:100%;"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-45" class="widget text-html"><div class="widget-top"><h4>Radio Zusa</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.zusa.de" target="_blank"><img src="http://www.landeszeitung.de/wp-content/uploads/2013/09/zusa.png" alt="Radio Zusa" style="max-width:100%; margin-bottom:12px"></a>
<br />
Zum Hören der Nachrichten, bitte [PLAY-Knopf] drücken
<br />
<div class="sc_player_container1"><input type="button" id="btnplay_5c45cfd8072c16.86826767" class="myButton_play" onClick="play_mp3('play','5c45cfd8072c16.86826767','/zusa/news.mp3','80','false');show_hide('play','5c45cfd8072c16.86826767');" /><input type="button"  id="btnstop_5c45cfd8072c16.86826767" style="display:none" class="myButton_stop" onClick="play_mp3('stop','5c45cfd8072c16.86826767','','80','false');show_hide('stop','5c45cfd8072c16.86826767');" /><div id="sm2-container"><!-- flash movie ends up here --></div></div>


				</div><div class="clear"></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="/kontakt/">Kontakt</a> | 
<a href="/impressum/" target="_blank">Impressum</a> | 
<a href="/datenschutzerklaerung/" target="_blank">Datenschutzhinweise</a> | 
<a href="/cookie-und-opt-out-hinweise/" target="_blank">Cookies & Opt-Out</a> | 
<a href="https://www.lzsport.de">LZsport.de</a> |
<a href="https://www.lzplay.de">LZplay.de</a> 		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.landeszeitung.de/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/landeszeitung" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/lzgezwitscher" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			© 2019 Landeszeitung für die Lüneburger Heide GmbH, Alle Rechte vorbehalten.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
</div>
<div id="fb-root"></div>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://www.landeszeitung.de/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.landeszeitung.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"https:\/\/www.landeszeitung.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/onionbuzz/static/vendors/pnotify/pnotify.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/onionbuzz/static/vendors/sharer/sharer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var onionbuzz_lng = {"Correct":"Correct!","Wrong":"Wrong!","Question":"Question","Slide":"Slide","email_form_thank_you":"Thank you, your sign-up request was successful! Please check your e-mail inbox.","email_form_valid_email":"Enter valid email.","quiz_noresult_i_got":"I got","quiz_noresult_of":"of","quiz_noresult_right":"right","quiz_noresult_you_checked":"You checked","quiz_noresult_i_checked":"I checked","quiz_noresult_out_of":"out of","quiz_noresult_on_this_list":"on this list!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/onionbuzz/static/frontend/js/frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.landeszeitung.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/themes/landeszeitung/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/themes/landeszeitung/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/themes/landeszeitung/js/search.js'></script>



		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-83409420-1', 'auto');
		  ga('send', 'pageview');
		  ga('set', 'anonymizeIp', true);
		</script>
	




</body>
</html>