<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.landeszeitung.de/xmlrpc.php" />
<title>Außenminister Maas bittet Polen um Vergebung für Nazi-Verbrechen | landeszeitung.de</title>

<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lüneburg, Landeszeitung"/>
<link rel="canonical" href="https://www.haz.de/Nachrichten/Politik/Deutschland-Welt/Aussenminister-Maas-bittet-Polen-um-Vergebung-fuer-Nazi-Verbrechen" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Außenminister Maas bittet Polen um Vergebung für Nazi-Verbrechen | landeszeitung.de" />
<meta property="og:description" content="Lüneburg, Landeszeitung" />
<meta property="og:url" content="https://www.haz.de/Nachrichten/Politik/Deutschland-Welt/Aussenminister-Maas-bittet-Polen-um-Vergebung-fuer-Nazi-Verbrechen" />
<meta property="og:site_name" content="landeszeitung.de" />
<meta property="article:section" content="Politik" />
<meta property="article:published_time" content="2019-08-01T11:07:56+00:00" />
<meta property="og:image" content="https://www.landeszeitung.de/wp-content/uploads/2019/08/rnd_24018842.jpg" />
<meta property="og:image:secure_url" content="https://www.landeszeitung.de/wp-content/uploads/2019/08/rnd_24018842.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.landeszeitung.de/#website","url":"https://www.landeszeitung.de/","name":"landeszeitung.de","potentialAction":{"@type":"SearchAction","target":"https://www.landeszeitung.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.landeszeitung.de/blog/nachrichten/politik/2600522-aussenminister-maas-bittet-polen-um-vergebung-fuer-nazi-verbrechen#primaryimage","url":"https://www.landeszeitung.de/wp-content/uploads/2019/08/rnd_24018842.jpg","width":660,"height":330},{"@type":"WebPage","@id":"https://www.landeszeitung.de/blog/nachrichten/politik/2600522-aussenminister-maas-bittet-polen-um-vergebung-fuer-nazi-verbrechen#webpage","url":"https://www.landeszeitung.de/blog/nachrichten/politik/2600522-aussenminister-maas-bittet-polen-um-vergebung-fuer-nazi-verbrechen","inLanguage":"de-DE","name":"Au\u00dfenminister Maas bittet Polen um Vergebung f\u00fcr Nazi-Verbrechen | landeszeitung.de","isPartOf":{"@id":"https://www.landeszeitung.de/#website"},"primaryImageOfPage":{"@id":"https://www.landeszeitung.de/blog/nachrichten/politik/2600522-aussenminister-maas-bittet-polen-um-vergebung-fuer-nazi-verbrechen#primaryimage"},"datePublished":"2019-08-01T11:07:56+00:00","dateModified":"2019-08-01T11:07:56+00:00","author":{"@id":"https://www.landeszeitung.de/#/schema/person/3ff858796e52bd8c06a303f6a38d5fd0"},"description":"L\u00fcneburg, Landeszeitung"},{"@type":["Person"],"@id":"https://www.landeszeitung.de/#/schema/person/3ff858796e52bd8c06a303f6a38d5fd0","name":"Agenturmeldung (dpa/rnd)","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="landeszeitung.de &raquo; Feed" href="https://www.landeszeitung.de/feed" />
<link rel="alternate" type="application/rss+xml" title="landeszeitung.de &raquo; Kommentar-Feed" href="https://www.landeszeitung.de/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.landeszeitung.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.landeszeitung.de/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.landeszeitung.de/wp-content/themes/landeszeitung/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.landeszeitung.de/wp-content/themes/landeszeitung_child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.landeszeitung.de/wp-content/themes/landeszeitung/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.landeszeitung.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.landeszeitung.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.landeszeitung.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.landeszeitung.de/?p=2600522' />
<link rel="alternate" type="application/json+oembed" href="https://www.landeszeitung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.landeszeitung.de%2Fblog%2Fnachrichten%2Fpolitik%2F2600522-aussenminister-maas-bittet-polen-um-vergebung-fuer-nazi-verbrechen" />
<link rel="alternate" type="text/xml+oembed" href="https://www.landeszeitung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.landeszeitung.de%2Fblog%2Fnachrichten%2Fpolitik%2F2600522-aussenminister-maas-bittet-polen-um-vergebung-fuer-nazi-verbrechen&#038;format=xml" />
			<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"  data-cbid="4427ac65-a0ce-4b8c-bbf6-027a8871c35f" type="text/javascript" async></script>
			<link rel="shortcut icon" href="https://www.landeszeitung.de/wp-content/uploads/2013/02/favicon1.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.landeszeitung.de/wp-content/themes/landeszeitung/js/html5.js"></script>
<script src="https://www.landeszeitung.de/wp-content/themes/landeszeitung/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.landeszeitung.de/wp-content/themes/landeszeitung/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.landeszeitung.de/wp-content/themes/landeszeitung/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.landeszeitung.de/wp-content/themes/landeszeitung/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.landeszeitung.de/wp-content/uploads/2018/09/apple144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.landeszeitung.de/wp-content/uploads/2018/09/apple120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.landeszeitung.de/wp-content/uploads/2018/09/apple72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.landeszeitung.de/wp-content/uploads/2018/09/apple57.png" />

<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">




<style type="text/css" media="screen">

body{
	font-family: Arial, Helvetica, sans-serif;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #009fe3;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#009fe3;
}

::-webkit-scrollbar-thumb{
	background-color:#009fe3 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #009fe3;
}

.search-block:after {
	border-right-color:#009fe3;
}

body.rtl .search-block:after {
	border-left-color:#009fe3;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #009fe3;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #009fe3;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #009fe3;
	border-color: #009fe3;
}

#order_review,
#order_review_heading {
	border-color: #009fe3;
}


body{
	background-color:#ffffff !important; 
	background-image: url('https://www.landeszeitung.de/wp-content/uploads/2013/12/blank.png') !important; 
			}
	
a {
	color: #333333;
}
		
a:hover {
	color: #333333;
	text-decoration: underline;
}
		
body.single .post .entry a, body.page .post .entry a {
	color: #000;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #009FE3;
	text-decoration: underline;
}
		
.today-date  {
	color: #009fe3;
}
		
#main-nav ul li {
	border-color: #009fe3;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #009fe3;
}

#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #009fe3;
}


.breaking-news span.breaking-news-title {background: #009FE3;}

.tie-cat-12347 a.more-link {background-color:#ff1100;}
.tie-cat-12347 .cat-box-content {border-bottom-color:#ff1100; }
			
 .wpcf7-submit{
	background-color: darkslategrey !important;
}
span.wpcf7-list-item { display: block; }
.wrapper {position:relative;z-index:1;}

.redbg {
    background:#ff0000;
    font-size:16px;
    padding:5px;
}
.entry h2 {
    font-size: 1.5em;
}
.entry h3 {
    font-size: 18px;
}
.entry h4 {
    font-size: 14px;
}
.entry h5 {
    font-size: 12px;
}
.entry h6 {
    font-size: 8px;
}
.flexslider .slides > li , .full-width .content .flexslider .slides > li {height:398px;}
.flexslider , .full-width .content .flexslider {height:398px;}</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.landeszeitung.de\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.landeszeitung.de\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		            <style type="text/css">video.wp-video-shortcode__disabled, audio.wp-audio-shortcode__disabled {
                    display: none;
                }</style>
            <script>
                window.addEventListener( 'CookiebotOnTagsExecuted', function ( e ) {
                    if (Cookiebot.consent.statistics && Cookiebot.consent.marketing) {
                        jQuery( '.wp-video-shortcode__disabled' ).addClass( 'wp-video-shortcode' ).removeClass( 'wp-video-shortcode__disabled' );
                        jQuery( '.wp-audio-shortcode__disabled' ).addClass( 'wp-audio-shortcode' ).removeClass( 'wp-audio-shortcode__disabled' );
                        window.wp.mediaelement.initialize();
                    }
                }, false );
            </script>		<style type="text/css" id="wp-custom-css">
			body a{
	text-decoration:underline;
	 text-decoration-color: #009FE3;
}		</style>
		</head>
<body id="top" class="post-template-default single single-post postid-2600522 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.landeszeitung.de/">
				<button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.landeszeitung.de/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/landeszeitung" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/lzgezwitscher" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Donnerstag , 1. August 2019</span>
				<div class="top-menu"><ul id="menu-toptop" class="menu"><li id="menu-item-3873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3873"><a href="/sport">LZsport</a></li>
<li id="menu-item-3874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3874"><a target="_blank" rel="noopener noreferrer" href="http://www.lzplay.de">LZplay</a></li>
<li id="menu-item-88534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88534"><a href="/service/aboservice?em_mask=abo&#038;em_abo_step=service">LZ-Leserservice</a></li>
<li id="menu-item-66392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66392"><a target="_blank" rel="noopener noreferrer" href="https://archiv.landeszeitung.de">LZarchiv</a></li>
<li id="menu-item-27058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27058"><a href="/service/epaper">LZePaper</a></li>
<li id="menu-item-88533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88533"><a href="/service/anzeigenservice/">LZ-Anzeigen</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.landeszeitung.de/">
							<button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.landeszeitung.de/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/landeszeitung" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/lzgezwitscher" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="landeszeitung.de" href="https://www.landeszeitung.de/">
					<img src="https://www.landeszeitung.de/wp-content/uploads/2013/08/LZonline.jpg" alt="landeszeitung.de"  /><strong>landeszeitung.de ..immer auf dem Laufenden sein!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="https://stellenmarkt-norden.de/SearchResult?city=L%C3%BCneburg" title="Stellenmarkt Norden" target="_blank"rel="nofollow">
				<img src="https://www.landeszeitung.de/wp-content/uploads/2017/09/Stellen.jpg" alt="Stellenmarkt Norden" />
			</a>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-primary" class="menu"><li id="menu-item-3902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3902"><a href="http://www.landeszeitung.de/">Home</a></li>
<li id="menu-item-224791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224791"><a href="https://www.landeszeitung.de/blog/category/aktuelles">Aktuelles</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30"><a href="https://www.landeszeitung.de/blog/category/lokales">Lokales</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-50496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50496"><a href="https://www.landeszeitung.de/blog/category/lokales/adendorf">Adendorf</a></li>
	<li id="menu-item-50497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50497"><a href="https://www.landeszeitung.de/blog/category/lokales/amelinghausen">Amelinghausen</a></li>
	<li id="menu-item-271025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271025"><a href="https://www.landeszeitung.de/blog/category/lokales/bad-bevensen">Bad Bevensen</a></li>
	<li id="menu-item-271026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271026"><a href="https://www.landeszeitung.de/blog/category/lokales/bienenbuettel">Bienenbüttel</a></li>
	<li id="menu-item-50498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50498"><a href="https://www.landeszeitung.de/blog/category/lokales/bardowick">Bardowick</a></li>
	<li id="menu-item-50499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50499"><a href="https://www.landeszeitung.de/blog/category/lokales/bleckede">Bleckede</a></li>
	<li id="menu-item-50500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50500"><a href="https://www.landeszeitung.de/blog/category/lokales/dahlenburg">Dahlenburg</a></li>
	<li id="menu-item-50501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50501"><a href="https://www.landeszeitung.de/blog/category/lokales/gellersen">Gellersen</a></li>
	<li id="menu-item-50502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50502"><a href="https://www.landeszeitung.de/blog/category/lokales/ilmenau">Ilmenau</a></li>
	<li id="menu-item-56967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56967"><a href="https://www.landeszeitung.de/blog/category/kultur-lokales">Kultur Lokal</a></li>
	<li id="menu-item-50503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50503"><a href="https://www.landeszeitung.de/blog/category/lokales/luneburg">Lüneburg</a></li>
	<li id="menu-item-50504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50504"><a href="https://www.landeszeitung.de/blog/category/lokales/neuhaus">Neuhaus</a></li>
	<li id="menu-item-50506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50506"><a href="https://www.landeszeitung.de/blog/category/lokales/scharnebeck">Scharnebeck</a></li>
	<li id="menu-item-3870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3870"><a href="https://www.landeszeitung.de/blog/category/lokales/ostheide">Ostheide</a></li>
	<li id="menu-item-965422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-965422"><a href="https://www.landeszeitung.de/blog/category/lokales/uelzen">Uelzen</a></li>
</ul>
</li>
<li id="menu-item-3909" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3909"><a href="https://www.landeszeitung.de/blog/category/nachrichten">Nachrichten</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-50507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-50507"><a href="https://www.landeszeitung.de/blog/category/nachrichten/politik">Politik</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-182956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182956"><a href="https://www.landeszeitung.de/kommentar">Kommentar</a></li>
	</ul>
</li>
	<li id="menu-item-22471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22471"><a href="https://www.landeszeitung.de/blog/category/nachrichten/wirtschaft-nachrichten">Wirtschaft</a></li>
	<li id="menu-item-19247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19247"><a href="https://www.landeszeitung.de/blog/category/nachrichten/aus-aller-welt">Panorama</a></li>
	<li id="menu-item-19249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19249"><a href="https://www.landeszeitung.de/blog/category/nachrichten/kultur-nachrichten">Kultur International</a></li>
	<li id="menu-item-50508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50508"><a href="https://www.landeszeitung.de/blog/category/nachrichten/sport">Sport</a></li>
</ul>
</li>
<li id="menu-item-325302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325302"><a href="https://www.landeszeitung.de/service/aboservice?em_mask=abo">Abo</a></li>
<li id="menu-item-88537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88537"><a href="http://www.landeszeitung.de/service">Service</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-191046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191046"><a href="https://www.landeszeitung.de/service/online-anzeigensystem">Anzeige aufgeben</a></li>
	<li id="menu-item-317130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317130"><a href="https://shop.landeszeitung.de">LZ-Shop</a></li>
	<li id="menu-item-337312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-337312"><a target="_blank" href="https://lztickets.de/">Ticket-Shop</a></li>
	<li id="menu-item-1544711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1544711"><a href="https://www.landeszeitung.de/service/leserreisen">Leserreisen</a></li>
	<li id="menu-item-178855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-178855"><a target="_blank" href="/pdf/2014/onlinePreisliste.pdf">Online werben</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-178856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178856"><a href="mailto:jj@landeszeitung.de">Kontakt</a></li>
	</ul>
</li>
	<li id="menu-item-191047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191047"><a href="https://www.landeszeitung.de/service/anzeigenmarkt?em_mask=suche&#038;em_maske=suche_uebersicht">Anzeigenmarkt</a></li>
	<li id="menu-item-1029792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1029792"><a target="_blank" rel="nofollow" href="https://stellenmarkt-norden.de/SearchResult?city=L%C3%BCneburg">Stellenmarkt Norden</a></li>
</ul>
</li>
<li id="menu-item-191286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-191286"><a href="https://www.landeszeitung.de/lz-portale">LZ-Portale</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-334854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334854"><a href="/service/cleverkarte">Cleverkarte</a></li>
	<li id="menu-item-1595301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1595301"><a href="https://www.landeszeitung.de/green/">Green &#8211; Golfmagazin</a></li>
	<li id="menu-item-1030762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030762"><a target="_blank" rel="nofollow" href="https://stellenmarkt-norden.de/SearchResult?city=L%C3%BCneburg">Stellenmarkt Norden</a></li>
	<li id="menu-item-293158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293158"><a href="http://www.trauer-lüneburg.de/">Trauer</a></li>
</ul>
</li>
<li id="menu-item-286050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286050"><a href="/themenwelten">Themenwelten</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-286052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286052"><a href="/themenwelten/category/bauen-wohnen">Bauen &#038; Wohnen</a></li>
	<li id="menu-item-286051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286051"><a href="/themenwelten/category/reise-urlaub">Reise &#038; Urlaub</a></li>
	<li id="menu-item-286053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286053"><a href="/themenwelten/category/auto-verkehr">Auto &#038; Verkehr</a></li>
	<li id="menu-item-286054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286054"><a href="/themenwelten/category/leben-freizeit">Leben &#038; Freizeit</a></li>
	<li id="menu-item-286055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286055"><a href="/themenwelten/category/gesundheit">Gesundheit</a></li>
	<li id="menu-item-286056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286056"><a href="/themenwelten/category/finanzen-boerse">Finanzen</a></li>
	<li id="menu-item-286057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286057"><a href="/themenwelten/category/lokale-wirtschaft">lokale Wirtschaft</a></li>
</ul>
</li>
<li id="menu-item-298929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298929"><a href="https://www.ikiosk.de/shop/epaper/lz-lueneburger-heide.html">LZ im Online-Kiosk</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Aktuell</span></span>
		
					<ul>
					<li><a href="https://www.landeszeitung.de/blog/nachrichten/aus-aller-welt/2600524-auto-schleudert-gegen-baum-zwei-junge-menschen-19-24-sterben" title="Auto schleudert gegen Baum – zwei junge Menschen (19/24) sterben">Auto schleudert gegen Baum – zwei junge Menschen (19/24) sterben</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 6000 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.landeszeitung.de">Home</a></span> <span class="delimiter">|</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.landeszeitung.de/blog/category/nachrichten">Nachrichten</a></span> <span class="delimiter">|</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.landeszeitung.de/blog/category/nachrichten/politik">Politik</a></span> <span class="delimiter">|</span> <span class="current">Außenminister Maas bittet Polen um Vergebung für Nazi-Verbrechen</span></div>
		

		<div class="e3lan e3lan-post">			<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=106");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ads.landeszeitung.de/ads/www/delivery/ck.php?n=aa69d53e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=106&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa69d53e' border='0' alt='' /></a></noscript>				</div>
		<article class="post-listing post-2600522 post type-post status-publish format-standard has-post-thumbnail  category-politik" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.landeszeitung.de/wp-content/uploads/2019/08/rnd_24018842.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		<div class="single-post-caption">Bundesaußenminister Heiko Maas bei einer Kranzniederlegung am Denkmal des Warschauer Aufstands in Warschau. Quelle: imago images / photothek</div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Außenminister Maas bittet Polen um Vergebung für Nazi-Verbrechen</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>1. August 2019</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>Bei seiner Teilnahme an den Gedenkfeiern zum 75. Jahrestag des Warschauer Aufstands hat sich Außenminister Heiko Maas für eine Gedenkstätte für die polnischen Opfer der Nazi-Herrschaft in Berlin ausgesprochen. Zugleich bat er Polen um Vergebung.</p>
<p><b>Warschau.</b> Am 75. Jahrestag des Warschauer Aufstands gegen die deutsche Besatzungsmacht hat Bundesaußenminister Heiko Maas Polen um Vergebung für die Nazi-Verbrechen gebeten. „Ich schäme mich für das, was Ihrem Land von Deutschen und im deutschen Namen angetan wurde. Und ich schäme mich dafür, dass diese Schuld nach dem Krieg viel zu lange verschwiegen wurde“, sagte er am Donnerstag im Museum des Warschauer Aufstands in der polnischen Hauptstadt. </p>
<p>Gleichzeitig sprach er sich für eine Gedenkstätte für die polnischen Opfer der Nazi-Herrschaft in Berlin aus. „Das ist lange überfällig“, betonte der SPD-Politiker. „Eine solche Gedenkstätte wäre nicht nur eine Versöhnungsgeste an Polen. Sie wäre bedeutend auch für uns Deutsche selbst.“ </p>
<p>Die Verbrechen könnten zwar nicht ungeschehen gemacht werden und viele Wunden würden wohl niemals verheilen. „Aber wir können dazu beitragen, dass der Opfer gedacht wird und zwar angemessen.“ </p>
<h4><strong>Nach 63 Tagen war der Warschauer Aufstand niedergeschlagen</strong></h4>
<p>In Berlin gibt es bereits Denkmäler für einzelne Opfergruppen der Nazi-Zeit. Das größte und bekannteste ist das Denkmal für die ermordeten Juden Europas neben dem Brandenburger Tor. Daneben gibt es auch Denkmäler für die ermordeten Sinti und Roma und Homosexuellen. Von polnischen Politikern wird eine Gedenkstätte für die polnischen Opfer schon seit längerer Zeit gefordert. Inzwischen gibt es auch eine Initiative von Bundestagsabgeordneten aller Fraktion außer der AfD dafür.</p>
<p>Am 1. August 1944 hatte sich die Armia Krajowa – die Polnische Heimatarmee – gegen die Besatzungsmacht der Nazis erhoben. Nach 63 Tagen war der Warschauer Aufstand blutig niedergeschlagen. Etwa 200.000 polnische Soldaten und Zivilisten wurden während der Kämpfe getötet, etwa eine halbe Million anschließend deportiert. </p>
<p>Als Rache wurde die polnische Hauptstadt von den Nazis fast komplett dem Erdboden gleichgemacht. Maas ist der ranghöchste deutsche Gast beim Gedenken an den Aufstand seit Bundeskanzler Gerhard Schröder, der 2004 zum 60. Jahrestag in Warschau war. </p>
<p><i>Von RND/dpa</i></p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-small"><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.landeszeitung.de%2Fblog%2Fnachrichten%2Fpolitik%2F2600522-aussenminister-maas-bittet-polen-um-vergebung-fuer-nazi-verbrechen&text=Au%C3%9Fenminister%20Maas%20bittet%20Polen%20um%20Vergebung%20f%C3%BCr%20Nazi-Verbrechen" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.landeszeitung.de%2Fblog%2Fnachrichten%2Fpolitik%2F2600522-aussenminister-maas-bittet-polen-um-vergebung-fuer-nazi-verbrechen" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li></ul></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2019-08-01T13:07:56+02:00","datePublished":"2019-08-01T13:07:56+02:00","dateModified":"2019-08-01T13:07:56+02:00","headline":"Au\u00dfenminister Maas bittet Polen um Vergebung f\u00fcr Nazi-Verbrechen","name":"Au\u00dfenminister Maas bittet Polen um Vergebung f\u00fcr Nazi-Verbrechen","keywords":[],"url":"https:\/\/www.landeszeitung.de\/blog\/nachrichten\/politik\/2600522-aussenminister-maas-bittet-polen-um-vergebung-fuer-nazi-verbrechen","description":"Bei seiner Teilnahme an den Gedenkfeiern zum 75. Jahrestag des Warschauer Aufstands hat sich Au\u00dfenminister Heiko Maas f\u00fcr eine Gedenkst\u00e4tte f\u00fcr die polnischen Opfer der Nazi-Herrschaft in Berlin ausge","copyrightYear":"2019","publisher":{"@id":"#Publisher","@type":"Organization","name":"landeszeitung.de","logo":{"@type":"ImageObject","url":"https:\/\/www.landeszeitung.de\/wp-content\/uploads\/2013\/08\/LZonline.jpg"},"sameAs":["http:\/\/www.facebook.com\/landeszeitung","http:\/\/twitter.com\/lzgezwitscher"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.landeszeitung.de\/blog\/nachrichten\/politik\/2600522-aussenminister-maas-bittet-polen-um-vergebung-fuer-nazi-verbrechen"},"author":{"@type":"Person","name":"Agenturmeldung (dpa\/rnd)","url":"https:\/\/www.landeszeitung.de\/blog\/author\/rnd"},"articleSection":"Politik","articleBody":"Bei seiner Teilnahme an den Gedenkfeiern zum 75. Jahrestag des Warschauer Aufstands hat sich Au\u00dfenminister Heiko Maas f\u00fcr eine Gedenkst\u00e4tte f\u00fcr die polnischen Opfer der Nazi-Herrschaft in Berlin ausgesprochen. Zugleich bat er Polen um Vergebung.Warschau. Am 75. Jahrestag des Warschauer Aufstands gegen die deutsche Besatzungsmacht hat Bundesau\u00dfenminister Heiko Maas Polen um Vergebung f\u00fcr die Nazi-Verbrechen gebeten. \u201eIch sch\u00e4me mich f\u00fcr das, was Ihrem Land von Deutschen und im deutschen Namen angetan wurde. Und ich sch\u00e4me mich daf\u00fcr, dass diese Schuld nach dem Krieg viel zu lange verschwiegen wurde\u201c, sagte er am Donnerstag im Museum des Warschauer Aufstands in der polnischen Hauptstadt. Gleichzeitig sprach er sich f\u00fcr eine Gedenkst\u00e4tte f\u00fcr die polnischen Opfer der Nazi-Herrschaft in Berlin aus. \u201eDas ist lange \u00fcberf\u00e4llig\u201c, betonte der SPD-Politiker. \u201eEine solche Gedenkst\u00e4tte w\u00e4re nicht nur eine Vers\u00f6hnungsgeste an Polen. Sie w\u00e4re bedeutend auch f\u00fcr uns Deutsche selbst.\u201c Die Verbrechen k\u00f6nnten zwar nicht ungeschehen gemacht werden und viele Wunden w\u00fcrden wohl niemals verheilen. \u201eAber wir k\u00f6nnen dazu beitragen, dass der Opfer gedacht wird und zwar angemessen.\u201c Nach 63 Tagen war der Warschauer Aufstand niedergeschlagenIn Berlin gibt es bereits Denkm\u00e4ler f\u00fcr einzelne Opfergruppen der Nazi-Zeit. Das gr\u00f6\u00dfte und bekannteste ist das Denkmal f\u00fcr die ermordeten Juden Europas neben dem Brandenburger Tor. Daneben gibt es auch Denkm\u00e4ler f\u00fcr die ermordeten Sinti und Roma und Homosexuellen. Von polnischen Politikern wird eine Gedenkst\u00e4tte f\u00fcr die polnischen Opfer schon seit l\u00e4ngerer Zeit gefordert. Inzwischen gibt es auch eine Initiative von Bundestagsabgeordneten aller Fraktion au\u00dfer der AfD daf\u00fcr.Am 1. August 1944 hatte sich die Armia Krajowa \u2013 die Polnische Heimatarmee \u2013 gegen die Besatzungsmacht der Nazis erhoben. Nach 63 Tagen war der Warschauer Aufstand blutig niedergeschlagen. Etwa 200.000 polnische Soldaten und Zivilisten wurden w\u00e4hrend der K\u00e4mpfe get\u00f6tet, etwa eine halbe Million anschlie\u00dfend deportiert. Als Rache wurde die polnische Hauptstadt von den Nazis fast komplett dem Erdboden gleichgemacht. Maas ist der rangh\u00f6chste deutsche Gast beim Gedenken an den Aufstand seit Bundeskanzler Gerhard Schr\u00f6der, der 2004 zum 60. Jahrestag in Warschau war. Von RND\/dpa","image":{"@type":"ImageObject","url":"https:\/\/www.landeszeitung.de\/wp-content\/uploads\/2019\/08\/rnd_24018842.jpg","width":696,"height":330}}</script>
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.landeszeitung.de/blog/nachrichten/sport/2600518-bericht-hertha-bsc-will-transfer-von-bvb-star-maximilian-philipp" rel="prev"><span>Previous</span> Bericht: Hertha BSC will Transfer von BVB-Star Maximilian Philipp</a></div>
			<div class="post-next"><a href="https://www.landeszeitung.de/blog/nachrichten/aus-aller-welt/2600524-auto-schleudert-gegen-baum-zwei-junge-menschen-19-24-sterben" rel="next"><span>Next</span> Auto schleudert gegen Baum – zwei junge Menschen (19/24) sterben</a></div>
		</div><!-- .post-navigation -->
		
		
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-90" class="widget text-html"><div class="widget-top"><h4>Anzeige</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=119");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a36e9cd2&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=119&cb=INSERT_RANDOM_NUMBER_HERE&n=a36e9cd2' border='0' alt='' /></a></noscript>

<br/> <br/>
<strong><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=120");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></strong><br/>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-89" class="widget text-html"><div class="widget-top"><h4>Moin! Der Newsletter der Landeszeitung</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://www.landeszeitung.de/blog/allgemein/2094262-2094262"  target="_blank"><br/>
<img src="/img/newsletter.jpg" width=288px></a><br/><br/>

<a href="https://www.landeszeitung.de/blog/allgemein/2094262-2094262"  target="_blank">Hier geht es lang</a><br/><br/>
				</div><div class="clear"></div></div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Neueste</a></li><li class="tabs"><a href="#tab1">Populär</a></li><li class="tabs"><a href="#tab3">Kommentare</a></li><li class="tabs"><a href="#tab4">Tags</a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.landeszeitung.de/blog/nachrichten/politik/2600529-cdu-erntet-spott-fuer-tweet-zu-elektromobilitaet" rel="bookmark"><img width="110" height="75" src="https://www.landeszeitung.de/wp-content/uploads/2019/08/rnd_24018918-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.landeszeitung.de/blog/nachrichten/politik/2600529-cdu-erntet-spott-fuer-tweet-zu-elektromobilitaet">CDU erntet Spott für Tweet zu Elektromobilität</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1. August 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.landeszeitung.de/blog/nachrichten/medien/2600527-duell-um-die-welt-joko-und-klaas-kaempfen-erstmals-live-gegeneinander" rel="bookmark"><img width="110" height="75" src="https://www.landeszeitung.de/wp-content/uploads/2019/08/rnd_24018888-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.landeszeitung.de/blog/nachrichten/medien/2600527-duell-um-die-welt-joko-und-klaas-kaempfen-erstmals-live-gegeneinander">„Duell um die Welt“: Joko und Klaas kämpfen erstmals live gegeneinander</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1. August 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.landeszeitung.de/blog/nachrichten/wissen/2600486-mariae-himmelfahrt-2019-wo-ist-er-ein-feiertag-und-wer-hat-frei" rel="bookmark"><img width="110" height="75" src="https://www.landeszeitung.de/wp-content/uploads/2019/08/rnd_24018639-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.landeszeitung.de/blog/nachrichten/wissen/2600486-mariae-himmelfahrt-2019-wo-ist-er-ein-feiertag-und-wer-hat-frei">Mariä Himmelfahrt 2019: Wo ist er ein Feiertag und wer hat frei?</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1. August 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.landeszeitung.de/blog/nachrichten/aus-aller-welt/2600524-auto-schleudert-gegen-baum-zwei-junge-menschen-19-24-sterben" rel="bookmark"><img width="110" height="75" src="https://www.landeszeitung.de/wp-content/uploads/2019/08/rnd_24018843-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.landeszeitung.de/blog/nachrichten/aus-aller-welt/2600524-auto-schleudert-gegen-baum-zwei-junge-menschen-19-24-sterben">Auto schleudert gegen Baum – zwei junge Menschen (19/24) sterben</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1. August 2019</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.landeszeitung.de/blog/nachrichten/politik/2600522-aussenminister-maas-bittet-polen-um-vergebung-fuer-nazi-verbrechen" rel="bookmark"><img width="110" height="75" src="https://www.landeszeitung.de/wp-content/uploads/2019/08/rnd_24018842-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.landeszeitung.de/blog/nachrichten/politik/2600522-aussenminister-maas-bittet-polen-um-vergebung-fuer-nazi-verbrechen">Außenminister Maas bittet Polen um Vergebung für Nazi-Verbrechen</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1. August 2019</span>		</li>
						</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<h3><a href="https://www.landeszeitung.de/blog/blog-jj/298919-298919">Der Misthaufen als Berg der Weisen in der Flüchtlingskrise</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28. Januar 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.landeszeitung.de/blog/blog-jj/298919-298919#comments">337</a></span>
							</li>
				<li >
							<h3><a href="https://www.landeszeitung.de/blog/blog-jj/272468-272468">Die Ablehnungskultur</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>21. Oktober 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.landeszeitung.de/blog/blog-jj/272468-272468#comments">283</a></span>
							</li>
				<li >
							<h3><a href="https://www.landeszeitung.de/blog/blog-jj/275152-von-kanzlern-staatsmaennern-und-darstellern">Von Kanzlern, Staatsmännern und Darstellern</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>30. Oktober 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.landeszeitung.de/blog/blog-jj/275152-von-kanzlern-staatsmaennern-und-darstellern#comments">235</a></span>
							</li>
				<li >
							<h3><a href="https://www.landeszeitung.de/blog/blog-jj/294242-294242">Die neuen Meinungsführer, Schlammschlachten und panische Politiker</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11. Januar 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.landeszeitung.de/blog/blog-jj/294242-294242#comments">214</a></span>
							</li>
				<li >
							<h3><a href="https://www.landeszeitung.de/blog/blog-jj/286790-im-blog-jj-schreibt-heute-kim-torster-ueber-die-afd-auf-dem-campus-den-protest-und-die-meinungsfreiheit">Meinungsfreiheit schützt nicht vor Gegenwind</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>10. Dezember 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.landeszeitung.de/blog/blog-jj/286790-im-blog-jj-schreibt-heute-kim-torster-ueber-die-afd-auf-dem-campus-den-protest-und-die-meinungsfreiheit#comments">202</a></span>
							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.landeszeitung.de/lz-apps#comment-220211">
		kgrundmann: Liebe Frau Blomeier Ohlsson, wir verweisen regelmäßig auf unsere ePaper-App, da... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.landeszeitung.de/lz-apps#comment-220202">
		Renate Blomeier Ohlsson Schweden: Seit langem erfreue ich mich an der Sonnabends LZ epaper Ausgabe. Aber nun ist S... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.landeszeitung.de/blog/nachrichten/politik/2187112-worthuelsen-der-afd-entlarven2#comment-220162">
		kbohlmann: Danke. Und viel Spaß. bol/LZonline... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.landeszeitung.de/blog/nachrichten/politik/2187112-worthuelsen-der-afd-entlarven2#comment-220161">
		Hans: Noch einmal meine ausdrückliche Anerkennung für das bisherige LZ-Online Angebot,... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
					</div>
		<a href="https://www.landeszeitung.de/blog/nachrichten/politik/2187112-worthuelsen-der-afd-entlarven2#comment-220152">
		kbohlmann: Klarnamen erwartet auch niemand. Glauben Sie ernsthaft, dass Sie der "Informatio... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.landeszeitung.de/blog/tag/luneburg" class="tag-cloud-link tag-link-12003 tag-link-position-1" style="font-size: 8pt;">Lüneburg</a>
<a href="https://www.landeszeitung.de/blog/tag/polizei" class="tag-cloud-link tag-link-3776 tag-link-position-2" style="font-size: 8pt;">Polizei</a>
<a href="https://www.landeszeitung.de/blog/tag/gesellschaft" class="tag-cloud-link tag-link-3451 tag-link-position-3" style="font-size: 8pt;">Gesellschaft</a>
<a href="https://www.landeszeitung.de/blog/tag/polizeibericht" class="tag-cloud-link tag-link-3515 tag-link-position-4" style="font-size: 8pt;">Polizeibericht</a>
<a href="https://www.landeszeitung.de/blog/tag/verkehr" class="tag-cloud-link tag-link-3376 tag-link-position-5" style="font-size: 8pt;">Verkehr</a>
<a href="https://www.landeszeitung.de/blog/tag/leuphana" class="tag-cloud-link tag-link-3485 tag-link-position-6" style="font-size: 8pt;">Leuphana</a>
<a href="https://www.landeszeitung.de/blog/tag/theater" class="tag-cloud-link tag-link-3490 tag-link-position-7" style="font-size: 8pt;">Theater</a>
<a href="https://www.landeszeitung.de/blog/tag/natur" class="tag-cloud-link tag-link-4725 tag-link-position-8" style="font-size: 8pt;">Natur</a>
<a href="https://www.landeszeitung.de/blog/tag/schule" class="tag-cloud-link tag-link-3557 tag-link-position-9" style="font-size: 8pt;">Schule</a>
<a href="https://www.landeszeitung.de/blog/tag/unfall" class="tag-cloud-link tag-link-3860 tag-link-position-10" style="font-size: 8pt;">Unfall</a>
<a href="https://www.landeszeitung.de/blog/tag/politik" class="tag-cloud-link tag-link-11995 tag-link-position-11" style="font-size: 8pt;">Politik</a>
<a href="https://www.landeszeitung.de/blog/tag/deutschland" class="tag-cloud-link tag-link-3379 tag-link-position-12" style="font-size: 8pt;">Deutschland</a>
<a href="https://www.landeszeitung.de/blog/tag/immobilien" class="tag-cloud-link tag-link-4705 tag-link-position-13" style="font-size: 8pt;">Immobilien</a>
<a href="https://www.landeszeitung.de/blog/tag/bleckede" class="tag-cloud-link tag-link-11999 tag-link-position-14" style="font-size: 8pt;">Bleckede</a>
<a href="https://www.landeszeitung.de/blog/tag/feuerwehr" class="tag-cloud-link tag-link-4194 tag-link-position-15" style="font-size: 8pt;">Feuerwehr</a>
<a href="https://www.landeszeitung.de/blog/tag/bardowick" class="tag-cloud-link tag-link-11998 tag-link-position-16" style="font-size: 8pt;">Bardowick</a>
<a href="https://www.landeszeitung.de/blog/tag/kinder" class="tag-cloud-link tag-link-3621 tag-link-position-17" style="font-size: 8pt;">Kinder</a>
<a href="https://www.landeszeitung.de/blog/tag/adendorf" class="tag-cloud-link tag-link-11996 tag-link-position-18" style="font-size: 8pt;">Adendorf</a>
<a href="https://www.landeszeitung.de/blog/tag/amelinghausen" class="tag-cloud-link tag-link-11997 tag-link-position-19" style="font-size: 8pt;">Amelinghausen</a>
<a href="https://www.landeszeitung.de/blog/tag/wirtschaft-nachrichten" class="tag-cloud-link tag-link-11993 tag-link-position-20" style="font-size: 8pt;">Wirtschaft</a>
<a href="https://www.landeszeitung.de/blog/tag/scharnebeck" class="tag-cloud-link tag-link-12005 tag-link-position-21" style="font-size: 8pt;">Scharnebeck</a>
<a href="https://www.landeszeitung.de/blog/tag/elbe" class="tag-cloud-link tag-link-3559 tag-link-position-22" style="font-size: 8pt;">Elbe</a>
<a href="https://www.landeszeitung.de/blog/tag/stadt" class="tag-cloud-link tag-link-4714 tag-link-position-23" style="font-size: 8pt;">Stadt</a>
<a href="https://www.landeszeitung.de/blog/tag/freizeit" class="tag-cloud-link tag-link-3657 tag-link-position-24" style="font-size: 8pt;">Freizeit</a>
<a href="https://www.landeszeitung.de/blog/tag/ausstellung" class="tag-cloud-link tag-link-3693 tag-link-position-25" style="font-size: 8pt;">Ausstellung</a>			</div>
			
		</div>
	</div><!-- .widget /-->
			<div id="text-html-widget-81" class="text-html-box" >
			<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=92");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a4d1081e&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=92&cb=INSERT_RANDOM_NUMBER_HERE&n=a4d1081e' border='0' alt='' /></a></noscript>			</div>
		<div id="text-html-widget-58" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.landeszeitung.de/lz-apps" target="_blank"><img src="/img/LZApps.jpg"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-56" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.lzplay.de" target="_blank"><img src="/img/videodestages3.jpg"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.landeszeitung.de/magazine-landeszeitung" target="_blank"><img src="/img/LZMagazine.jpg"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-50" class="widget text-html"><div class="widget-top"><h4>Multimedia-Projekte</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://www.landeszeitung.de/arena-baustelle" target="_blank">Arena-Baustelle</a>
<br/>
<br/>
<a href="http://lzplay.pageflow.io/aufwachsen-als-fluchtlingskind#188899" target="_blank">Aufwachsen als Flüchtlingskind - Zwei Jahre danach</a>
<br/>
<br/>
<a href="https://www.landeszeitung.de/stalleinblicke" target="_blank">Stalleinblicke</a>
<br/>
<br/>
<a href="http://lzplay.pageflow.io/ruckgliederung-amt-neuhaus" target="_blank">Seitenwechsel</a>
<br/>
<br/>
<a href="https://gladbeck.rnd.de/" target="_blank">30 Jahre Gladbeck</a>
<br/>
<br/>
<a href="https://www.landeszeitung.de/blog/lokales/1790111-virtueller-rundgang-grossbaustelle-salztherme" target="_blank">Virtueller Rundgang: Großbaustelle Salztherme</a>
<br/>
<br/>
<a href="/baeckerstrasse"  target="_blank">Alles Gute, Bäckerstraße!</a><br/><br/>
<a href="/zukunftsstadt"  target="_blank">Zukunftsstadt Lüneburg 2030+</a><br/><br/>
<a href="/fluechtlingskinder2017"  target="_blank">Ein Jahr danach - Aufwachsen als Flüchtlingskind</a><br/><br/>
<a href="/luneburg-zur-reformation"  target="_blank">Die Reformation in Lüneburg</a>
<br/>
<br/>
<a href="/zukunftsbauer" target="_blank">Hightech - die Zukunft der Landwirtschaft<br /></a>
<br />
<a href="/ptbs" target="_blank">Die Qual der Erinnerung<br /></a>
<br />
<a href="/kriegsende" target="_blank">Lüneburg zwischen Krieg und Frieden<br /></a>
<br />
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Webcam</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="/webcam">
<img src="/webcamera/webcamaktuell.jpg"  alt="Webcam Lueneburg" style="max-width:100%;">
</a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Aktienkurse</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="/boerse/dax.png">


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a8c65aae&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=17&cb=INSERT_RANDOM_NUMBER_HERE&n=a8c65aae' border='0' alt='' /></a></noscript>
				</div><div class="clear"></div></div></div><!-- .widget /-->			<div id="text-html-widget-80" class="text-html-box" style="text-align:center;">
			<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a1ede021&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=14&cb=INSERT_RANDOM_NUMBER_HERE&n=a1ede021' border='0' alt='' /></a></noscript>			</div>
		<div id="text-html-widget-23" class="widget text-html"><div class="widget-top"><h4>Anzeige</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a href="https://www.landeszeitung.de/service/online-anzeigensystem"><img src="/wp-content/uploads/2013/10/Anzeige-aufgeben.jpg" alt="Landeszeitung Anzeige aufgeben" style="max-width:100%;"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>ANZEIGE</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://www.kreditexperte.de/kreditvergleich/" target="_blank" rel="noopener noreferrer"><img src="https://www.landeszeitung.de/img/kreditvergleich.jpg" alt="kreditexperte.de/kreditvergleich/" title="Kreditvergleich auf KREDITEXPERTE.de" style="max-width:100"></a></div></div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Radio Zusa</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://www.zusa.de" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2013/09/zusa.png" alt="Radio Zusa" style="max-width:100%; margin-bottom:12px"></a>
<br />
Zum Hören der Nachrichten, bitte 
<a href="/zusa/news.mp3" target="_blank" rel="noopener noreferrer">hier klicken</a>
<br /></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="/kontakt/">Kontakt</a> | 
<a href="/impressum/" target="_blank">Impressum</a> | 
<a href="/datenschutzerklaerung/" target="_blank">Datenschutzhinweise</a> | 
<a href="https://www.lzsport.de">LZsport.de</a> |
<a href="https://www.lzplay.de">LZplay.de</a> 		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.landeszeitung.de/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/landeszeitung" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/lzgezwitscher" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			© 2019 Landeszeitung für die Lüneburger Heide GmbH, Alle Rechte vorbehalten.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><link rel='stylesheet' id='shariffcss-css'  href='https://www.landeszeitung.de/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/themes/landeszeitung/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/themes/landeszeitung/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/themes/landeszeitung/js/search.js'></script>

		<script  type='text/plain' data-cookieconsent='statistics'>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-83409420-1', 'auto');
		  ga('send', 'pageview');
		  ga('set', 'anonymizeIp', true);
		</script>
	
<!-- Facebook Pixel Code -->
<script type="text/plain" data-cookieconsent="marketing">  
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1659558307521400');
  fbq('track', 'PageView');
</script>
<!-- End Facebook Pixel Code -->

</body>
</html>