<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta name="google-site-verification" content="w3EzilN5z69WhYBJ3DzHs0cNIIBQsAaeHZr7QdYJyV0" />
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.landeszeitung.de/xmlrpc.php" />
<title>Verkleidete Taliban töten über 140 Menschen in Afghanistan | landeszeitung.de</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lüneburg, Landeszeitung"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.landeszeitung.de/blog/nachrichten/politik/609662-mehr-als-140-tote-bei-taliban-angriff-in-afghanistan-2" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Verkleidete Taliban töten über 140 Menschen in Afghanistan | landeszeitung.de" />
<meta property="og:description" content="Lüneburg, Landeszeitung" />
<meta property="og:url" content="https://www.landeszeitung.de/blog/nachrichten/politik/609662-mehr-als-140-tote-bei-taliban-angriff-in-afghanistan-2" />
<meta property="og:site_name" content="landeszeitung.de" />
<meta property="article:section" content="Politik" />
<meta property="article:published_time" content="2017-04-22T13:34:34+02:00" />
<meta property="article:modified_time" content="2017-04-22T13:38:02+02:00" />
<meta property="og:updated_time" content="2017-04-22T13:38:02+02:00" />
<meta property="og:image" content="https://www.landeszeitung.de/wp-content/uploads/2017/04/urn-newsml-dpa-com-20090101-170422-99-159939_large_4_3.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="landeszeitung.de &raquo; Feed" href="https://www.landeszeitung.de/feed" />
<link rel="alternate" type="application/rss+xml" title="landeszeitung.de &raquo; Kommentar-Feed" href="https://www.landeszeitung.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="landeszeitung.de &raquo; Verkleidete Taliban töten über 140 Menschen in Afghanistan Kommentar-Feed" href="https://www.landeszeitung.de/blog/nachrichten/politik/609662-mehr-als-140-tote-bei-taliban-angriff-in-afghanistan-2/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.landeszeitung.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='https://www.landeszeitung.de/wp-content/plugins/compact-wp-audio-player/css/flashblock.css' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://www.landeszeitung.de/wp-content/plugins/compact-wp-audio-player/css/player.css' type='text/css' media='all' />
<link rel='stylesheet' id='cc-light-floating-css'  href='https://www.landeszeitung.de/wp-content/plugins/cc-cookie-consent/assets/plugin-css/light-floating.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.landeszeitung.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.landeszeitung.de/wp-content/plugins/events-manager/includes/css/events_manager.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.landeszeitung.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.landeszeitung.de/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.landeszeitung.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='parent-style-css'  href='https://www.landeszeitung.de/wp-content/themes/landeszeitung/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.landeszeitung.de/wp-content/themes/landeszeitung_child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.landeszeitung.de/wp-content/themes/landeszeitung/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Kommentare gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.landeszeitung.de\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.landeszeitung.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.landeszeitung.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Lade...","locale_data":{"closeText":"schlie\u00dfen","prevText":"<zur\u00fcck","nextText":"Vor>","currentText":"heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","M\u00e4r","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["So","Mo","Di","Mi","Do","Fr","Sa"],"weekHeader":"Wo","dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/events-manager/includes/js/events-manager.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<link rel='https://api.w.org/' href='https://www.landeszeitung.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.landeszeitung.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.landeszeitung.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://www.landeszeitung.de/?p=609662' />
<link rel="alternate" type="application/json+oembed" href="https://www.landeszeitung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.landeszeitung.de%2Fblog%2Fnachrichten%2Fpolitik%2F609662-mehr-als-140-tote-bei-taliban-angriff-in-afghanistan-2" />
<link rel="alternate" type="text/xml+oembed" href="https://www.landeszeitung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.landeszeitung.de%2Fblog%2Fnachrichten%2Fpolitik%2F609662-mehr-als-140-tote-bei-taliban-angriff-in-afghanistan-2&#038;format=xml" />
<link rel="shortcut icon" href="https://www.landeszeitung.de/wp-content/uploads/2013/02/favicon1.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.landeszeitung.de/wp-content/themes/landeszeitung/js/html5.js"></script>
<script src="https://www.landeszeitung.de/wp-content/themes/landeszeitung/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.landeszeitung.de/wp-content/themes/landeszeitung/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.landeszeitung.de/wp-content/themes/landeszeitung/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.landeszeitung.de/wp-content/themes/landeszeitung/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">

<meta name="viewport" content="width=device-width;minimum-scale=0.5,maximum-scale=1.0; user-scalable=1;" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.landeszeitung.de\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.landeszeitung.de\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<style type="text/css">.plistaWidgetHead {
								font-size:  !important;
								color: #ffffff !important;
								background-color: #009FE3 !important;
							}

							


							.plistaItem img,
							.itemLink img {
								width:  !important;
								;
							}

							.itemTitle {
								color:  !important;
								font-size:  !important
							}

							.itemText {
									color:  !important;
									font-size:  !important
							}

							.itemMore {color:  !important;}

							.plistaList a:hover,
							.plistaWidgetList a:hover,
							.plistaWidgetList a:active,
							.plistaWidgetList a:focus{background-color:    !important}
				</style></head>
<body id="top" class="post-template-default single single-post postid-609662 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>
	
	<div class="background-cover"></div>
	<div class="wrapper">
	<div class="lzadspace">
	<div class="lzadleadout">
	<div class="lzadleadin">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a8644bc2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8644bc2' border='0' alt='' /></a></noscript>
</div>
	</div>
	<div class="lzadskyout">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a7221473&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7221473' border='0' alt='' /></a></noscript>
	</div>
	<div class="lzadskyoutlow">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a9c85b10&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9c85b10' border='0' alt='' /></a></noscript>
		</div>
	<div style="clear: both;"></div>	
	
	
	

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.landeszeitung.de/">
				<button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.landeszeitung.de/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/landeszeitung" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/lzgezwitscher" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Samstag , 22. April 2017</span>					
				<div class="top-menu"><ul id="menu-toptop" class="menu"><li id="menu-item-3873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3873"><a href="/sport">LZsport</a></li>
<li id="menu-item-3874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3874"><a target="_blank" href="http://www.lzplay.de">LZplay</a></li>
<li id="menu-item-88534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88534"><a href="/service/aboservice?em_mask=abo&#038;em_abo_step=service">LZ-Leserservice</a></li>
<li id="menu-item-66392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66392"><a target="_blank" href="https://archiv.landeszeitung.de">LZarchiv</a></li>
<li id="menu-item-27058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27058"><a href="/service/epaper">LZePaper</a></li>
<li id="menu-item-88533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88533"><a href="/service/anzeigenservice/">LZ-Anzeigen</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.landeszeitung.de/">
							<button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.landeszeitung.de/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/landeszeitung" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/lzgezwitscher" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="landeszeitung.de" href="https://www.landeszeitung.de/">
					<img src="https://www.landeszeitung.de/wp-content/uploads/2013/08/LZonline.jpg" alt="landeszeitung.de"  /><strong>landeszeitung.de ..immer auf dem Laufenden sein!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a3ac0459&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3ac0459' border='0' alt='' /></a></noscript>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-primary" class="menu"><li id="menu-item-3902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3902"><a href="http://www.landeszeitung.de/">Home</a></li>
<li id="menu-item-224791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224791"><a href="https://www.landeszeitung.de/blog/category/aktuelles">Aktuelles</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30"><a href="https://www.landeszeitung.de/blog/category/lokales">Lokales</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-50496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50496"><a href="https://www.landeszeitung.de/blog/category/lokales/adendorf">Adendorf</a></li>
	<li id="menu-item-50497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50497"><a href="https://www.landeszeitung.de/blog/category/lokales/amelinghausen">Amelinghausen</a></li>
	<li id="menu-item-271025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271025"><a href="https://www.landeszeitung.de/blog/category/lokales/bad-bevensen">Bad Bevensen</a></li>
	<li id="menu-item-271026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271026"><a href="https://www.landeszeitung.de/blog/category/lokales/bienenbuettel">Bienenbüttel</a></li>
	<li id="menu-item-50498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50498"><a href="https://www.landeszeitung.de/blog/category/lokales/bardowick">Bardowick</a></li>
	<li id="menu-item-50499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50499"><a href="https://www.landeszeitung.de/blog/category/lokales/bleckede">Bleckede</a></li>
	<li id="menu-item-50500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50500"><a href="https://www.landeszeitung.de/blog/category/lokales/dahlenburg">Dahlenburg</a></li>
	<li id="menu-item-50501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50501"><a href="https://www.landeszeitung.de/blog/category/lokales/gellersen">Gellersen</a></li>
	<li id="menu-item-50502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50502"><a href="https://www.landeszeitung.de/blog/category/lokales/ilmenau">Ilmenau</a></li>
	<li id="menu-item-56967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56967"><a href="https://www.landeszeitung.de/blog/category/kultur-lokales">Kultur Lokal</a></li>
	<li id="menu-item-50503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50503"><a href="https://www.landeszeitung.de/blog/category/lokales/luneburg">Lüneburg</a></li>
	<li id="menu-item-50504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50504"><a href="https://www.landeszeitung.de/blog/category/lokales/neuhaus">Neuhaus</a></li>
	<li id="menu-item-50506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50506"><a href="https://www.landeszeitung.de/blog/category/lokales/scharnebeck">Scharnebeck</a></li>
	<li id="menu-item-3870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3870"><a href="https://www.landeszeitung.de/blog/category/lokales/ostheide">Ostheide</a></li>
	<li id="menu-item-341143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341143"><a href="https://www.landeszeitung.de/blog-jj">Blog JJ</a></li>
	<li id="menu-item-52944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52944"><a href="https://www.landeszeitung.de/fotogalerien">Fotogalerien</a></li>
</ul>
</li>
<li id="menu-item-3909" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3909"><a href="https://www.landeszeitung.de/blog/category/nachrichten">Nachrichten</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-50507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-50507"><a href="https://www.landeszeitung.de/blog/category/nachrichten/politik">Politik</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-182956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182956"><a href="https://www.landeszeitung.de/kommentar">Kommentar</a></li>
	</ul>
</li>
	<li id="menu-item-22471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22471"><a href="https://www.landeszeitung.de/blog/category/nachrichten/wirtschaft-nachrichten">Wirtschaft</a></li>
	<li id="menu-item-19247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19247"><a href="https://www.landeszeitung.de/blog/category/nachrichten/aus-aller-welt">Panorama</a></li>
	<li id="menu-item-19249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19249"><a href="https://www.landeszeitung.de/blog/category/nachrichten/kultur-nachrichten">Kultur International</a></li>
	<li id="menu-item-50508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50508"><a href="https://www.landeszeitung.de/blog/category/nachrichten/sport">Sport</a></li>
	<li id="menu-item-19245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19245"><a href="https://www.landeszeitung.de/blog/category/newsticker">Newsticker</a></li>
</ul>
</li>
<li id="menu-item-3889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3889"><a href="https://www.landeszeitung.de/veranstaltungen">Veranstaltungen</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-272063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-272063"><a href="https://www.landeszeitung.de/veranstaltungen">Termine</a></li>
	<li id="menu-item-191052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191052"><a href="https://www.landeszeitung.de/veranstaltungen/veranstaltungsorte">Veranstaltungsorte</a></li>
</ul>
</li>
<li id="menu-item-325302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325302"><a href="https://www.landeszeitung.de/service/aboservice?em_mask=abo">Abo</a></li>
<li id="menu-item-88537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-88537"><a href="http://www.landeszeitung.de/service">Service</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-191046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191046"><a href="https://www.landeszeitung.de/service/online-anzeigensystem">Anzeige aufgeben</a></li>
	<li id="menu-item-317130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317130"><a href="https://shop.landeszeitung.de">LZ-Shop</a></li>
	<li id="menu-item-337312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-337312"><a target="_blank" href="https://lztickets.de/">Ticket-Shop</a></li>
	<li id="menu-item-178855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-178855"><a target="_blank" href="/pdf/2014/onlinePreisliste.pdf">Online werben</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-178856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178856"><a href="mailto:jj@landeszeitung.de">Kontakt</a></li>
	</ul>
</li>
	<li id="menu-item-191047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191047"><a href="https://www.landeszeitung.de/service/anzeigenmarkt?em_mask=suche&#038;em_maske=suche_uebersicht">Anzeigenmarkt</a></li>
</ul>
</li>
<li id="menu-item-191286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-191286"><a href="https://www.landeszeitung.de/lz-portale">LZ-Portale</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-334854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334854"><a href="/service/cleverkarte">Cleverkarte</a></li>
	<li id="menu-item-190841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190841"><a href="/fresh">fresh!</a></li>
	<li id="menu-item-328316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328316"><a href="/kreidezeit">Kreidezeit</a></li>
	<li id="menu-item-190825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190825"><a href="http://green-golfmagazin.de/">Green</a></li>
	<li id="menu-item-293158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293158"><a href="http://www.trauer-lüneburg.de/">Trauer</a></li>
</ul>
</li>
<li id="menu-item-286050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286050"><a href="/themenwelten">Themenwelten</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-286052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286052"><a href="/themenwelten/category/bauen-wohnen">Bauen &#038; Wohnen</a></li>
	<li id="menu-item-286051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286051"><a href="/themenwelten/category/reise-urlaub">Reise &#038; Urlaub</a></li>
	<li id="menu-item-286053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286053"><a href="/themenwelten/category/auto-verkehr">Auto &#038; Verkehr</a></li>
	<li id="menu-item-286054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286054"><a href="/themenwelten/category/leben-freizeit">Leben &#038; Freizeit</a></li>
	<li id="menu-item-286055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286055"><a href="/themenwelten/category/gesundheit">Gesundheit</a></li>
	<li id="menu-item-286056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286056"><a href="/themenwelten/category/finanzen-boerse">Finanzen</a></li>
	<li id="menu-item-286057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286057"><a href="/themenwelten/category/lokale-wirtschaft">lokale Wirtschaft</a></li>
</ul>
</li>
<li id="menu-item-298929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298929"><a href="https://www.ikiosk.de/shop/epaper/lz-lueneburger-heide.html">LZ im Online-Kiosk</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Aktuell</span></span>
		
					<ul>
					<li><a href="https://www.landeszeitung.de/blog/newsticker/610452-schlappe-fuer-afd-chefin-petry-auf-parteitag" title="Schlappe für AfD-Chefin Petry auf Parteitag">Schlappe für AfD-Chefin Petry auf Parteitag</a></li>
					<li><a href="https://www.landeszeitung.de/blog/newsticker/610422-polizeieinsatz-fc-bayern-will-bundesregierung-einschalten" title="Polizeieinsatz: FC Bayern will Bundesregierung einschalten">Polizeieinsatz: FC Bayern will Bundesregierung einschalten</a></li>
					<li><a href="https://www.landeszeitung.de/blog/aktuelles/607892-regionale-wirtschaft-startet-mit-rueckenwind-ins-neue-jahr" title="Regionale Wirtschaft startet mit Rückenwind ins neue Jahr">Regionale Wirtschaft startet mit Rückenwind ins neue Jahr</a></li>
					<li><a href="https://www.landeszeitung.de/blog/nachrichten/aus-aller-welt/610392-letzte-aprilwoche-startet-wechselhaft" title="Letzte Aprilwoche startet wechselhaft">Letzte Aprilwoche startet wechselhaft</a></li>
					<li><a href="https://www.landeszeitung.de/blog/newsticker/610382-koelner-polizei-einsatzziel-bis-jetzt-erreicht" title="Kölner Polizei: «Einsatzziel bis jetzt erreicht»">Kölner Polizei: «Einsatzziel bis jetzt erreicht»</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 6000 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.landeszeitung.de">Home</a></span> <span class="delimiter">|</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.landeszeitung.de/blog/category/nachrichten">Nachrichten</a></span> <span class="delimiter">|</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.landeszeitung.de/blog/category/nachrichten/politik">Politik</a></span> <span class="delimiter">|</span> <span class="current">Verkleidete Taliban töten über 140 Menschen in Afghanistan</span></div>
					
				
		<div class="e3lan e3lan-post">			<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=106");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ads.landeszeitung.de/ads/www/delivery/ck.php?n=aa69d53e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=106&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa69d53e' border='0' alt='' /></a></noscript>				</div>				
		<article class="post-listing post-609662 post type-post status-publish format-standard has-post-thumbnail hentry category-politik" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.landeszeitung.de/wp-content/uploads/2017/04/urn-newsml-dpa-com-20090101-170422-99-159939_large_4_3.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		<div class="single-post-caption">Afghanische Soldaten an einem Zugang zu einer Militärbasis in Masar-i-Scharif. Foto: Mirwais Najand</div> 


			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Verkleidete Taliban töten über 140 Menschen in Afghanistan</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>22. April 2017</span>	
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.landeszeitung.de/blog/nachrichten/politik/609662-mehr-als-140-tote-bei-taliban-angriff-in-afghanistan-2#respond">Hinterlasse einen Kommentar</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>Eine Handvoll Taliban greift eine afghanische Militärbasis an. Sie kommen verkleidet, töten ihre Opfer beim Gebet. Mehr als 140 Soldaten sterben. In der Kaserne sind normalerweise auch viele deutsche Soldaten im Einsatz.</p>
<p><b>Kabul </b>(dpa) &#8211; Bei einem ungewöhnlich heftigen Angriff der Taliban auf eine Militärbasis in der afghanischen Nordprovinz Balch sind mindestens 140 Soldaten getötet und mehr als 160 verwundet worden, sagte der Vorsitzende des Provinzrates, Mohammed Ibrahim Chair Andesch, der Deutschen Presse-Agentur.</p>
<p>Die Taliban sprachen sogar von mehr als 500 Toten und Verwundeten. Balch gehörte lange zu den eher sicheren Provinzen Afghanistans.</p>
<p>Der Angriff am Freitag galt einem Armeestützpunkt nahe der Provinzhauptstadt Masar-i-Scharif.         Am dortigen Flughafen betreibt die Bundeswehr ein großes Feldlager am Fuße des Hindukusch, das aber nicht betroffen war. Im November war das deutsche Konsulat in Masar-i-Scharif angegriffen worden.      </p>
<p>Einem afghanischen Militärvertreter zufolge trugen die Taliban-Kämpfer Uniformen der afghanischen Streitkräfte und fuhren mit Militärfahrzeugen sowie gefälschten Papieren vor. Zu Beginn ihres Angriffs hätten sie zunächst am Eingangstor eine Rakete gezündet. Zehn Taliban-Kämpfer erschossen dann Soldaten und Offiziere während des Freitagsgebets in einer Moschee auf dem Stützpunkt. Anschließend griffen sie die Kantine an. Erst nach stundenlangen Feuergefechten eroberte die Armee die Kontrolle über ihren Stützpunkt zurück.</p>
<p>Die Taliban erklärten, vier ihrer Kämpfer hätten früher als Soldaten auf dem Militärstützpunkt gedient und daher gute Ortskenntnisse gehabt. Dazu veröffentlichten sie angebliche Bilder der Angreifer in Kampfmontur und mit verwischten Gesichtern. Die Angaben ließen sich nicht umgehend überprüfen.</p>
<p>Bundeskanzlerin Angela Merkel bekundete der afghanischen Regierung ihr Mitgefühl. «Mit großem Entsetzen habe ich die Nachricht über den hinterlistigen, brutalen Angriff der Taliban auf eine Kaserne Ihrer Streitkräfte im Norden Afghanistans aufgenommen», schrieb die CDU-Politikerin an den afghanischen Präsidenten Aschraf Ghani. «Mein Mitgefühl gilt den vielen Verletzten und den Angehörigen der zahlreichen Opfer.»</p>
<p>Die Sicherheitslage in Afghanistan hat sich rapide verschlechtert, seit die Nato ihren Kampfeinsatz Ende 2014 offiziell beendet und die meisten Truppen abgezogen hat. Der Kampfeinsatz wurde von einem Ausbildungseinsatz abgelöst. Die einheimischen Sicherheitskräfte erleiden im Kampf gegen die Taliban seit Monaten schwere Verluste. US-Generäle warben jüngst um mehr Truppen.</p>
<p>Die Bundeswehr wertete den jüngsten Taliban-Angriff aber auch als Beleg für die Schlagkraft der afghanischen Armee. «Letztendlich haben die afghanischen Sicherheitskräfte auch diese Situation in den Griff bekommen», sagte ein Sprecher des Einsatzführungskommandos am Samstag der Deutschen Presse-Agentur. «Das zeigt auch, dass wir weitermachen müssen mit unserem Trainingsauftrag.»</p>
<p>Die Bundeswehr hat keinen Kampfauftrag mehr in Afghanistan, sie berät und trainiert die Sicherheitskräfte nur noch. Die Afghanen hätten nun die Verantwortung für die Sicherheit in ihrem Land, sagte ein Sprecher. Zwar dürften deutsche Soldaten noch zur Selbstverteidigung und in Notfallsituationen zur Waffe greifen. Aber die Hilfe im Notfall müsse beantragt werden. «Wir sind Gäste in dem Land. Wir dürfen den örtlichen Kräften die Aufgaben nicht streitig machen.»</p>
<p>In der angegriffenen Kaserne sind normalerweise viele deutsche Soldaten im Ausbildungseinsatz &#8211; beim Angriff am Freitag aber war die Bundeswehr nicht dort. «Deutsche Soldaten waren zu keiner Zeit des Anschlags vor Ort», sagte der Sprecher. Das hänge auch mit dem Wochentag zusammen. Freitag sei für die Muslime ein wichtiger Tag. «Da findet üblicherweise keine Beratungen statt.»</p>
<p>Es war der zweite Angriff von Islamisten auf Sicherheitszonen binnen weniger Wochen. Anfang März hatten Kämpfer der auch in Afghanistan aktiven Terrormiliz Islamischer Staat bei einem Angriff auf ein Militärhospital in Kabul 49 Menschen getötet und 76 verwundet. Weil sich in Afghanistan der Konflikt zwischen Regierung und Taliban verschärft, sind auch Abschiebungen in das Land politisch umstritten.</p>
<!-- plista wp Version 1.5.8 --><div data-widget="plista_widget_standard_2"></div>
					<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "136275636f410a4f5b295571"
								,item:{"objectid":609662,"title":"Verkleidete Taliban t\u00f6ten \u00fcber 140 Menschen in Afghanistan","text":"Eine Handvoll Taliban greift eine afghanische Milit\u00e4rbasis an. Sie kommen verkleidet, t\u00f6ten ihre Opfer beim Gebet. Mehr als 140 Soldaten sterben. In der Kaserne sind normalerweise auch viele deutsche Soldaten im Einsatz.Kabul (dpa) - Bei einem ungew\u00f6hn","url":"https:\/\/www.landeszeitung.de\/blog\/nachrichten\/politik\/609662-mehr-als-140-tote-bei-taliban-angriff-in-afghanistan-2","img":"https:\/\/www.landeszeitung.de\/wp-content\/uploads\/2017\/04\/urn-newsml-dpa-com-20090101-170422-99-159939_large_4_3.jpg","category":"","published_at":1492868074,"updated_at":1492868282}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script>										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-04-22</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.landeszeitung.de/blog/author/dpa" title="Beiträge von Deutsche Presseagentur" rel="author">Deutsche Presseagentur</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Teilen</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.landeszeitung.de/blog/nachrichten/politik/609662-mehr-als-140-tote-bei-taliban-angriff-in-afghanistan-2" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Verkleidete+Taliban+t%C3%B6ten+%C3%BCber+140+Menschen+in+Afghanistan via %40lzgezwitscher&url=https://www.landeszeitung.de/blog/nachrichten/politik/609662-mehr-als-140-tote-bei-taliban-angriff-in-afghanistan-2" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://www.landeszeitung.de/blog/nachrichten/politik/609662-mehr-als-140-tote-bei-taliban-angriff-in-afghanistan-2&amp;name=Verkleidete+Taliban+t%C3%B6ten+%C3%BCber+140+Menschen+in+Afghanistan" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.landeszeitung.de/blog/nachrichten/politik/610332-moskau-sieht-fremdenfeindliches-motiv-bei-angriff-auf-fsb" rel="prev"><span>Previous</span> Moskau sieht fremdenfeindliches Motiv bei Angriff auf FSB</a></div>
			<div class="post-next"><a href="https://www.landeszeitung.de/blog/nachrichten/wirtschaft-nachrichten/610362-ifa-berlin-weiter-auf-wachstumskurs-und-mit-neuem-konzept" rel="next"><span>Next</span> IFA Berlin weiter auf Wachstumskurs und mit neuem Konzept</a></div>
		</div><!-- .post-navigation -->
			
				
					
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/nachrichten/politik/609662-mehr-als-140-tote-bei-taliban-angriff-in-afghanistan-2#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.landeszeitung.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='609662' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="07a5073426" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="127"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-81" class="text-html-box" >
			<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=107");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a0ad0c6e&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=107&cb=INSERT_RANDOM_NUMBER_HERE&n=a0ad0c6e' border='0' alt='' /></a></noscript>			</div>
			<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Neueste</a></li><li class="tabs"><a href="#tab1">Populär</a></li><li class="tabs"><a href="#tab3">Kommentare</a></li><li class="tabs"><a href="#tab4">Tags</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.landeszeitung.de/blog/nachrichten/politik/609522-spannung-vor-der-wahl-in-frankreich" rel="bookmark"><img width="110" height="75" src="https://www.landeszeitung.de/wp-content/uploads/2017/04/urn-newsml-dpa-com-20090101-170422-99-161695_large_4_3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.landeszeitung.de/blog/nachrichten/politik/609522-spannung-vor-der-wahl-in-frankreich">Frankreich-Wahl: Nervosität nach Terroranschlag steigt</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22. April 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.landeszeitung.de/blog/nachrichten/sport/609422-tennis-damen-wollen-abstieg-vermeiden" rel="bookmark"><img width="110" height="75" src="https://www.landeszeitung.de/wp-content/uploads/2017/04/urn-newsml-dpa-com-20090101-170422-99-162062_large_4_3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.landeszeitung.de/blog/nachrichten/sport/609422-tennis-damen-wollen-abstieg-vermeiden">Görges gewinnt überraschend Auftaktspiel</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22. April 2017</span>		</li>
				<li >
						<h3><a href="https://www.landeszeitung.de/blog/newsticker/610452-schlappe-fuer-afd-chefin-petry-auf-parteitag">Schlappe für AfD-Chefin Petry auf Parteitag</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22. April 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.landeszeitung.de/blog/nachrichten/politik/609502-demos-und-machtkampf-afd-parteitag-beginnt-in-koeln-2" rel="bookmark"><img width="110" height="75" src="https://www.landeszeitung.de/wp-content/uploads/2017/04/urn-newsml-dpa-com-20090101-170422-99-160783_large_4_3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.landeszeitung.de/blog/nachrichten/politik/609502-demos-und-machtkampf-afd-parteitag-beginnt-in-koeln-2">Schlappe für Petry: Keine Debatte über ihren «Realo»-Kurs</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22. April 2017</span>		</li>
				<li >
						<h3><a href="https://www.landeszeitung.de/blog/newsticker/610422-polizeieinsatz-fc-bayern-will-bundesregierung-einschalten">Polizeieinsatz: FC Bayern will Bundesregierung einschalten</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22. April 2017</span>		</li>
			
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<h3><a href="https://www.landeszeitung.de/blog/blog-jj/298919-298919">Der Misthaufen als Berg der Weisen in der Flüchtlingskrise</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>28. Januar 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.landeszeitung.de/blog/blog-jj/298919-298919#comments">341</a></span>
							</li>
				<li >
							<h3><a href="https://www.landeszeitung.de/blog/blog-jj/272468-272468">Die Ablehnungskultur</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>21. Oktober 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.landeszeitung.de/blog/blog-jj/272468-272468#comments">283</a></span>
							</li>
				<li >
							<h3><a href="https://www.landeszeitung.de/blog/blog-jj/275152-von-kanzlern-staatsmaennern-und-darstellern">Von Kanzlern, Staatsmännern und Darstellern</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>30. Oktober 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.landeszeitung.de/blog/blog-jj/275152-von-kanzlern-staatsmaennern-und-darstellern#comments">235</a></span>
							</li>
				<li >
							<h3><a href="https://www.landeszeitung.de/blog/blog-jj/294242-294242">Die neuen Meinungsführer, Schlammschlachten und panische Politiker</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11. Januar 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.landeszeitung.de/blog/blog-jj/294242-294242#comments">215</a></span>
							</li>
				<li >
							<h3><a href="https://www.landeszeitung.de/blog/blog-jj/286790-im-blog-jj-schreibt-heute-kim-torster-ueber-die-afd-auf-dem-campus-den-protest-und-die-meinungsfreiheit">Meinungsfreiheit schützt nicht vor Gegenwind</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>10. Dezember 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="https://www.landeszeitung.de/blog/blog-jj/286790-im-blog-jj-schreibt-heute-kim-torster-ueber-die-afd-auf-dem-campus-den-protest-und-die-meinungsfreiheit#comments">209</a></span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/aa00c64e0ede4c0dd08d46b890321151?s=55&#038;r=pg' srcset='https://secure.gravatar.com/avatar/aa00c64e0ede4c0dd08d46b890321151?s=110&amp;r=pg 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.landeszeitung.de/blog/nachrichten/wirtschaft-nachrichten/608072-deutsche-bank-muss-in-den-usa-fuer-verfehlungen-buessen#comment-84961">
		Heidi: Weltweit soll die Deutsche Bank im Jahr 2016 in etwa 7.800 Prozesse verwickelt g... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/99b11667c6e1547d4c8266e17002e4c6?s=55&#038;r=pg' srcset='https://secure.gravatar.com/avatar/99b11667c6e1547d4c8266e17002e4c6?s=110&amp;r=pg 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.landeszeitung.de/blog/lokales/596972-instameet-lueneburg#comment-84951">
		Olli: Nanana! Demnächst sollen die Büros von mechanischen auf elektrische Schreibmasch... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/eb69c0191ea2d9c95da9d9721890cfb9?s=55&#038;r=pg' srcset='https://secure.gravatar.com/avatar/eb69c0191ea2d9c95da9d9721890cfb9?s=110&amp;r=pg 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.landeszeitung.de/blog/lokales/596972-instameet-lueneburg#comment-84932">
		H. Engel: Sehr typisch für Lüneburg, dass dieses Event nicht von der Lüneburg Marketing, s... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/8cb2836060edb81a294089d0b9319518?s=55&#038;r=pg' srcset='https://secure.gravatar.com/avatar/8cb2836060edb81a294089d0b9319518?s=110&amp;r=pg 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.landeszeitung.de/blog/aktuelles/608112-bahnhof-fahrstuhl#comment-84931">
		Sabine Ebeling: Bin gespannt, wie lange das dauert. Die Sanierung der Toiletten zieht sch ja auc... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='https://secure.gravatar.com/avatar/fb1b8c21ffc42ec0e65bcf868dc8ba35?s=55&#038;r=pg' srcset='https://secure.gravatar.com/avatar/fb1b8c21ffc42ec0e65bcf868dc8ba35?s=110&amp;r=pg 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="https://www.landeszeitung.de/blog/lokales/599652-steuern-rehlingen#comment-84922">
		Robin Williamson: Liebe Frau Jäger, nicht mehr über die Startseite, dafür aber unter folgender Adr... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href='https://www.landeszeitung.de/blog/tag/luneburg' class='tag-link-12003 tag-link-position-1' title='4.008 Themen' style='font-size: 8pt;'>Lüneburg</a>
<a href='https://www.landeszeitung.de/blog/tag/polizei' class='tag-link-3776 tag-link-position-2' title='817 Themen' style='font-size: 8pt;'>Polizei</a>
<a href='https://www.landeszeitung.de/blog/tag/polizeibericht' class='tag-link-3515 tag-link-position-3' title='646 Themen' style='font-size: 8pt;'>Polizeibericht</a>
<a href='https://www.landeszeitung.de/blog/tag/leuphana' class='tag-link-3485 tag-link-position-4' title='355 Themen' style='font-size: 8pt;'>Leuphana</a>
<a href='https://www.landeszeitung.de/blog/tag/unfall' class='tag-link-3860 tag-link-position-5' title='301 Themen' style='font-size: 8pt;'>Unfall</a>
<a href='https://www.landeszeitung.de/blog/tag/deutschland' class='tag-link-3379 tag-link-position-6' title='294 Themen' style='font-size: 8pt;'>Deutschland</a>
<a href='https://www.landeszeitung.de/blog/tag/theater' class='tag-link-3490 tag-link-position-7' title='293 Themen' style='font-size: 8pt;'>Theater</a>
<a href='https://www.landeszeitung.de/blog/tag/verkehr' class='tag-link-3376 tag-link-position-8' title='291 Themen' style='font-size: 8pt;'>Verkehr</a>
<a href='https://www.landeszeitung.de/blog/tag/stadt' class='tag-link-4714 tag-link-position-9' title='173 Themen' style='font-size: 8pt;'>Stadt</a>
<a href='https://www.landeszeitung.de/blog/tag/schule' class='tag-link-3557 tag-link-position-10' title='167 Themen' style='font-size: 8pt;'>Schule</a>
<a href='https://www.landeszeitung.de/blog/tag/feuerwehr' class='tag-link-4194 tag-link-position-11' title='167 Themen' style='font-size: 8pt;'>Feuerwehr</a>
<a href='https://www.landeszeitung.de/blog/tag/bleckede' class='tag-link-11999 tag-link-position-12' title='163 Themen' style='font-size: 8pt;'>Bleckede</a>
<a href='https://www.landeszeitung.de/blog/tag/elbe' class='tag-link-3559 tag-link-position-13' title='157 Themen' style='font-size: 8pt;'>Elbe</a>
<a href='https://www.landeszeitung.de/blog/tag/fussball' class='tag-link-12336 tag-link-position-14' title='153 Themen' style='font-size: 8pt;'>Fußball</a>
<a href='https://www.landeszeitung.de/blog/tag/gesellschaft' class='tag-link-3451 tag-link-position-15' title='152 Themen' style='font-size: 8pt;'>Gesellschaft</a>
<a href='https://www.landeszeitung.de/blog/tag/amelinghausen' class='tag-link-11997 tag-link-position-16' title='143 Themen' style='font-size: 8pt;'>Amelinghausen</a>
<a href='https://www.landeszeitung.de/blog/tag/adendorf' class='tag-link-11996 tag-link-position-17' title='139 Themen' style='font-size: 8pt;'>Adendorf</a>
<a href='https://www.landeszeitung.de/blog/tag/kinder' class='tag-link-3621 tag-link-position-18' title='132 Themen' style='font-size: 8pt;'>Kinder</a>
<a href='https://www.landeszeitung.de/blog/tag/bardowick' class='tag-link-11998 tag-link-position-19' title='131 Themen' style='font-size: 8pt;'>Bardowick</a>
<a href='https://www.landeszeitung.de/blog/tag/landkreis' class='tag-link-4763 tag-link-position-20' title='123 Themen' style='font-size: 8pt;'>Landkreis</a>
<a href='https://www.landeszeitung.de/blog/tag/bundesliga' class='tag-link-3410 tag-link-position-21' title='123 Themen' style='font-size: 8pt;'>Bundesliga</a>
<a href='https://www.landeszeitung.de/blog/tag/brand' class='tag-link-4037 tag-link-position-22' title='119 Themen' style='font-size: 8pt;'>Brand</a>
<a href='https://www.landeszeitung.de/blog/tag/natur' class='tag-link-4725 tag-link-position-23' title='117 Themen' style='font-size: 8pt;'>Natur</a>
<a href='https://www.landeszeitung.de/blog/tag/scharnebeck' class='tag-link-12005 tag-link-position-24' title='107 Themen' style='font-size: 8pt;'>Scharnebeck</a>
<a href='https://www.landeszeitung.de/blog/tag/fluchtlinge' class='tag-link-4254 tag-link-position-25' title='105 Themen' style='font-size: 8pt;'>Flüchtlinge</a>			</div>
			
		</div>
	</div><!-- .widget /-->
			<div id="text-html-widget-79" class="text-html-box" >
			<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=92");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.landeszeitung.de/ads/www/delivery/ck.php?n=aa5c22c0&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=92&cb=INSERT_RANDOM_NUMBER_HERE&n=aa5c22c0' border='0' alt='' /></a></noscript>			</div>
		<div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Webcam</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="/webcam">
<img src="/webcamera/webcamaktuell.jpg"  alt="Webcam Lueneburg" style="max-width:100%;">
</a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-58" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.landeszeitung.de/lz-apps" target="_blank"><img src="/img/LZApps.jpg"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-56" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.lzplay.de" target="_blank"><img src="/img/videodestages3.jpg"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.landeszeitung.de/magazine-landeszeitung" target="_blank"><img src="/img/LZMagazine.jpg"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="polls-widget-4" class="widget widget_polls-widget"><div class="widget-top"><h4>Online Umfrage</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="polls-152" class="wp-polls">
	<form id="polls_form_152" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_152_nonce" name="wp-polls-nonce" value="aa45f37db8" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="152" /></p>
		<div style="background:#cde9f4;">
<p style="text-align: center;"><strong>Was machen Sie, wenn Ihre Bank Abhebegebühren einführt?</strong></p><div id="polls-152-ans" class="wp-polls-ans"><ul   class="wp-polls-ul">
		<li ><input style="background-color:#cde9f4" type="radio" id="poll-answer-402" name="poll_152" value="402"  /> <label for="poll-answer-402">Ich würde die Bank wechseln.</label></li>
		<li ><input style="background-color:#cde9f4" type="radio" id="poll-answer-412" name="poll_152" value="412"  /> <label for="poll-answer-412">Die paar Euro Gebühr verkrafte ich schon.</label></li>
		<li ><input style="background-color:#cde9f4" type="radio" id="poll-answer-422" name="poll_152" value="422"  /> <label for="poll-answer-422">Es ist eigentlich egal - früher oder später wird sie eh überall eingeführt.</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   abstimmen   " class="Buttons" onclick="poll_vote(152);" /></p><p style="text-align: center;"></p>
</div>
</div>
	</form>
</div>
<div id="polls-152-loading" class="wp-polls-loading"><img src="https://www.landeszeitung.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div></div><!-- .widget /--><div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Aktienkurse</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><img src="/boerse/dax.png" alt="akt. Dax-Kurs">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a8c65aae&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=17&cb=INSERT_RANDOM_NUMBER_HERE&n=a8c65aae' border='0' alt='' /></a></noscript>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-50" class="widget text-html"><div class="widget-top"><h4>Multimedia-Projekte</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.landeszeitung.de/blog/aktuelles/283272-283272"  target="_blank">Auf den Spuren von Richard Harrison <br/><br/>
<img src="/img/pose.jpg" width=288px></a><br/><br/>
---------------------------------------------------------------------
<br/>
<a href="/fluechtlingskinder" target="_blank">Aufwachsen als Flüchtlingskind<br /></a>
<br/>
<a href="/zukunftsbauer" target="_blank">Hightech - die Zukunft der Landwirtschaft<br /></a>
<br />
<a href="/ptbs" target="_blank">Die Qual der Erinnerung<br /></a>
<br />
<a href="/kriegsende" target="_blank">Lüneburg zwischen Krieg und Frieden<br /></a>
<br />
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-80" class="widget text-html"><div class="widget-top"><h4>Onlinebeilage</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a1ede021&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=14&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1ede021' border='0' alt='' /></a></noscript>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-23" class="widget text-html"><div class="widget-top"><h4>Anzeigen</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a href="https://www.landeszeitung.de/service/online-anzeigensystem"><img src="/wp-content/uploads/2013/10/Anzeige-aufgeben.jpg" alt="Landeszeitung Anzeige aufgeben" style="max-width:100%;"></a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-45" class="widget text-html"><div class="widget-top"><h4>Radio Zusa</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.zusa.de" target="_blank"><img src="http://www.landeszeitung.de/wp-content/uploads/2013/09/zusa.png" alt="Radio Zusa" style="max-width:100%; margin-bottom:12px"></a>
<br />
Zum Hören der Nachrichten, bitte [PLAY-Knopf] drücken
<br />
<div class="sc_player_container1"><input type="button" id="btnplay_58fb4db0a069b6.43623398" class="myButton_play" onClick="play_mp3('play','58fb4db0a069b6.43623398','/zusa/news.mp3','80','false');show_hide('play','58fb4db0a069b6.43623398');" /><input type="button"  id="btnstop_58fb4db0a069b6.43623398" style="display:none" class="myButton_stop" onClick="play_mp3('stop','58fb4db0a069b6.43623398','','80','false');show_hide('stop','58fb4db0a069b6.43623398');" /><div id="sm2-container"><!-- flash movie ends up here --></div></div>


				</div><div class="clear"></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="/kontakt/">Kontakt</a> | 
<a href="/impressum/" target="_blank">Impressum</a> | 
<a href="/datenschutzerklaerung/" target="_blank">Datenschutzerklärung</a> | 
<a href="https://www.lzsport.de">LZsport.de</a> |
<a href="https://www.lzplay.de">LZplay.de</a> 		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.landeszeitung.de/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/landeszeitung" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/lzgezwitscher" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			© 2017 Landeszeitung für die Lüneburger Heide GmbH, Alle Rechte vorbehalten.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
</div>
<div id="fb-root"></div>
    <script>
        window.cookieconsent_options = {
            "message":"Mit der Nutzung unserer Dienste/Website erklären Sie sich damit einverstanden, dass wir Cookies verwenden - insbesondere für Facebook, Google+, Twitter, Google Analytics und Google Adsense.",
            "dismiss":"Zustimmen",
            "learnMore":"weitere Infos",
            "link":"http://www.landeszeitung.de/datenschutzerklaerung",
            "theme":"light-floating"
        };
    </script>
    
<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://www.landeszeitung.de/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
                    soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <div id="reading-position-indicator"></div><script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/cc-cookie-consent/assets/plugin-js/cookieconsent.latest.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.landeszeitung.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/themes/landeszeitung/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/themes/landeszeitung/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/themes/landeszeitung/js/search.js'></script>



		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-83409420-1', 'auto');
		  ga('send', 'pageview');
		  ga('set', 'anonymizeIp', true);
		</script>
	




</body>
</html>