<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.landeszeitung.de/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"    data-cbid="4427ac65-a0ce-4b8c-bbf6-027a8871c35f" type="text/javascript" async></script>
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Plötzlich war die ganze Hecke am Rosenkamp weg - LZonline</title>
	<meta name="description" content="Was Anwohner als „radikalen Kahlschlag“ empfinden, ist für die Fachleute der Stadt ein „Beitrag, um die Vielfalt zu erhalten“." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.landeszeitung.de/lokales/138596-ploetzlich-war-die-ganze-hecke-am-rosenkamp-weg/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Plötzlich war die ganze Hecke am Rosenkamp weg - LZonline" />
	<meta property="og:description" content="Was Anwohner als „radikalen Kahlschlag“ empfinden, ist für die Fachleute der Stadt ein „Beitrag, um die Vielfalt zu erhalten“." />
	<meta property="og:url" content="https://www.landeszeitung.de/lokales/138596-ploetzlich-war-die-ganze-hecke-am-rosenkamp-weg/" />
	<meta property="og:site_name" content="landeszeitung.de" />
	<meta property="article:published_time" content="2020-10-24T16:50:00+00:00" />
	<meta property="article:modified_time" content="2020-10-24T14:51:33+00:00" />
	<meta property="og:image" content="https://www.landeszeitung.de/wp-content/uploads/2020/10/10863270_.jpg" />
	<meta property="og:image:width" content="660" />
	<meta property="og:image:height" content="330" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.landeszeitung.de/#website","url":"https://www.landeszeitung.de/","name":"landeszeitung.de","description":"..immer auf dem Laufenden sein!","potentialAction":[{"@type":"SearchAction","target":"https://www.landeszeitung.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.landeszeitung.de/lokales/138596-ploetzlich-war-die-ganze-hecke-am-rosenkamp-weg/#primaryimage","inLanguage":"de-DE","url":"https://www.landeszeitung.de/wp-content/uploads/2020/10/10863270_.jpg","width":660,"height":330,"caption":"Ortstermin am Rosenkamp: Anwohner fragen sich: Warum ist die AGL bei der Gr\u00fcnpflege so radikal vorgegangen? Der Bereichsleiter Gr\u00fcnplanung der Stadt Peter Zurheide (mit Fahrrad), G\u00e4rtnermeister Oliver-Martin Freese (2.v.r.) und Ortsb\u00fcrgermeister Christel John (3.v.r.) erl\u00e4utern das Vorgehen. Foto: t&amp;w"},{"@type":"WebPage","@id":"https://www.landeszeitung.de/lokales/138596-ploetzlich-war-die-ganze-hecke-am-rosenkamp-weg/#webpage","url":"https://www.landeszeitung.de/lokales/138596-ploetzlich-war-die-ganze-hecke-am-rosenkamp-weg/","name":"Pl\u00f6tzlich war die ganze Hecke am Rosenkamp weg - LZonline","isPartOf":{"@id":"https://www.landeszeitung.de/#website"},"primaryImageOfPage":{"@id":"https://www.landeszeitung.de/lokales/138596-ploetzlich-war-die-ganze-hecke-am-rosenkamp-weg/#primaryimage"},"datePublished":"2020-10-24T16:50:00+00:00","dateModified":"2020-10-24T14:51:33+00:00","author":{"@id":"https://www.landeszeitung.de/#/schema/person/3f88fb15fe93a6a0f46e07276a7d485d"},"description":"Was Anwohner als \u201eradikalen Kahlschlag\u201c empfinden, ist f\u00fcr die Fachleute der Stadt ein \u201eBeitrag, um die Vielfalt zu erhalten\u201c.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.landeszeitung.de/lokales/138596-ploetzlich-war-die-ganze-hecke-am-rosenkamp-weg/"]}]},{"@type":"Person","@id":"https://www.landeszeitung.de/#/schema/person/3f88fb15fe93a6a0f46e07276a7d485d","name":"Elena Gulli"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="landeszeitung.de &raquo; Feed" href="https://www.landeszeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="landeszeitung.de &raquo; Kommentar-Feed" href="https://www.landeszeitung.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.landeszeitung.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.landeszeitung.de/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.landeszeitung.de/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.landeszeitung.de/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.landeszeitung.de/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.landeszeitung.de/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.15) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js'></script>
<link rel='https://api.w.org/' href='https://www.landeszeitung.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.landeszeitung.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.landeszeitung.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.landeszeitung.de/?p=138596' />
<link rel="alternate" type="application/json+oembed" href="https://www.landeszeitung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.landeszeitung.de%2Flokales%2F138596-ploetzlich-war-die-ganze-hecke-am-rosenkamp-weg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.landeszeitung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.landeszeitung.de%2Flokales%2F138596-ploetzlich-war-die-ganze-hecke-am-rosenkamp-weg%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.landeszeitung.de/wp-content/uploads/2020/08/favicon1.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.landeszeitung.de/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.landeszeitung.de/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.landeszeitung.de/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.landeszeitung.de/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.landeszeitung.de/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.landeszeitung.de/wp-content/uploads/2020/08/apple144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.landeszeitung.de/wp-content/uploads/2020/08/apple120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.landeszeitung.de/wp-content/uploads/2020/08/apple72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.landeszeitung.de/wp-content/uploads/2020/08/apple57.png" />

<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://matomo.landeszeitung.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://matomo.landeszeitung.de/matomo.php?idsite=3&rec=1" style="border:0;" alt="" /></p></noscript>



<style type="text/css" media="screen">

body{
	font-family: Arial, Helvetica, sans-serif;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #009fe3;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#009fe3;
}

::-webkit-scrollbar-thumb{
	background-color:#009fe3 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #009fe3;
}

.search-block:after {
	border-right-color:#009fe3;
}

body.rtl .search-block:after {
	border-left-color:#009fe3;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #009fe3;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #009fe3;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #009fe3;
	border-color: #009fe3;
}

#order_review,
#order_review_heading {
	border-color: #009fe3;
}


body{
	background-color:#ffffff !important; 
	background-image: url('https://www.landeszeitung.de/wp-content/uploads/2020/08/blank.png') !important; 
			}
	
a {
	color: #333333;
}
		
a:hover {
	color: #333333;
	text-decoration: underline;
}
		
body.single .post .entry a, body.page .post .entry a {
	color: #0000ee;
	text-decoration: underline;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #009FE3;
	text-decoration: underline;
}
		
.today-date  {
	color: #009fe3;
}
		
.breaking-news span.breaking-news-title {background: #009FE3;}

.logo{
margin-top:15px;
}

img{
color:#fff !important;
}
.wpcf7-submit{
	background-color: darkslategrey !important;
}
span.wpcf7-list-item { display: block; }
.wrapper {position:relative;z-index:1;}

.redbg {
    background:#ff0000;
    font-size:16px;
    padding:5px;
}
.entry h2 {
    font-size: 1.5em;
}
.entry h3 {
    font-size: 18px;
}
.entry h4 {
    font-size: 14px;
}
.entry h5 {
    font-size: 12px;
}
.entry h6 {
    font-size: 8px;
}
.flexslider .slides > li , .full-width .content .flexslider .slides > li {height:398px;}
.flexslider , .full-width .content .flexslider {height:398px;}

.zoomi {
  transition: transform .2s; /* Animation */
}

.zoomi:hover {
  transform: scale(1.5);
}

img[alt='kachel5']{
width: 100%;height: 215px !important;object-fit:cover;object-position:center;display:block;
}</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.landeszeitung.de\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.landeszeitung.de\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-138596 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.landeszeitung.de/">
				<button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.landeszeitung.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/landeszeitung" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/lzgezwitscher" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/landeszeitung/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Samstag , 24. Oktober 2020</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="https://www.landeszeitung.de/epaper">LZePaper</a></li>
<li id="menu-item-84857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84857"><a href="https://archiv.landeszeitung.de">LZArchiv</a></li>
<li id="menu-item-37735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37735"><a href="https://www.landeszeitung.de/aboservice?em_mask=abo">Aboservice</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a href="https://landeszeitung.de/online-anzeigensystem">Anzeigen</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="https://www.landeszeitung.de/kontakt">Kontakt</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.landeszeitung.de/">
							<button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.landeszeitung.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/landeszeitung" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/lzgezwitscher" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/landeszeitung/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px;">
			<h2>								<a title="landeszeitung.de" href="https://www.landeszeitung.de/">
					<img src="https://www.landeszeitung.de/wp-content/uploads/2020/08/LZonline190x60.png" alt="landeszeitung.de" width="190" height="60" /><strong>landeszeitung.de ..immer auf dem Laufenden sein!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.landeszeitung.de/wp-content/uploads/2020/08/LZonline-380x120-1.png');
       	jQuery('#theme-header .logo img').attr('width',		'190');
       	jQuery('#theme-header .logo img').attr('height',	'60');
	}
});
</script>
			<div class="e3lan e3lan-top">			<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=125");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a67e14e4&cb=654654685' target='_blank'><img src='http://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=125&cb=65465465&n=a67e14e4' border='0' alt='' /></a></noscript>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-101932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-101932"><a href="https://www.landeszeitung.de/">Home</a></li>
<li id="menu-item-107924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107924"><a href="#">Lokales</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-101934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101934"><a href="https://www.landeszeitung.de/category/lokales/hansestadt/">Hansestadt</a></li>
	<li id="menu-item-101935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101935"><a href="https://www.landeszeitung.de/category/lokales/landkreis/">Landkreis</a></li>
	<li id="menu-item-101936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101936"><a href="https://www.landeszeitung.de/category/lokales/umland/">Umland</a></li>
	<li id="menu-item-101937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101937"><a href="https://subscribe.newsletter2go.com/?n2g=864u6vef-d9n9muvr-cob&#038;_ga=2.183853222.1684198350.1596538889-2022306422.1575972618">Newsletter</a></li>
	<li id="menu-item-101938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101938"><a href="https://archiv.landeszeitung.de">Archiv</a></li>
</ul>
</li>
<li id="menu-item-107925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107925"><a href="#">Überregionales</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-101940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101940"><a href="https://www.landeszeitung.de/category/nachrichten/politik/">Politik</a></li>
	<li id="menu-item-101941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101941"><a href="https://www.landeszeitung.de/category/nachrichten/wirtschaft/">Wirtschaft</a></li>
	<li id="menu-item-101942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101942"><a href="https://www.landeszeitung.de/category/nachrichten/aus-aller-welt/">Panorama</a></li>
	<li id="menu-item-101943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101943"><a href="https://www.landeszeitung.de/category/nachrichten/medien-wissen/">Medien &#038; Wissen</a></li>
	<li id="menu-item-101944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101944"><a href="https://www.landeszeitung.de/category/nachrichten/sport-ueberregional/">Sport</a></li>
</ul>
</li>
<li id="menu-item-101945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101945"><a href="#">Sport</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-103416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103416"><a href="https://www.landeszeitung.de/sport/">LZSport &#8211; Home</a></li>
	<li id="menu-item-101948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101948"><a href="https://www.landeszeitung.de/category/sport/sport-lokal/">Lokalsport</a></li>
	<li id="menu-item-103415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103415"><a href="https://www.landeszeitung.de/sporttabellen/">Tabellen</a></li>
	<li id="menu-item-101949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101949"><a href="https://www.landeszeitung.de/category/sport/fussball/">Fußball</a></li>
	<li id="menu-item-101950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101950"><a href="https://www.landeszeitung.de/category/sport/volleyball/">Volleyball</a></li>
	<li id="menu-item-101951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101951"><a href="https://www.landeszeitung.de/category/sport/eishockey/">Eishockey</a></li>
	<li id="menu-item-101952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101952"><a href="https://www.landeszeitung.de/category/sport/sport-blog/">Blog</a></li>
	<li id="menu-item-101954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101954"><a href="https://www.landeszeitung.de/category/sport/mein-verein/">Mein Verein</a></li>
	<li id="menu-item-101953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101953"><a href="https://www.landeszeitung.de/category/sport/andere-sportarten/">Andere Sportarten</a></li>
</ul>
</li>
<li id="menu-item-101955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101955"><a href="#">Kultur</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-101956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101956"><a href="https://www.landeszeitung.de/category/kultur/">Kultur Lokal</a></li>
	<li id="menu-item-101957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101957"><a href="https://www.landeszeitung.de/category/kultur/kultur-ueberregional/">Kultur überregional</a></li>
</ul>
</li>
<li id="menu-item-101958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101958"><a href="https://lzplay.de">LZplay</a></li>
<li id="menu-item-101960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101960"><a href="#">Mehr</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-135976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135976"><a href="https://cleverkarte.de">CleverKarte</a></li>
	<li id="menu-item-101961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101961"><a href="https://www.landeszeitung.de/service/anzeigenmarkt?em_mask=suche&#038;em_maske=suche_uebersicht">Anzeigenmarkt</a></li>
	<li id="menu-item-101962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101962"><a href="https://www.landeszeitung.de/anzeigenservice/">Anzeigeninformation</a></li>
	<li id="menu-item-101963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101963"><a href="https://www.ikiosk.de/shop/epaper/lz-lueneburger-heide.html">ePaper im iKiosk</a></li>
	<li id="menu-item-101964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101964"><a href="https://www.landeszeitung.de/notdienste/">Notdienste</a></li>
	<li id="menu-item-101965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101965"><a href="https://www.landeszeitung.de/agb-vertrieb/">AGB-Vertrieb</a></li>
	<li id="menu-item-101966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101966"><a title="target=&#8220;_blank&#8220;" href="https://www.trauer-lüneburg.de/">Trauerportal</a></li>
	<li id="menu-item-101972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101972"><a href="http://shop-lueneburg.de">Shop Lüneburg</a></li>
	<li id="menu-item-101973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101973"><a href="http://prise-lueneburg.de">PRISE</a></li>
	<li id="menu-item-101974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101974"><a href="https://www.landeszeitung.de/magazine/">Magazine</a></li>
	<li id="menu-item-130378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130378"><a href="https://www.landeszeitung.de/greenday/">GREENDay 2020</a></li>
	<li id="menu-item-122691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-122691"><a href="https://www.landeszeitung.de/themenwelten/">Themenwelten (enthält Produktwerbung)</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-122700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122700"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/auto-verkehr/">Auto &#038; Verkehr</a></li>
		<li id="menu-item-122701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122701"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/bauen-wohnen/">Bauen &#038; Wohnen</a></li>
		<li id="menu-item-122702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122702"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/buero-netzwelt/">Büro &#038; Netzwelt</a></li>
		<li id="menu-item-122703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122703"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/finanzen-boerse/">Finanzen &#038; Börse</a></li>
		<li id="menu-item-122704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122704"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/garten/">Garten</a></li>
		<li id="menu-item-122705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122705"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/gesundheit/">Gesundheit</a></li>
		<li id="menu-item-122706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122706"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/leben-freizeit/">Leben &#038; Freizeit</a></li>
		<li id="menu-item-122707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122707"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/reise-urlaub/">Reise &#038; Urlaub</a></li>
		<li id="menu-item-137045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137045"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/themenwochen/">Themenwochen</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<nav id="crumbs"><a href="https://www.landeszeitung.de/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">|</span><a href="https://www.landeszeitung.de/category/lokales/">Lokales</a><span class="delimiter">|</span><a href="https://www.landeszeitung.de/category/lokales/hansestadt/">Hansestadt</a><span class="delimiter">|</span><span class="current">Plötzlich war die ganze Hecke am Rosenkamp weg</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.landeszeitung.de\/"}},{"@type":"ListItem","position":2,"item":{"name":"Lokales","@id":"https:\/\/www.landeszeitung.de\/category\/lokales\/"}},{"@type":"ListItem","position":3,"item":{"name":"Hansestadt","@id":"https:\/\/www.landeszeitung.de\/category\/lokales\/hansestadt\/"}}]}</script>
		

		
		<article class="post-listing post-138596 post type-post status-publish format-standard has-post-thumbnail  category-hansestadt category-lokales tag-natur tag-oedeme" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.landeszeitung.de/wp-content/uploads/2020/10/10863270_.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		<div class="single-post-caption">Ortstermin am Rosenkamp: Anwohner fragen sich: Warum ist die AGL bei der Grünpflege so radikal vorgegangen? Der Bereichsleiter Grünplanung der Stadt Peter Zurheide (mit Fahrrad), Gärtnermeister Oliver-Martin Freese (2.v.r.) und Ortsbürgermeister Christel John (3.v.r.) erläutern das Vorgehen. Foto: t&amp;w</div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Plötzlich war die ganze Hecke am Rosenkamp weg</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>24.10.2020 18:50</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><strong>Lüneburg.</strong> Was Anwohner als „radikalen Kahlschlag“ empfinden, ist für die Fachleute der Stadt ein „Beitrag, um die Vielfalt zu erhalten“. Es war ein sehr emotionaler Ortstermin, zu dem Oedemes Ortsbürgermeister Christel John jetzt eingeladen hatte. Der Anlass: Die städtische Tochtergesellschaft AGL hat rund ums Baugebiet Rosenkamp II die Grünanlagen bearbeitet. Und dabei ist sie aus Sicht einiger Bewohner übereifrig vorgegangen.</p>
<p>Das AGL-Team war mehrere Tage lang am Werk, mit großem Gerät rissen Mitarbeiter Bäume samt Wurzeln aus dem Boden, entfernten Büsche, stutzten Gras und Gestrüpp. Was manche – vor allem auf der Seite mit Blickrichtung Ziegelei Rettmer – freute, weil sie von lästigen Birken befreit wurden, die Schatten auf ihre Grundstücke warfen und ihnen die freie Sicht nahmen, ließ andere – vor allem Anwohner der Böttcherstraße zur Seite der Allee – erzürnen. Sie beklagen einen aus ihrer Sicht zu harten Eingriff in die Natur, die sie als direkte Anlieger in den vergangenen Jahren mit Liebe mitgepflegt hatten, und mangelnde Rücksicht auf die Tiere, die sich dort inzwischen ebenfalls heimisch zu fühlen schienen.</p>
<p>Die Arbeit des AGL-Teams hat deutliche Spuren hinterlassen. Nachdem dort in den vergangenen Jahren nur sehr behutsam vorgegangen worden war, sind die Grünstreifen neben den Fußwegen nun nahezu komplett frei, nur ganz wenige, meist vereinzelte Pflanzen blieben stehen. Und zwar jene, die das Gartenbauunternehmen Corbelin, das in den ersten fünf Jahren nach der Erschließung des Baugebietes für die Grünpflege zuständig war, eingepflanzt hatte. Doch auch die haben es nicht allesamt geschafft: Zwei jeweils etwa zwei Meter größe Gehölze wurden ebenfalls entfernt. „Ein Fehler“, wie Peter Zurheide, Bereichsleiter Grünplanung bei der Stadt Lüneburg, einräumte. Gemeinsam mit Gärtnermeister Oliver-Martin Freese von der AGL versprach er: „Die beiden Pflanzen werden ersetzt.“</p>
<h2><strong>Klammheimlich hat mancher sein Grundstück vergrößert</strong></h2>
<p>Grundsätzlich aber sei diese Arbeit notwendig und richtig, verteidigte Zurheide beim Vor-Ort-Termin gegenüber Anwohnern das Vorgehen der AGL. „Wenn wir nichts machen, wuchert hier alles zu. Dann haben Sie hier irgendwann einen Wald.“ Zudem sei die Stadt gesetzlich dazu verpflichtet, sich um die Grünpflege zu kümmern. Es handle sich hier um Ausgleichsflächen für das Baugebiet. „Im Bebauungsplan ist die als offene Wiesenfläche definiert. Vorher war das Acker, es ist unsere Aufgabe, das ökologisch aufzuwerten“, sagte Zurheide. Die Allee solle freigehalten werden, auch Pflanzen, „die nicht heimisch sind und hier nicht hergehören“, seien jetzt entfernt worden. „Das hat auch Signalwirkung für andere Gebiete.“ Zu oft schon habe er erlebt, dass Anwohner öffentliche Flächen „klammheimlich in Anspruch nehmen, um ihre Grundstücke zu vergrößern. Wir hatten schon Leute, die auf städtischen Flächen einen Hühnerstall gebaut haben“.</p>
<p>Der stand hier nicht. Doch einige Anwohner hatten auf dem Grünstreifen Büsche und Sträucher eingepflanzt, die nun allesamt verschwunden sind. Ohne Absprache, ohne jegliche Ankündigung. „Ein paar Meter weiter kann man für 150 Euro eine Patenschaft für einen der Obstbäume übernehmen und hier wird alles platt gemacht. Das passt nicht zusammen“, schilderte eine Anwohnerin ihr Unverständnis. „In diesem Jahr haben wir besonders viel Zeit hier im Grünen verbracht, haben viele Vögel und Igel beobachtet, haben Kröten gehört. Die sind jetzt erstmal alle weg. Das tut uns in der Seele weh.“ Auch ein noch blühender Schmetterlingsstrauch mitsamt Schmetterlingen sei einfach entfernt worden. Das könne doch nicht im Sinne der Natur sein.</p>
<h2><strong>In Zukunft soll vorab informiert werden</strong></h2>
<p>Ihre Nachbarin machte deutlich: „Ich habe extra vorher Frau John um Erlaubnis gefragt, ob ich hier was pflanzen darf. Sie hat gesagt: Machen Sie. Jetzt ist alles weg.“ Die Ortsbürgermeisterin räumt ein: „Das stimmt, das ist nicht ganz glücklich gelaufen.“ Doch dass die Frau dann eine ganze Feuerdorn-Hecke so weit auf das öffentliche Areal pflanze, sei ihr damals nicht klar gewesen. Zurheide verwies auch auf die Rechtslage: Die Pflanzen gehörten dem, auf dessen Fläche sie stehen. Er sagte aber auch: „Sprechen Sie uns an, wenn Sie konkrete Vorstellungen haben und etwas auf öffentlichen Flächen pflanzen wollen. Wir schauen dann, was möglich ist.“ Und bei einem Okay der Stadt soll dann auch sichergestellt werden, dass diese Pflanzen auch bei Mäharbeiten stehen bleiben.</p>
<p>Der Frust der Anwohner konnte der Ortstermin nicht lindern. Doch am Ende gab es neben der versprochenen Ersatzpflanzung immerhin eine weitere Zusage: Künftig will die AGL über die Ortsbürgermeisterin die Anwohner informieren, wenn sie wieder derart „radikal“ vorgeht bei der Grünpflege.</p>
<p><em>Von Alexander Hempelmann</em></p>
<div class="clear"></div><div style="margin-top:20px; margin-bottom:20px;" class="divider divider-solid"></div>
					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.landeszeitung.de/nachrichten/sport-ueberregional/138708-torwart-diskussion-beim-bvb-zorc-sieht-buerki-als-klare-nummer-eins-favre-bleibt-vage/" rel="prev"><span>Vorheriger</span> Torwart-Diskussion beim BVB: Zorc sieht Bürki als &#8222;klare&#8220; Nummer eins &#8211; Favre bleibt vage</a></div>
			<div class="post-next"><a href="https://www.landeszeitung.de/nachrichten/politik/138710-20-mails-am-tag-wie-penetrant-donald-trump-um-spenden-bettelt/" rel="next"><span>Nächster</span> 20 Mails am Tag: Wie penetrant Donald Trump um Spenden bettelt</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Weitere Themen</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.landeszeitung.de/lokales/137710-embsen-neues-domizil-fuer-senioren/">
						<img width="310" height="155" src="https://www.landeszeitung.de/wp-content/uploads/2020/10/10861079_.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.landeszeitung.de/lokales/137710-embsen-neues-domizil-fuer-senioren/" rel="bookmark">Embsen: Neues Domizil für Senioren?</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.landeszeitung.de/lokales/137693-archepark-das-tonschwein-hat-ueberlebt-frieda-nicht/">
						<img width="310" height="155" src="https://www.landeszeitung.de/wp-content/uploads/2020/10/10861054_.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.landeszeitung.de/lokales/137693-archepark-das-tonschwein-hat-ueberlebt-frieda-nicht/" rel="bookmark">Arche-Park: Das Tonschwein hat überlebt, Frieda nicht</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.landeszeitung.de/lokales/138433-toedlicher-unfall-auf-der-b209/">
						<img width="310" height="165" src="https://www.landeszeitung.de/wp-content/uploads/2020/08/notarzt2_-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.landeszeitung.de/lokales/138433-toedlicher-unfall-auf-der-b209/" rel="bookmark">Tödlicher Unfall auf der B209</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>ANZEIGE</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><ins data-revive-zoneid="119" data-revive-id="95a4837d0e5a631689cd891cde092aa1"></ins>
<script async src="//ads.landeszeitung.de/ads/www/delivery/asyncjs.php"></script>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="recent-posts-widget-with-thumbnails-3" class="widget recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
<div class="widget-top"><h4>Neueste Beiträge</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
	<ul>
		<li><a href="https://www.landeszeitung.de/nachrichten/sport-ueberregional/138719-weltfussballer-favorit-lewandowski-stellt-klar-pausen-wichtiger-als-rekorde/"><img width="73" height="50" src="https://www.landeszeitung.de/wp-content/uploads/2020/10/rnd_25061246-110x75.jpg" class="attachment-75x50 size-75x50 wp-post-image" alt="" /><span class="rpwwt-post-title">&#8222;Weltfußballer-Favorit&#8220; Lewandowski stellt klar: Pausen wichtiger als Rekorde</span></a></li>
		<li><a href="https://www.landeszeitung.de/nachrichten/sport-ueberregional/138717-rekordsieg-ajax-amsterdam-schiesst-venlo-mit-130-ab/"><img width="73" height="50" src="https://www.landeszeitung.de/wp-content/uploads/2020/10/rnd_25061244-110x75.jpg" class="attachment-75x50 size-75x50 wp-post-image" alt="" /><span class="rpwwt-post-title">Rekordsieg: Ajax Amsterdam schießt Venlo mit 13:0 ab</span></a></li>
		<li><a href="https://www.landeszeitung.de/nachrichten/aus-aller-welt/85496-lotto-am-samstag-alle-gewinnzahlen-und-quoten/"><img width="73" height="50" src="https://www.landeszeitung.de/wp-content/uploads/2020/10/rnd_24065043-110x75.jpg" class="attachment-75x50 size-75x50 wp-post-image" alt="" /><span class="rpwwt-post-title">Lotto am Samstag: Aktuelle Gewinnzahlen und Quoten</span></a></li>
		<li><a href="https://www.landeszeitung.de/nachrichten/politik/138710-20-mails-am-tag-wie-penetrant-donald-trump-um-spenden-bettelt/"><img width="73" height="50" src="https://www.landeszeitung.de/wp-content/uploads/2020/10/rnd_25061218-110x75.jpg" class="attachment-75x50 size-75x50 wp-post-image" alt="" /><span class="rpwwt-post-title">20 Mails am Tag: Wie penetrant Donald Trump um Spenden bettelt</span></a></li>
		<li><a href="https://www.landeszeitung.de/nachrichten/sport-ueberregional/138708-torwart-diskussion-beim-bvb-zorc-sieht-buerki-als-klare-nummer-eins-favre-bleibt-vage/"><img width="73" height="50" src="https://www.landeszeitung.de/wp-content/uploads/2020/10/rnd_25061212-110x75.jpg" class="attachment-75x50 size-75x50 wp-post-image" alt="" /><span class="rpwwt-post-title">Torwart-Diskussion beim BVB: Zorc sieht Bürki als &#8222;klare&#8220; Nummer eins &#8211; &hellip;</span></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>ANZEIGE</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><ins data-revive-zoneid="136" data-revive-id="95a4837d0e5a631689cd891cde092aa1"></ins>
<script async src="//ads.landeszeitung.de/ads/www/delivery/asyncjs.php"></script>
				</div><div class="clear"></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="/kontakt/">Kontakt</a> | 
<a href="/impressum/" target="_blank">Impressum</a> | 
<a href="/datenschutzerklaerung/" target="_blank">Datenschutzhinweise</a> | 
<a href="https://www.lzplay.de">LZplay.de</a> 		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.landeszeitung.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/landeszeitung" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/lzgezwitscher" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/landeszeitung/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© 2020 Medienhaus Lüneburg GmbH, Alle Rechte vorbehalten.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>