<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.landeszeitung.de/xmlrpc.php" />
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"    data-cbid="4427ac65-a0ce-4b8c-bbf6-027a8871c35f" type="text/javascript" async></script>
	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Schüsse auf zwei Menschen in NRW - Tatverdächtige flüchtig - landeszeitung.de</title>
	<meta name="robots" content="noindex, nofollow" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Schüsse auf zwei Menschen in NRW - Tatverdächtige flüchtig - landeszeitung.de" />
	<meta property="og:description" content="Hückelhoven. Nach den Schüssen vom Sonntagabend auf einen Mann und eine Frau in Hückelhoven (NRW) sucht die Polizei nach drei Tatverdächtigen. Sie sollen nach Zeugenangaben gegen 18.30 Uhr mehrere Schüsse auf die Opfer abgegeben haben und danach in einem Auto geflohen sein, teilten die Aachener Polizei und die zuständige Staatsanwaltschaft Mönchengladbach am Montag mit. Verkehrsunfall &hellip;" />
	<meta property="og:url" content="https://www.rnd.de/panorama/schusse-auf-zwei-menschen-in-nrw-tatverdachtige-fluchtig-26TCN7IIQ3D5PBNVBLRYOLKRRA.html" />
	<meta property="og:site_name" content="landeszeitung.de" />
	<meta property="article:published_time" content="2020-11-02T15:37:40+00:00" />
	<meta property="og:image" content="https://www.landeszeitung.de/wp-content/uploads/2020/11/rnd_25076786.jpg" />
	<meta property="og:image:width" content="660" />
	<meta property="og:image:height" content="330" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" value="Written by">
	<meta name="twitter:data1" value="rnd">
	<meta name="twitter:label2" value="Est. reading time">
	<meta name="twitter:data2" value="1 Minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.landeszeitung.de/#website","url":"https://www.landeszeitung.de/","name":"landeszeitung.de","description":"..immer auf dem Laufenden sein!","potentialAction":[{"@type":"SearchAction","target":"https://www.landeszeitung.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.rnd.de/panorama/schusse-auf-zwei-menschen-in-nrw-tatverdachtige-fluchtig-26TCN7IIQ3D5PBNVBLRYOLKRRA.html#primaryimage","inLanguage":"de-DE","url":"https://www.landeszeitung.de/wp-content/uploads/2020/11/rnd_25076786.jpg","width":660,"height":330,"caption":"Die Polizei in NRW fahndet nach drei Verd\u00e4chtigen. Quelle: imago images/Noah Wedel"},{"@type":"WebPage","@id":"https://www.rnd.de/panorama/schusse-auf-zwei-menschen-in-nrw-tatverdachtige-fluchtig-26TCN7IIQ3D5PBNVBLRYOLKRRA.html#webpage","url":"https://www.rnd.de/panorama/schusse-auf-zwei-menschen-in-nrw-tatverdachtige-fluchtig-26TCN7IIQ3D5PBNVBLRYOLKRRA.html","name":"Sch\u00fcsse auf zwei Menschen in NRW - Tatverd\u00e4chtige fl\u00fcchtig - landeszeitung.de","isPartOf":{"@id":"https://www.landeszeitung.de/#website"},"primaryImageOfPage":{"@id":"https://www.rnd.de/panorama/schusse-auf-zwei-menschen-in-nrw-tatverdachtige-fluchtig-26TCN7IIQ3D5PBNVBLRYOLKRRA.html#primaryimage"},"datePublished":"2020-11-02T15:37:40+00:00","dateModified":"2020-11-02T15:37:40+00:00","author":{"@id":"https://www.landeszeitung.de/#/schema/person/8a880ecdb0015c9368350e50b25ef3c9"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.rnd.de/panorama/schusse-auf-zwei-menschen-in-nrw-tatverdachtige-fluchtig-26TCN7IIQ3D5PBNVBLRYOLKRRA.html"]}]},{"@type":"Person","@id":"https://www.landeszeitung.de/#/schema/person/8a880ecdb0015c9368350e50b25ef3c9","name":"rnd"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="landeszeitung.de &raquo; Feed" href="https://www.landeszeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="landeszeitung.de &raquo; Kommentar-Feed" href="https://www.landeszeitung.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.landeszeitung.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.landeszeitung.de/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.landeszeitung.de/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.landeszeitung.de/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.landeszeitung.de/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.landeszeitung.de/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.landeszeitung.de/wp-content/uploads/pum/pum-site-styles.css?generated=1604333433' type='text/css' media='all' />
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.15) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://www.landeszeitung.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.landeszeitung.de/wp-json/wp/v2/posts/144719" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.landeszeitung.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.landeszeitung.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.landeszeitung.de/?p=144719' />
<link rel="alternate" type="application/json+oembed" href="https://www.landeszeitung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.landeszeitung.de%2Fnachrichten%2Faus-aller-welt%2F144719-schuesse-auf-zwei-menschen-in-nrw-tatverdaechtige-fluechtig%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.landeszeitung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.landeszeitung.de%2Fnachrichten%2Faus-aller-welt%2F144719-schuesse-auf-zwei-menschen-in-nrw-tatverdaechtige-fluechtig%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.landeszeitung.de/wp-content/uploads/2020/08/favicon1.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.landeszeitung.de/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.landeszeitung.de/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.landeszeitung.de/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.landeszeitung.de/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.landeszeitung.de/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.landeszeitung.de/wp-content/uploads/2020/08/apple144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.landeszeitung.de/wp-content/uploads/2020/08/apple120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.landeszeitung.de/wp-content/uploads/2020/08/apple72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.landeszeitung.de/wp-content/uploads/2020/08/apple57.png" />

<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://matomo.landeszeitung.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://matomo.landeszeitung.de/matomo.php?idsite=3&rec=1" style="border:0;" alt="" /></p></noscript>
<script type="text/javascript" src="https://www.landeszeitung.de/wp-includes/js/jquery/jquery-migrate.min.js"></script>

<style type="text/css" media="screen">

body{
	font-family: Arial, Helvetica, sans-serif;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #009fe3;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#009fe3;
}

::-webkit-scrollbar-thumb{
	background-color:#009fe3 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #009fe3;
}

.search-block:after {
	border-right-color:#009fe3;
}

body.rtl .search-block:after {
	border-left-color:#009fe3;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #009fe3;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #009fe3;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #009fe3;
	border-color: #009fe3;
}

#order_review,
#order_review_heading {
	border-color: #009fe3;
}


body{
	background-color:#ffffff !important; 
	background-image: url('https://www.landeszeitung.de/wp-content/uploads/2020/08/blank.png') !important; 
			}
	
a {
	color: #333333;
}
		
a:hover {
	color: #333333;
	text-decoration: underline;
}
		
body.single .post .entry a, body.page .post .entry a {
	color: #0000ee;
	text-decoration: underline;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #009FE3;
	text-decoration: underline;
}
		
.today-date  {
	color: #009fe3;
}
		
.breaking-news span.breaking-news-title {background: #009FE3;}

.logo{
margin-top:15px;
}

img{
color:#fff !important;
}

.wpcf7-submit{
	background-color: darkslategrey !important;
}

span.wpcf7-list-item { display: block; }

.wrapper {position:relative;z-index:1;}

.redbg {
    background:#ff0000;
    font-size:16px;
    padding:5px;
}

.entry h2 {
    font-size: 1.5em;
}
.entry h3 {
    font-size: 18px;
}
.entry h4 {
    font-size: 14px;
}
.entry h5 {
    font-size: 12px;
}

.entry h6 {
    font-size: 8px;
}

.flexslider .slides > li , .full-width .content .flexslider .slides > li {height:398px;}
.flexslider , .full-width .content .flexslider {height:398px;}

img[alt='kachel5']{
width: 100%;height: 215px !important;object-fit:cover;object-position:center;display:block;
}</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.landeszeitung.de\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.landeszeitung.de\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-144719 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.landeszeitung.de/">
				<button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.landeszeitung.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/landeszeitung" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/lzgezwitscher" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/landeszeitung/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Montag , 2. November 2020</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="https://www.landeszeitung.de/epaper">LZePaper</a></li>
<li id="menu-item-84857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84857"><a href="https://archiv.landeszeitung.de">LZArchiv</a></li>
<li id="menu-item-37735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37735"><a href="https://www.landeszeitung.de/aboservice?em_mask=abo">Aboservice</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a href="https://landeszeitung.de/online-anzeigensystem">Anzeigen</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="https://www.landeszeitung.de/kontakt">Kontakt</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.landeszeitung.de/">
							<button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.landeszeitung.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/landeszeitung" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/lzgezwitscher" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/landeszeitung/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px;">
			<h2>								<a title="landeszeitung.de" href="https://www.landeszeitung.de/">
					<img src="https://www.landeszeitung.de/wp-content/uploads/2020/08/LZonline190x60.png" alt="landeszeitung.de" width="190" height="60" /><strong>landeszeitung.de ..immer auf dem Laufenden sein!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.landeszeitung.de/wp-content/uploads/2020/08/LZonline-380x120-1.png');
       	jQuery('#theme-header .logo img').attr('width',		'190');
       	jQuery('#theme-header .logo img').attr('height',	'60');
	}
});
</script>
			<div class="e3lan e3lan-top">			<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=125");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a67e14e4&cb=654654685' target='_blank'><img src='http://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=125&cb=65465465&n=a67e14e4' border='0' alt='' /></a></noscript>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-101932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-101932"><a href="https://www.landeszeitung.de/">Home</a></li>
<li id="menu-item-107924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107924"><a href="#">Lokales</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-101934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101934"><a href="https://www.landeszeitung.de/category/lokales/hansestadt/">Hansestadt</a></li>
	<li id="menu-item-101935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101935"><a href="https://www.landeszeitung.de/category/lokales/landkreis/">Landkreis</a></li>
	<li id="menu-item-101936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101936"><a href="https://www.landeszeitung.de/category/lokales/umland/">Umland</a></li>
	<li id="menu-item-139820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139820"><a href="https://www.landeszeitung.de/category/mehr/multimedia-projekte/">Multimedia-Projekte</a></li>
	<li id="menu-item-101937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101937"><a href="https://subscribe.newsletter2go.com/?n2g=864u6vef-d9n9muvr-cob&#038;_ga=2.183853222.1684198350.1596538889-2022306422.1575972618">Newsletter</a></li>
	<li id="menu-item-101938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101938"><a href="https://archiv.landeszeitung.de">Archiv</a></li>
</ul>
</li>
<li id="menu-item-107925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107925"><a href="#">Überregionales</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-101940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101940"><a href="https://www.landeszeitung.de/category/nachrichten/politik/">Politik</a></li>
	<li id="menu-item-101941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101941"><a href="https://www.landeszeitung.de/category/nachrichten/wirtschaft/">Wirtschaft</a></li>
	<li id="menu-item-101942" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101942"><a href="https://www.landeszeitung.de/category/nachrichten/aus-aller-welt/">Panorama</a></li>
	<li id="menu-item-101943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101943"><a href="https://www.landeszeitung.de/category/nachrichten/medien-wissen/">Medien &amp; Wissen</a></li>
	<li id="menu-item-101944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101944"><a href="https://www.landeszeitung.de/category/nachrichten/sport-ueberregional/">Sport</a></li>
</ul>
</li>
<li id="menu-item-101945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101945"><a href="#">Sport</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-103416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103416"><a href="https://www.landeszeitung.de/sport/">LZSport &#8211; Home</a></li>
	<li id="menu-item-101948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101948"><a href="https://www.landeszeitung.de/category/sport/sport-lokal/">Lokalsport</a></li>
	<li id="menu-item-103415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103415"><a href="https://www.landeszeitung.de/sporttabellen/">Tabellen</a></li>
	<li id="menu-item-101949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101949"><a href="https://www.landeszeitung.de/category/sport/fussball/">Fußball</a></li>
	<li id="menu-item-101950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101950"><a href="https://www.landeszeitung.de/category/sport/volleyball/">Volleyball</a></li>
	<li id="menu-item-101951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101951"><a href="https://www.landeszeitung.de/category/sport/eishockey/">Eishockey</a></li>
	<li id="menu-item-101952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101952"><a href="https://www.landeszeitung.de/category/sport/sport-blog/">Blog</a></li>
	<li id="menu-item-101954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101954"><a href="https://www.landeszeitung.de/category/sport/mein-verein/">Mein Verein</a></li>
	<li id="menu-item-101953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101953"><a href="https://www.landeszeitung.de/category/sport/andere-sportarten/">Andere Sportarten</a></li>
</ul>
</li>
<li id="menu-item-101955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101955"><a href="#">Kultur</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-139641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139641"><a href="https://www.landeszeitung.de/category/kultur/kultur-lokal/">Kultur lokal</a></li>
	<li id="menu-item-101957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101957"><a href="https://www.landeszeitung.de/category/kultur/kultur-ueberregional/">Kultur überregional</a></li>
</ul>
</li>
<li id="menu-item-101958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101958"><a href="https://lzplay.de">LZplay</a></li>
<li id="menu-item-101960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101960"><a href="#">Mehr</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-135976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135976"><a href="https://cleverkarte.de">CleverKarte</a></li>
	<li id="menu-item-101961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101961"><a href="https://www.landeszeitung.de/service/anzeigenmarkt?em_mask=suche&#038;em_maske=suche_uebersicht">Anzeigenmarkt</a></li>
	<li id="menu-item-101962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101962"><a href="https://www.landeszeitung.de/anzeigenservice/">Anzeigeninformation</a></li>
	<li id="menu-item-101963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101963"><a href="https://www.ikiosk.de/shop/epaper/lz-lueneburger-heide.html">ePaper im iKiosk</a></li>
	<li id="menu-item-101964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101964"><a href="https://www.landeszeitung.de/notdienste/">Notdienste</a></li>
	<li id="menu-item-101965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101965"><a href="https://www.landeszeitung.de/agb-vertrieb/">AGB-Vertrieb</a></li>
	<li id="menu-item-101966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101966"><a title="target=&#8220;_blank&#8220;" href="https://www.trauer-lüneburg.de/">Trauerportal</a></li>
	<li id="menu-item-101972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101972"><a href="http://shop-lueneburg.de">Shop Lüneburg</a></li>
	<li id="menu-item-101973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101973"><a href="http://prise-lueneburg.de">PRISE</a></li>
	<li id="menu-item-101974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101974"><a href="https://www.landeszeitung.de/magazine/">Magazine</a></li>
	<li id="menu-item-130378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130378"><a href="https://www.landeszeitung.de/greenday/">GREENDay 2020</a></li>
	<li id="menu-item-122691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-122691"><a href="https://www.landeszeitung.de/themenwelten/">Themenwelten (enthält Produktwerbung)</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-122700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122700"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/auto-verkehr/">Auto &amp; Verkehr</a></li>
		<li id="menu-item-122701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122701"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/bauen-wohnen/">Bauen &amp; Wohnen</a></li>
		<li id="menu-item-122702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122702"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/buero-netzwelt/">Büro &amp; Netzwelt</a></li>
		<li id="menu-item-122703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122703"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/finanzen-boerse/">Finanzen &amp; Börse</a></li>
		<li id="menu-item-122704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122704"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/garten/">Garten</a></li>
		<li id="menu-item-122705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122705"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/gesundheit/">Gesundheit</a></li>
		<li id="menu-item-122706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122706"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/leben-freizeit/">Leben &amp; Freizeit</a></li>
		<li id="menu-item-122707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122707"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/reise-urlaub/">Reise &amp; Urlaub</a></li>
		<li id="menu-item-137045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137045"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/themenwochen/">Themenwochen</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<nav id="crumbs"><a href="https://www.landeszeitung.de/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">|</span><a href="https://www.landeszeitung.de/category/nachrichten/">Nachrichten</a><span class="delimiter">|</span><a href="https://www.landeszeitung.de/category/nachrichten/aus-aller-welt/">Panorama</a><span class="delimiter">|</span><span class="current">Schüsse auf zwei Menschen in NRW &#8211; Tatverdächtige flüchtig</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.landeszeitung.de\/"}},{"@type":"ListItem","position":2,"item":{"name":"Nachrichten","@id":"https:\/\/www.landeszeitung.de\/category\/nachrichten\/"}},{"@type":"ListItem","position":3,"item":{"name":"Panorama","@id":"https:\/\/www.landeszeitung.de\/category\/nachrichten\/aus-aller-welt\/"}}]}</script>
		

		
		<article class="post-listing post-144719 post type-post status-publish format-standard has-post-thumbnail  category-aus-aller-welt" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.landeszeitung.de/wp-content/uploads/2020/11/rnd_25076786-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" srcset="https://www.landeszeitung.de/wp-content/uploads/2020/11/rnd_25076786.jpg 660w, https://www.landeszeitung.de/wp-content/uploads/2020/11/rnd_25076786-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		<div class="single-post-caption">Die Polizei in NRW fahndet nach drei Verdächtigen. Quelle: imago images/Noah Wedel</div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Schüsse auf zwei Menschen in NRW &#8211; Tatverdächtige flüchtig</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>02.11.2020 16:37</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p><b>Hückelhoven.</b> Nach den Schüssen vom Sonntagabend auf einen Mann und eine Frau in Hückelhoven (NRW) sucht die Polizei nach drei Tatverdächtigen. Sie sollen nach Zeugenangaben gegen 18.30 Uhr mehrere Schüsse auf die Opfer abgegeben haben und danach in einem Auto geflohen sein, teilten die Aachener Polizei und die zuständige Staatsanwaltschaft Mönchengladbach am Montag mit.</p>
<h4><strong>Verkehrsunfall auf der Flucht verursacht</strong></h4>
<p>Die mutmaßlichen Schützen hätten auf der Flucht einen Verkehrsunfall verursacht, hieß es in der Mitteilung. Anschließend seien sie zu Fuß weiter geflohen. Umfangreiche Fahndungsmaßnahmen blieben trotz eines Polizeihubschraubers und Diensthunden zunächst ohne Erfolg.</p>
<p>Die beiden Verletzten waren ins Krankenhaus gekommen. Es bestehe keine Lebensgefahr, erklärten Polizei und Staatsanwaltschaft. Zu den näheren Hintergründen und dem Motiv der Tat liefen die Ermittlungen, sagte ein Sprecher der Staatsanwaltschaft.</p>
<p><i>RND/dpa</i></p>
					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-11-02T16:37:40+01:00","datePublished":"2020-11-02T16:37:40+01:00","dateModified":"2020-11-02T16:37:40+01:00","headline":"Sch\u00fcsse auf zwei Menschen in NRW &#8211; Tatverd\u00e4chtige fl\u00fcchtig","name":"Sch\u00fcsse auf zwei Menschen in NRW &#8211; Tatverd\u00e4chtige fl\u00fcchtig","keywords":[],"url":"https:\/\/www.landeszeitung.de\/nachrichten\/aus-aller-welt\/144719-schuesse-auf-zwei-menschen-in-nrw-tatverdaechtige-fluechtig\/","description":"H\u00fcckelhoven. Nach den Sch\u00fcssen vom Sonntagabend auf einen Mann und eine Frau in H\u00fcckelhoven (NRW) sucht die Polizei nach drei Tatverd\u00e4chtigen. Sie sollen nach Zeugenangaben gegen 18.30 Uhr mehrere Sch","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"landeszeitung.de","logo":{"@type":"ImageObject","url":"https:\/\/www.landeszeitung.de\/wp-content\/uploads\/2020\/08\/LZonline-380x120-1.png"},"sameAs":["http:\/\/www.facebook.com\/landeszeitung","http:\/\/twitter.com\/lzgezwitscher","https:\/\/www.instagram.com\/landeszeitung\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.landeszeitung.de\/nachrichten\/aus-aller-welt\/144719-schuesse-auf-zwei-menschen-in-nrw-tatverdaechtige-fluechtig\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"rnd","url":"https:\/\/www.landeszeitung.de\/author\/rnd\/"},"articleSection":"Panorama","articleBody":"H\u00fcckelhoven. Nach den Sch\u00fcssen vom Sonntagabend auf einen Mann und eine Frau in H\u00fcckelhoven (NRW) sucht die Polizei nach drei Tatverd\u00e4chtigen. Sie sollen nach Zeugenangaben gegen 18.30 Uhr mehrere Sch\u00fcsse auf die Opfer abgegeben haben und danach in einem Auto geflohen sein, teilten die Aachener Polizei und die zust\u00e4ndige Staatsanwaltschaft M\u00f6nchengladbach am Montag mit.Verkehrsunfall auf der Flucht verursachtDie mutma\u00dflichen Sch\u00fctzen h\u00e4tten auf der Flucht einen Verkehrsunfall verursacht, hie\u00df es in der Mitteilung. Anschlie\u00dfend seien sie zu Fu\u00df weiter geflohen. Umfangreiche Fahndungsma\u00dfnahmen blieben trotz eines Polizeihubschraubers und Diensthunden zun\u00e4chst ohne Erfolg.Die beiden Verletzten waren ins Krankenhaus gekommen. Es bestehe keine Lebensgefahr, erkl\u00e4rten Polizei und Staatsanwaltschaft. Zu den n\u00e4heren Hintergr\u00fcnden und dem Motiv der Tat liefen die Ermittlungen, sagte ein Sprecher der Staatsanwaltschaft.RND\/dpa","image":{"@type":"ImageObject","url":"https:\/\/www.landeszeitung.de\/wp-content\/uploads\/2020\/11\/rnd_25076786.jpg","width":696,"height":330}}</script>
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.landeszeitung.de/nachrichten/medien-wissen/144714-sommerhaus-der-stars-der-tiefpunkt-des-privatfernsehens/" rel="prev"><span>Vorheriger</span> „Sommerhaus der Stars“: Der Tiefpunkt des Privatfernsehens</a></div>
			<div class="post-next"><a href="https://www.landeszeitung.de/nachrichten/politik/144678-islamistische-terroranschlaege-warum-immer-wieder-frankreich/" rel="next"><span>Nächster</span> Islamistische Terroranschläge: Warum immer wieder Frankreich?</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Weitere Themen</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.landeszeitung.de/nachrichten/aus-aller-welt/144726-clueso-sorgt-sich-um-kulturbranche-hier-werden-existenzen-plattgemacht/">
						<img width="310" height="165" src="https://www.landeszeitung.de/wp-content/uploads/2020/11/rnd_25076847-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.landeszeitung.de/nachrichten/aus-aller-welt/144726-clueso-sorgt-sich-um-kulturbranche-hier-werden-existenzen-plattgemacht/" rel="bookmark">Clueso sorgt sich um Kulturbranche: „Hier werden Existenzen plattgemacht“</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.landeszeitung.de/nachrichten/aus-aller-welt/144702-zugfuehrer-mit-luftdruckwaffe-beschossen-polizei-sucht-zeugen/">
						<img width="310" height="165" src="https://www.landeszeitung.de/wp-content/uploads/2020/11/rnd_25076716-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.landeszeitung.de/nachrichten/aus-aller-welt/144702-zugfuehrer-mit-luftdruckwaffe-beschossen-polizei-sucht-zeugen/" rel="bookmark">Zugführer mit Luftdruckwaffe beschossen – Polizei sucht Zeugen</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.landeszeitung.de/nachrichten/aus-aller-welt/144695-skulptur-verhindert-absturz-u-bahn-bleibt-nach-unfall-auf-walschwanz-haengen/">
						<img width="310" height="165" src="https://www.landeszeitung.de/wp-content/uploads/2020/11/rnd_25076686-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.landeszeitung.de/nachrichten/aus-aller-welt/144695-skulptur-verhindert-absturz-u-bahn-bleibt-nach-unfall-auf-walschwanz-haengen/" rel="bookmark">Skulptur verhindert Absturz: U-Bahn bleibt nach Unfall auf Walschwanz hängen</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>ANZEIGE</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><ins data-revive-zoneid="119" data-revive-id="95a4837d0e5a631689cd891cde092aa1"></ins>
<script async src="//ads.landeszeitung.de/ads/www/delivery/asyncjs.php"></script>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="recent-posts-widget-with-thumbnails-3" class="widget recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
<div class="widget-top"><h4>Neueste Beiträge</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
	<ul>
		<li><a href="https://www.landeszeitung.de/nachrichten/politik/144732-osze-mission-so-sollen-deutsche-abgeordnete-die-us-wahl-kontrollieren/"><img width="73" height="50" src="https://www.landeszeitung.de/wp-content/uploads/2020/11/rnd_25076872-110x75.jpg" class="attachment-75x50 size-75x50 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">OSZE-Mission: So sollen deutsche Abgeordnete die US-Wahl kontrollieren</span></a></li>
		<li><a href="https://www.landeszeitung.de/nachrichten/aus-aller-welt/144726-clueso-sorgt-sich-um-kulturbranche-hier-werden-existenzen-plattgemacht/"><img width="73" height="50" src="https://www.landeszeitung.de/wp-content/uploads/2020/11/rnd_25076847-110x75.jpg" class="attachment-75x50 size-75x50 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Clueso sorgt sich um Kulturbranche: „Hier werden Existenzen plattgemacht“</span></a></li>
		<li><a href="https://www.landeszeitung.de/nachrichten/medien-wissen/144722-kein-karneval-wegen-corona-wdr-sagt-jetzt-auch-tv-ersatzshow-ab/"><img width="73" height="50" src="https://www.landeszeitung.de/wp-content/uploads/2020/11/rnd_25076814-110x75.jpg" class="attachment-75x50 size-75x50 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Kein Karneval wegen Corona: WDR sagt jetzt auch TV-Ersatzshow ab</span></a></li>
		<li><a href="https://www.landeszeitung.de/nachrichten/politik/144678-islamistische-terroranschlaege-warum-immer-wieder-frankreich/"><img width="73" height="50" src="https://www.landeszeitung.de/wp-content/uploads/2020/11/rnd_25076602-110x75.jpg" class="attachment-75x50 size-75x50 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Islamistische Terroranschläge: Warum immer wieder Frankreich?</span></a></li>
		<li><a href="https://www.landeszeitung.de/nachrichten/medien-wissen/144714-sommerhaus-der-stars-der-tiefpunkt-des-privatfernsehens/"><img width="73" height="50" src="https://www.landeszeitung.de/wp-content/uploads/2020/11/rnd_25076756-110x75.jpg" class="attachment-75x50 size-75x50 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">„Sommerhaus der Stars“: Der Tiefpunkt des Privatfernsehens</span></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>ANZEIGE</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><ins data-revive-zoneid="136" data-revive-id="95a4837d0e5a631689cd891cde092aa1"></ins>
<script async src="//ads.landeszeitung.de/ads/www/delivery/asyncjs.php"></script>
				</div><div class="clear"></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="/kontakt/">Kontakt</a> | 
<a href="/impressum/" target="_blank">Impressum</a> | 
<a href="/datenschutzerklaerung/" target="_blank">Datenschutzhinweise</a> | 
<a href="https://www.lzplay.de">LZplay.de</a> 		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.landeszeitung.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/landeszeitung" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/lzgezwitscher" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/landeszeitung/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© 2020 Medienhaus Lüneburg GmbH, Alle Rechte vorbehalten.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div id="pum-144323" class="pum pum-overlay pum-theme-144315 pum-theme-standard-theme popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:144323,&quot;slug&quot;:&quot;lz&quot;,&quot;theme_id&quot;:144315,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-144323&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-144323&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;10&quot;,&quot;position_bottom&quot;:&quot;10&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;left bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-144323" class="pum-container popmake theme-144315 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content">
			<p><strong><span style="color: #000000;"><span style="font-family: arial, sans-serif;">Liebe Leserinnen und Leser,</span></span></strong></p>
<p>&nbsp;</p>
<p><span style="color: #000000;"><span style="font-family: arial, sans-serif;">hier wird sich in den nächsten Tagen etwas ändern: Exklusive, von der Redaktion recherchierte Beiträge werden künftig mit &#8222;LZ+&#8220; gekennzeichnet sein. Hierfür können Sie sich ab dem 5. November registrieren. Mit Ihrer Anmeldung helfen Sie uns, unser Angebot weiter zu verbessern und es Ihren Bedürfnissen anzupassen.  </span></span></p>
<p>&nbsp;</p>
<p><span style="color: #000000; font-family: arial, sans-serif;">„Digital first“ heißt künftig unsere Devise – die Informationen des Online-<wbr />Angebotes der Landeszeitung erhalten Sie so aktuell wie möglich. Das Medienhaus Lüneburg mit seinen insgesamt 120 Mitarbeitern folgt damit der Entwicklung der Mediennutzung und strukturiert die Arbeitsweise der Journalisten komplett um. Auf Papier können wir spannende Nachrichten erst am Tag darauf liefern, weil die Zeitung erst gegen Mitternacht in den Druck geht. Dagegen bieten unsere digitalen Kanäle die Chance, sofort reagieren und informieren zu können.</span></p>
<p>&nbsp;</p>
<p><span style="color: #000000;"><span style="font-family: arial, sans-serif;">Das haben wir in den vergangenen Monaten bereits getan. Mit einem News-Ticker, interaktiven Grafiken, Artikeln über die Auswirkungen und Folgen neuer Corona-Verordnungen. Mit Live-Videos haben wir versucht, in der Corona-Krise an Ihrer Seite zu sein, Sie stets und ständig auf dem Laufenden zu halten. Diesen Service möchten wir auch gern weiterhin bieten, im nächsten Jahr wird er dann kostenpflichtig sein. Bestehende LZ-Abonnenten können auf diese Artikel kostenfrei zugreifen.</span></span></p>
<p>&nbsp;</p>
<p><span style="color: #000000;"><span style="font-family: arial, sans-serif;">Mit LZ+ werden Sie lesen, was Lüneburg bewegt. Beiträge mit einem hohen Nachrichten- und Aktualitätswert, Reportagen, Multimedia-Projekte, generell Artikel, in die wir viel Recherchearbeit gesteckt haben, sehen, hören und lesen Sie zuerst. </span></span></p>
<p>&nbsp;</p>
<p><span style="color: #000000;"><span style="font-family: arial, sans-serif;">Wir</span></span><span style="color: #000000;"><span style="font-family: arial, sans-serif;"> sind gespannt auf Ihr Feedback. Wenn Sie Anregungen oder Fragen haben, sprechen Sie uns bitte an. Sie erreichen uns unter <strong>lzplus@mh-lg.de</strong> oder <strong>(04131) 740 281</strong>. Denn das können wir versprechen: Wir werden niemals aufhören, unsere Inhalte weiter zu entwickeln.<br />
</span></span></p>
<p>&nbsp;</p>
<p><span style="color: #000000;"><span style="font-family: arial, sans-serif;">Wir freuen uns auf den Start von LZ+ und hoffen sehr, Sie weiterhin an unserer Seite zu wissen.<br />
</span></span></p>
<p>&nbsp;<br />
<span style="margin-top:18px;display:flex;float:right"><img src="https://landeszeitung.de/img/LZ-Plus-60x23.png"></span><br />
Ihre LZ-Redaktion</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Schließen">
			Schließen            </button>
		
	</div>

</div>
<div id="reading-position-indicator"></div><script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/position.min.js' id='jquery-ui-position-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.12.0","pm_dir_url":"https:\/\/www.landeszeitung.de\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.landeszeitung.de\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.landeszeitung.de\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"144315","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.landeszeitung.de\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.landeszeitung.de\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-144323":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-144323"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-144323","key":"","session":false,"time":"1 month","path":"1"}}],"theme_id":"144315","size":"small","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"left bottom","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"10","position_left":"10","position_right":"0","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"standard-theme","id":144323,"slug":"lz"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.landeszeitung.de/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1604333433' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
</body>
</html>