<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />

<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  _paq.push(["disableCookies"]);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://matomo.landeszeitung.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<script>_paq.push(['setCustomDimension', 2, 'Normal']);</script><script>_paq.push(['setCustomDimension', 3, 'rnd']);</script><script>_paq.push(['trackPageView']);</script>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.landeszeitung.de/xmlrpc.php" />
<meta name='robots' content='noindex, nofollow' />

	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Verheerende Fotos bei Karibikreise: Kolonialvergangenheit stürzt Royals in die Krise - landeszeitung.de</title>
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Verheerende Fotos bei Karibikreise: Kolonialvergangenheit stürzt Royals in die Krise - landeszeitung.de" />
	<meta property="og:description" content="Groß war am Dienstag die Erleichterung bei vielen Britinnen und Briten, als Königin Elizabeth II. tatsächlich bei der Gedenkfeier für Prinz Philip in der Kathedrale Westminster Abbey erschien. Denn in Großbritannien ist die Unterstützung für die Monarchie, vor allem aber für die Queen, nach wie vor hoch. Dagegen befindet sich das Commonwealth jenseits der Insel &hellip;" />
	<meta property="og:url" content="https://www.rnd.de/promis/karibikreise-von-william-und-kate-anfang-vom-ende-des-commonwealth-763FOPVRLFCWLJD43WHYTIXVKQ.html" />
	<meta property="og:site_name" content="landeszeitung.de" />
	<meta property="article:published_time" content="2022-03-29T15:44:25+00:00" />
	<meta property="article:modified_time" content="2022-03-29T16:01:05+00:00" />
	<meta property="og:image" content="https://www.landeszeitung.de/wp-content/uploads/2022/03/rnd_26060765.jpg" />
	<meta property="og:image:width" content="660" />
	<meta property="og:image:height" content="330" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Geschrieben von" />
	<meta name="twitter:data1" content="rnd" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="3 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.landeszeitung.de/#website","url":"https://www.landeszeitung.de/","name":"landeszeitung.de","description":"..immer auf dem Laufenden sein!","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.landeszeitung.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.rnd.de/promis/karibikreise-von-william-und-kate-anfang-vom-ende-des-commonwealth-763FOPVRLFCWLJD43WHYTIXVKQ.html#primaryimage","inLanguage":"de-DE","url":"https://www.landeszeitung.de/wp-content/uploads/2022/03/rnd_26060765.jpg","contentUrl":"https://www.landeszeitung.de/wp-content/uploads/2022/03/rnd_26060765.jpg","width":660,"height":330,"caption":"Prinz William und Herzogin Kate bei einer Militärparade auf Jamaika. Quelle: IMAGO/i Images"},{"@type":"WebPage","@id":"https://www.rnd.de/promis/karibikreise-von-william-und-kate-anfang-vom-ende-des-commonwealth-763FOPVRLFCWLJD43WHYTIXVKQ.html#webpage","url":"https://www.rnd.de/promis/karibikreise-von-william-und-kate-anfang-vom-ende-des-commonwealth-763FOPVRLFCWLJD43WHYTIXVKQ.html","name":"Verheerende Fotos bei Karibikreise: Kolonialvergangenheit stürzt Royals in die Krise - landeszeitung.de","isPartOf":{"@id":"https://www.landeszeitung.de/#website"},"primaryImageOfPage":{"@id":"https://www.rnd.de/promis/karibikreise-von-william-und-kate-anfang-vom-ende-des-commonwealth-763FOPVRLFCWLJD43WHYTIXVKQ.html#primaryimage"},"datePublished":"2022-03-29T15:44:25+00:00","dateModified":"2022-03-29T16:01:05+00:00","author":{"@id":"https://www.landeszeitung.de/#/schema/person/8a880ecdb0015c9368350e50b25ef3c9"},"breadcrumb":{"@id":"https://www.rnd.de/promis/karibikreise-von-william-und-kate-anfang-vom-ende-des-commonwealth-763FOPVRLFCWLJD43WHYTIXVKQ.html#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.rnd.de/promis/karibikreise-von-william-und-kate-anfang-vom-ende-des-commonwealth-763FOPVRLFCWLJD43WHYTIXVKQ.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.rnd.de/promis/karibikreise-von-william-und-kate-anfang-vom-ende-des-commonwealth-763FOPVRLFCWLJD43WHYTIXVKQ.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.landeszeitung.de/"},{"@type":"ListItem","position":2,"name":"Verheerende Fotos bei Karibikreise: Kolonialvergangenheit stürzt Royals in die Krise"}]},{"@type":"Person","@id":"https://www.landeszeitung.de/#/schema/person/8a880ecdb0015c9368350e50b25ef3c9","name":"rnd","url":"https://www.landeszeitung.de/author/rnd/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="landeszeitung.de &raquo; Feed" href="https://www.landeszeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="landeszeitung.de &raquo; Kommentar-Feed" href="https://www.landeszeitung.de/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.landeszeitung.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.landeszeitung.de/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.landeszeitung.de/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac-font-awesome-front-css'  href='https://www.landeszeitung.de/wp-content/plugins/responsive-accordion-and-collapse/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac_bootstrap-front-css'  href='https://www.landeszeitung.de/wp-content/plugins/responsive-accordion-and-collapse/css/bootstrap-front.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.landeszeitung.de/wp-content/themes/sahifa_neu_child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.landeszeitung.de/wp-content/themes/sahifa_neu/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.landeszeitung.de/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='borlabs-cookie-css'  href='https://www.landeszeitung.de/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css' type='text/css' media='all' />
<link rel='stylesheet' id='bafg_twentytwenty-css'  href='https://www.landeszeitung.de/wp-content/plugins/beaf-before-and-after-gallery/assets/css/twentytwenty.css' type='text/css' media='all' />
<link rel='stylesheet' id='bafg-style-css'  href='https://www.landeszeitung.de/wp-content/plugins/beaf-before-and-after-gallery/assets/css/bafg-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.landeszeitung.de/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.landeszeitung.de/wp-content/themes/sahifa_neu/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='https://www.landeszeitung.de/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.17) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js' id='foobox-free-min-js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/beaf-before-and-after-gallery/assets/js/jquery.event.move.js' id='eventMove-js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/beaf-before-and-after-gallery/assets/js/jquery.twentytwenty.js' id='bafg_twentytwenty-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.landeszeitung.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.landeszeitung.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://www.landeszeitung.de/?p=516872' />
<link rel="shortcut icon" href="https://www.landeszeitung.de/wp-content/uploads/2020/08/favicon1.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.landeszeitung.de/wp-content/themes/sahifa_neu/js/html5.js"></script>
<script src="https://www.landeszeitung.de/wp-content/themes/sahifa_neu/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.landeszeitung.de/wp-content/themes/sahifa_neu/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.landeszeitung.de/wp-content/themes/sahifa_neu/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.landeszeitung.de/wp-content/themes/sahifa_neu/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.landeszeitung.de/wp-content/uploads/2020/08/apple144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.landeszeitung.de/wp-content/uploads/2020/08/apple120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.landeszeitung.de/wp-content/uploads/2020/08/apple72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.landeszeitung.de/wp-content/uploads/2020/08/apple57.png" />

<script type="text/javascript" src="https://www.landeszeitung.de/wp-includes/js/jquery/jquery-migrate.min.js"></script>

<style type="text/css" media="screen">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</style>


<script src="https://static.cleverpush.com/channel/loader/dby7JRWZbd8p59wAL.js?ver=1.6.3" async></script>
</head>
<body id="top" class="post-template-default single single-post postid-516872 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.landeszeitung.de/">
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" placeholder="Suchen" />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.landeszeitung.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/landeszeitung" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/lzgezwitscher" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/landeszeitung/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Dienstag , 29. März 2022</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="https://mh-lg.de/epaper">LZePaper</a></li>
<li id="menu-item-84857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84857"><a href="https://archiv.landeszeitung.de">LZArchiv</a></li>
<li id="menu-item-37735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37735"><a href="https://mh-lg.de/abo_service/">Aboservice</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a href="https://landeszeitung.de/online-anzeigensystem">Anzeigen</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="https://www.landeszeitung.de/kontakt">Kontakt</a></li>
<li id="menu-item-147046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147046"><a href="https://www.landeszeitung.de/wp-login.php?action=register">Registrieren</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.landeszeitung.de/">
							<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" placeholder="Suchen" name="s" />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.landeszeitung.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/landeszeitung" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/lzgezwitscher" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/landeszeitung/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px;">
			<h2>								<a title="landeszeitung.de" href="https://www.landeszeitung.de/">
					<img src="https://www.landeszeitung.de/wp-content/uploads/2020/08/LZonline190x60.png" alt="landeszeitung.de" width="190" height="60" /><strong>landeszeitung.de ..immer auf dem Laufenden sein!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.landeszeitung.de/wp-content/uploads/2020/08/LZonline-380x120-1.png');
       	jQuery('#theme-header .logo img').attr('width',		'190');
       	jQuery('#theme-header .logo img').attr('height',	'60');
	}
});
</script>
			<div class="e3lan e3lan-top">			<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=125");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a67e14e4&cb=654654685' target='_blank'><img src='http://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=125&cb=65465465&n=a67e14e4' border='0' alt='' /></a></noscript>
				<div style="position:relative;margin-top:-12px;margin-left:4px !important;color:#888;z-index: 100;top:0;right:0;">Anzeige</div></div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-101932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-101932"><a href="https://www.landeszeitung.de/">Home</a></li>
<li id="menu-item-107924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107924"><a href="#">Lokales</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-101934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101934"><a href="https://www.landeszeitung.de/category/lueneburg/stadt-lueneburg/">Stadt Lüneburg</a></li>
	<li id="menu-item-101935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101935"><a href="https://www.landeszeitung.de/category/lueneburg/landkreis/">Landkreis Lüneburg</a></li>
	<li id="menu-item-101936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101936"><a href="https://www.landeszeitung.de/category/lueneburg/umland/">Umland</a></li>
	<li id="menu-item-308383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308383"><a href="https://www.landeszeitung.de/category/lueneburg/landkreis/dialog_/">Dialog</a></li>
	<li id="menu-item-139820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139820"><a href="https://www.landeszeitung.de/category/mehr/multimedia-projekte/">Multimedia-Projekte</a></li>
	<li id="menu-item-101937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101937"><a href="https://482cf7a3.sibforms.com/serve/MUIEABdKtdhi6RR_-lCI6PkX_ykqBPIOYfw2QSVx13u67qZAXRLrY-MtVgTQZ0biCUfTToMKaHojo_sV-oPHiMuRIPHhNNHd0OXktFDs72mdxWRBI17LQZ0azAGEAHbt_uRi62IxTPdQBFSxgkNa6ZmLGsOsJcxQmmg9awoPPIr-2X443OcPp2vwVs3bWC_rvtTjaZPgHs9IWzot">Newsletter</a></li>
	<li id="menu-item-101938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101938"><a href="https://archiv.landeszeitung.de">Archiv</a></li>
</ul>
</li>
<li id="menu-item-107925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107925"><a href="#">Überregionales</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-101940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101940"><a href="https://www.landeszeitung.de/category/nachrichten/politik/">Politik</a></li>
	<li id="menu-item-101941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101941"><a href="https://www.landeszeitung.de/category/nachrichten/wirtschaft/">Wirtschaft</a></li>
	<li id="menu-item-101942" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101942"><a href="https://www.landeszeitung.de/category/nachrichten/aus-aller-welt/">Panorama</a></li>
	<li id="menu-item-101943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101943"><a href="https://www.landeszeitung.de/category/nachrichten/medien-wissen/">Medien &amp; Wissen</a></li>
	<li id="menu-item-101944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101944"><a href="https://www.landeszeitung.de/category/nachrichten/sport-ueberregional/">Sport</a></li>
</ul>
</li>
<li id="menu-item-101945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101945"><a href="#">Sport</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-103416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103416"><a href="https://www.landeszeitung.de/sport/">LZSport &#8211; Home</a></li>
	<li id="menu-item-101948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101948"><a href="https://www.landeszeitung.de/category/lzsport/sport-lokal/">Lokalsport</a></li>
	<li id="menu-item-103415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103415"><a href="https://www.landeszeitung.de/sporttabellen/">Tabellen</a></li>
	<li id="menu-item-101949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101949"><a href="https://www.landeszeitung.de/category/lzsport/fussball/">Fußball</a></li>
	<li id="menu-item-101950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101950"><a href="https://www.landeszeitung.de/category/lzsport/volleyball/">Volleyball</a></li>
	<li id="menu-item-101951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101951"><a href="https://www.landeszeitung.de/category/lzsport/eishockey/">Eishockey</a></li>
	<li id="menu-item-101952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101952"><a href="https://www.landeszeitung.de/category/lzsport/sport-blog/">Blog</a></li>
	<li id="menu-item-101954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101954"><a href="https://www.landeszeitung.de/category/lzsport/mein-verein/">Mein Verein</a></li>
	<li id="menu-item-101953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101953"><a href="https://www.landeszeitung.de/category/lzsport/andere-sportarten/">Andere Sportarten</a></li>
	<li id="menu-item-321287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321287"><a href="https://www.landeszeitung.de/category/nachrichten/sport-ueberregional/">Sport überregional</a></li>
</ul>
</li>
<li id="menu-item-101955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101955"><a href="#">Kultur</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-139641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139641"><a href="https://www.landeszeitung.de/category/kultur/kultur-lokal/">Kultur lokal</a></li>
	<li id="menu-item-101957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101957"><a href="https://www.landeszeitung.de/category/kultur/kultur-ueberregional/">Kultur überregional</a></li>
</ul>
</li>
<li id="menu-item-101958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101958"><a href="https://lzplay.de">LZplay</a></li>
<li id="menu-item-163827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163827"><a target="_blank" href="https://lokalportal.de/luneburg/aktuelles">Lokalportal</a></li>
<li id="menu-item-101960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101960"><a href="#">Mehr</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-101965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101965"><a href="https://www.landeszeitung.de/agb-vertrieb/">AGB-Vertrieb</a></li>
	<li id="menu-item-101962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101962"><a href="https://www.landeszeitung.de/anzeigenservice/">Anzeigeninformation</a></li>
	<li id="menu-item-101961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101961"><a target="_blank" href="https://www.landeszeitung.de/anzeigenmarkt?em_mask=suche&#038;em_maske=suche_uebersicht">Anzeigenmarkt</a></li>
	<li id="menu-item-135976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135976"><a target="_blank" href="https://cleverkarte.de">CleverKarte</a></li>
	<li id="menu-item-101963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101963"><a target="_blank" href="https://www.ikiosk.de/shop/epaper/lz-lueneburger-heide.html">ePaper im iKiosk</a></li>
	<li id="menu-item-163834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163834"><a target="_blank" href="https://lokalportal.de/luneburg/aktuelles">Lokalportal</a></li>
	<li id="menu-item-175847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175847"><a target="_blank" href="https://www.my-mediastore.de/landeszeitung-21">LZ-Mediastore</a></li>
	<li id="menu-item-101974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101974"><a href="https://www.landeszeitung.de/magazine/">Magazine</a></li>
	<li id="menu-item-101964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101964"><a href="https://www.landeszeitung.de/notdienste/">Notdienste</a></li>
	<li id="menu-item-101972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101972"><a target="_blank" href="http://shop-lueneburg.de">Shop Lüneburg</a></li>
	<li id="menu-item-175846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175846"><a target="_blank" href="http://sicherdirdenjob.de/">Stellenmarkt</a></li>
	<li id="menu-item-122691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-122691"><a href="https://www.landeszeitung.de/themenwelten/">Themenwelten (enthält Produktwerbung)</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-122700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122700"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/auto-verkehr/">Auto &amp; Verkehr</a></li>
		<li id="menu-item-122701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122701"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/bauen-wohnen/">Bauen &amp; Wohnen</a></li>
		<li id="menu-item-122702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122702"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/buero-netzwelt/">Büro &amp; Netzwelt</a></li>
		<li id="menu-item-122703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122703"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/finanzen-boerse/">Finanzen &amp; Börse</a></li>
		<li id="menu-item-122704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122704"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/garten/">Garten</a></li>
		<li id="menu-item-122705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122705"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/gesundheit/">Gesundheit</a></li>
		<li id="menu-item-122706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122706"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/leben-freizeit/">Leben &amp; Freizeit</a></li>
		<li id="menu-item-122707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122707"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/reise-urlaub/">Reise &amp; Urlaub</a></li>
		<li id="menu-item-137045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137045"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/themenwochen/">Themenwochen</a></li>
	</ul>
</li>
	<li id="menu-item-101966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101966"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://www.trauer-lüneburg.de/">Trauerportal</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<nav id="crumbs"><a href="https://www.landeszeitung.de/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">|</span><a href="https://www.landeszeitung.de/category/nachrichten/">Nachrichten</a><span class="delimiter">|</span><a href="https://www.landeszeitung.de/category/nachrichten/aus-aller-welt/">Panorama</a><span class="delimiter">|</span><span class="current">Verheerende Fotos bei Karibikreise: Kolonialvergangenheit stürzt Royals in die Krise</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.landeszeitung.de\/"}},{"@type":"ListItem","position":2,"item":{"name":"Nachrichten","@id":"https:\/\/www.landeszeitung.de\/category\/nachrichten\/"}},{"@type":"ListItem","position":3,"item":{"name":"Panorama","@id":"https:\/\/www.landeszeitung.de\/category\/nachrichten\/aus-aller-welt\/"}}]}</script>
		

		
		<article class="post-listing post-516872 post type-post status-publish format-standard has-post-thumbnail  category-aus-aller-welt" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.landeszeitung.de/wp-content/uploads/2022/03/rnd_26060765-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.landeszeitung.de/wp-content/uploads/2022/03/rnd_26060765.jpg 660w, https://www.landeszeitung.de/wp-content/uploads/2022/03/rnd_26060765-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />    					</div>
	
		<div class="single-post-caption">Prinz William und Herzogin Kate bei einer Militärparade auf Jamaika. Quelle: IMAGO/i Images</div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Verheerende Fotos bei Karibikreise: Kolonialvergangenheit stürzt Royals in die Krise</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>29.03.2022 17:44</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>Groß war am Dienstag die Erleichterung bei vielen Britinnen und Briten, als Königin Elizabeth II. tatsächlich bei der Gedenkfeier für Prinz Philip in der Kathedrale Westminster Abbey erschien. Denn in Großbritannien ist die Unterstützung für die Monarchie, vor allem aber für die Queen, nach wie vor hoch.</p>
<p>Dagegen befindet sich das Commonwealth jenseits der Insel in einer Krise – und damit ausgerechnet das Herzensprojekt der Königin. Der Grund: William und Kates achttägige Karibikreise. Besonders umstritten waren die Bilder, die dabei entstanden. Da war die Szene, in der begeisterte schwarze Kinder dem weißen Paar ihre Hände entgegenstrecken – durch einen Zaun.</p>
<p>Und die Fotos von Prinz William in einer strahlend weißen Uniform bei einer Militärparade, stehend in einem Land Rover. Diese Bilder sind deshalb so unpassend, betonen Fachleute, weil sie an die Ikonografie der Kolonialzeit erinnern. Eine Zeit, mit der sich viele Länder in dieser Region zunehmend kritisch auseinandersetzen. Das Urteil in den britischen Medien war dementsprechend vernichtend. „Wir müssen der Wahrheit ins Gesicht sehen“, schreibt Jan Moir, eine Kolumnistin der britischen Tageszeitung „Daily Mail“, „William und Kates Karibik-Reise war ein Desaster“. Doch wie konnte es so weit kommen?</p>
<h4><strong>„Die Welt ist ein anderer Ort“</strong></h4>
<p>Beobachtende betonen, dass das Paar eigentlich nichts anders gemacht hat als frühere Royals. Doch genau darin bestehe das Problem, betonen sie. Denn seit die Queen und Prinz Philip 1953 die gleiche Reise unternommen haben – und sogar seit ihrem letzten Besuch im Jahr 2002 – habe sich alles geändert. „Die Welt ist ein anderer Ort“, betonte Moir. In vielen Teilen der Welt, die einst von britischer Herrschaft geprägt waren, reagiere man deutlich sensibler auf die Geschichte der Sklaverei, fordere Reparationszahlungen durch den britischen Staat.</p>
<p>Zusätzliches Salz in die Wunden vieler Menschen in der Karibik habe der Windrush-Skandal im Jahr 2018 gestreut. Damals wurden britische Staatsbürger, die in den 70er-Jahren aus der Karibik in das Vereinigte Königreich kamen, illegal ausgewiesen. All diese Themen hätten der Herzog und die Herzogin von Cambridge mit mehr Sorgfalt behandeln sollen, sind sich britische Medien einig.</p>
<h4><strong>Anfang vom Ende des Commonwealth?</strong></h4>
<p>Was also tun? Der 39-jährige Prinz William, der seinem Vater Charles auf den Thron folgen wird, hat im Anschluss an seine Reise verlauten lassen, dass ein schlichtes „Weiter so“ für die Monarchie nicht die Lösung sein kann. Er stellte infrage, ob er und seine Frau zukünftig König und Königin des Commonwealth sein werden. „Ich weiß, dass diese Tournee die Fragen nach der Vergangenheit und der Zukunft noch schärfer in den Mittelpunkt gerückt hat. In Belize, Jamaika und auf den Bahamas ist es die Aufgabe der Menschen, über diese Zukunft zu entscheiden“, lauteten seine Worte in einer öffentlichen Kundgebung, wie sie in dieser Form nicht üblich ist. Denn eigentlich gilt das Motto, das Königin Elizabeth perfektioniert hat: „Never complain, never explain“, was bedeutet, dass „man sich niemals beschweren und niemals rechtfertigen“ soll.</p>
<p>Ob die Reise tatsächlich den Anfang vom Ende des Commonwealth markiert, muss sich noch zeigen. Doch die Zeit, in der die königliche Familie in ferne Länder reist, um sich dort bejubeln zu lassen, scheint definitiv zu Ende. Darüber hinaus gab die Reise laut Beobachtern und Beobachterinnen einen weiteren Vorgeschmack auf die Zeit nach der Queen. Und diese, so sind sie sich sicher, „sieht nicht rosig aus“.</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="facebook%7Ctwitter" data-url="https%3A%2F%2Fwww.landeszeitung.de%2Fnachrichten%2Faus-aller-welt%2F516872-verheerende-fotos-bei-karibikreise-kolonialvergangenheit-stuerzt-royals-in-die-krise%2F" data-timestamp="1648576865" data-hidezero="1" data-backendurl="https://www.landeszeitung.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8;border-radius:50%"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.landeszeitung.de%2Fnachrichten%2Faus-aller-welt%2F516872-verheerende-fotos-bei-karibikreise-kolonialvergangenheit-stuerzt-royals-in-die-krise%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style=";border-radius:50%; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a;border-radius:50%"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.landeszeitung.de%2Fnachrichten%2Faus-aller-welt%2F516872-verheerende-fotos-bei-karibikreise-kolonialvergangenheit-stuerzt-royals-in-die-krise%2F%20Verheerende%20Fotos%20bei%20Karibikreise%3A%20Kolonialvergangenheit%20st%C3%BCrzt%20Royals%20in%20die%20Krise" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:50%; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5;border-radius:50%"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.landeszeitung.de%2Fnachrichten%2Faus-aller-welt%2F516872-verheerende-fotos-bei-karibikreise-kolonialvergangenheit-stuerzt-royals-in-die-krise%2F&text=Verheerende%20Fotos%20bei%20Karibikreise%3A%20Kolonialvergangenheit%20st%C3%BCrzt%20Royals%20in%20die%20Krise" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:50%; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8;border-radius:50%"><a href="mailto:?body=https%3A%2F%2Fwww.landeszeitung.de%2Fnachrichten%2Faus-aller-welt%2F516872-verheerende-fotos-bei-karibikreise-kolonialvergangenheit-stuerzt-royals-in-die-krise%2F&subject=Verheerende%20Fotos%20bei%20Karibikreise%3A%20Kolonialvergangenheit%20st%C3%BCrzt%20Royals%20in%20die%20Krise" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style=";border-radius:50%; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li></ul></div>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json" class="tie-schema-graph">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</script>
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts" >
		<div class="block-head">
			<h3>Verwandte Themen</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing" >
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.landeszeitung.de/nachrichten/aus-aller-welt/516891-wieder-saharastaub-in-deutschland-und-am-wochenende-kommt-der-winter-zurueck/">
						<img width="660" height="330" src="https://www.landeszeitung.de/wp-content/uploads/2022/03/rnd_26060886-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" srcset="https://www.landeszeitung.de/wp-content/uploads/2022/03/rnd_26060886.jpg 660w, https://www.landeszeitung.de/wp-content/uploads/2022/03/rnd_26060886-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.landeszeitung.de/nachrichten/aus-aller-welt/516891-wieder-saharastaub-in-deutschland-und-am-wochenende-kommt-der-winter-zurueck/" rel="bookmark">Wieder Saharastaub in Deutschland – und am Wochenende kommt der Winter zurück</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.landeszeitung.de/nachrichten/aus-aller-welt/516870-z-symbol-auf-auto-polizei-ermittelt-gegen-russischstaemmige-familie/">
						<img width="660" height="330" src="https://www.landeszeitung.de/wp-content/uploads/2022/03/rnd_26060760-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" srcset="https://www.landeszeitung.de/wp-content/uploads/2022/03/rnd_26060760.jpg 660w, https://www.landeszeitung.de/wp-content/uploads/2022/03/rnd_26060760-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.landeszeitung.de/nachrichten/aus-aller-welt/516870-z-symbol-auf-auto-polizei-ermittelt-gegen-russischstaemmige-familie/" rel="bookmark">„Z“-Symbol auf Auto: Polizei ermittelt gegen russischstämmige Familie</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.landeszeitung.de/nachrichten/aus-aller-welt/516831-die-queen-und-prinz-andrew-ein-symbolischer-gang-auf-die-buehne-der-royals/">
						<img width="660" height="330" src="https://www.landeszeitung.de/wp-content/uploads/2022/03/rnd_26060479-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" srcset="https://www.landeszeitung.de/wp-content/uploads/2022/03/rnd_26060479.jpg 660w, https://www.landeszeitung.de/wp-content/uploads/2022/03/rnd_26060479-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.landeszeitung.de/nachrichten/aus-aller-welt/516831-die-queen-und-prinz-andrew-ein-symbolischer-gang-auf-die-buehne-der-royals/" rel="bookmark">Die Queen und Prinz Andrew: ein symbolischer Gang auf die Bühne der Royals</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="clear"></div>
			<div class="ad-change">
				<div class="related-item" style="justify-content:flex-end;display: flex;margin:0 3% 10px 0;width:31.33333333%;max-width:100%; height: auto;pxpointer-events: auto;">
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.2 -->
<ins data-revive-zoneid="147" data-revive-block="1" data-revive-withtext="1" data-revive-id="95a4837d0e5a631689cd891cde092aa1"></ins>
<script async src="//ads.landeszeitung.de/ads/www/delivery/asyncjs.php"></script>
<span style="float: right;position: absolute;margin:2px;color:white;font-size:11px;text-shadow: 1px 1px 1px #000, 0px 0px 1px #ccc;">Anzeige&nbsp;</span>
			</div>
			<div class="related-item" style="justify-content:flex-end;display: flex;margin:0 3% 10px 0;width:31.33333333%;max-width: 100%; height: auto;">
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.2 -->
<ins data-revive-zoneid="148" data-revive-block="1" data-revive-withtext="1" data-revive-id="95a4837d0e5a631689cd891cde092aa1"></ins>
<script async src="//ads.landeszeitung.de/ads/www/delivery/asyncjs.php"></script>
<span style="float: right;position: absolute;margin:2px;color:white;font-size:11px;text-shadow: 1px 1px 1px #000, 0px 0px 1px #ccc;">Anzeige&nbsp;</span>
			</div>			<div class="related-item" style="pointer-events: auto;justify-content:flex-end;display: flex;margin:0 0 10px 0;width:31.33333333%;max-width: 100%; height: auto;">
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.2 -->
<ins data-revive-zoneid="149" data-revive-block="1" data-revive-withtext="1" data-revive-id="95a4837d0e5a631689cd891cde092aa1"></ins>
<script async src="//ads.landeszeitung.de/ads/www/delivery/asyncjs.php"></script>
<span style="pointer-events: none;float: right;position: absolute;margin:2px;color:#fff;font-size:11px;text-shadow: 1px 1px 1px #000, 0px 0px 1px #ccc;">Anzeige&nbsp;</span>
			</div>
			</div>
		</div>
	</section>
	
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-6" class="text-html-box" >
			<div style="margin:-45px 0px -20px 0px"></div>			</div>
		<div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>ANZEIGE</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><ins data-revive-zoneid="119" data-revive-id="95a4837d0e5a631689cd891cde092aa1"></ins>
<script async src="//ads.landeszeitung.de/ads/www/delivery/asyncjs.php"></script>
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div class="search-block-large widget">
			<form method="get" action="https://www.landeszeitung.de/">
				<button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button>
				<input type="text" id="s" name="s" placeholder="Suchen"  />
			</form>
		</div><!-- .search-block /-->
<div id="recent-posts-widget-with-thumbnails-3" class="widget recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
<div class="widget-top"><h4>Neueste Beiträge</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
	<ul>
		<li><a href="https://www.landeszeitung.de/lueneburg/516876-bahlburg-will-in-die-kategorie-der-nicht-geeigneten-standorte/"><img width="75" height="38" src="https://www.landeszeitung.de/wp-content/uploads/2022/03/12059551_-e1648570674227.jpg" class="attachment-75x50 size-75x50 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Bahlburg will in die Kategorie der &#8222;nicht geeigneten Standorte&#8220;</span></a></li>
		<li><a href="https://www.landeszeitung.de/nachrichten/sport-ueberregional/516900-watzke-genervt-von-haaland-geruechten-muessen-mist-jeden-tag-neu-beantworten/"><img width="73" height="50" src="https://www.landeszeitung.de/wp-content/uploads/2022/03/rnd_26060924-110x75.jpg" class="attachment-75x50 size-75x50 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Watzke genervt von Haaland-Gerüchten: &#8222;Müssen Mist jeden Tag neu beantworten&#8220;</span></a></li>
		<li><a href="https://www.landeszeitung.de/nachrichten/politik/516874-waisenkind-milliardaer-friedensverhandler-der-undurchsichtige-roman-abramowitsch/"><img width="73" height="50" src="https://www.landeszeitung.de/wp-content/uploads/2022/03/rnd_26060780-110x75.jpg" class="attachment-75x50 size-75x50 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Waisenkind, Milliardär, Friedensverhandler: Der undurchsichtige Roman Abramowitsch</span></a></li>
		<li><a href="https://www.landeszeitung.de/nachrichten/aus-aller-welt/516891-wieder-saharastaub-in-deutschland-und-am-wochenende-kommt-der-winter-zurueck/"><img width="73" height="50" src="https://www.landeszeitung.de/wp-content/uploads/2022/03/rnd_26060886-110x75.jpg" class="attachment-75x50 size-75x50 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Wieder Saharastaub in Deutschland – und am Wochenende kommt der Winter zurück</span></a></li>
		<li><a href="https://www.landeszeitung.de/nachrichten/politik/516889-wirtschaftsberater-merkels-verteidigt-energieabhaengigkeit-deutschlands-von-russland/"><img width="73" height="50" src="https://www.landeszeitung.de/wp-content/uploads/2022/03/rnd_26060870-110x75.jpg" class="attachment-75x50 size-75x50 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Wirtschaftsberater Merkels verteidigt Energieabhängigkeit Deutschlands von Russland</span></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>ANZEIGE</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><ins data-revive-zoneid="136" data-revive-id="95a4837d0e5a631689cd891cde092aa1"></ins>
<script async src="//ads.landeszeitung.de/ads/www/delivery/asyncjs.php"></script>
				</div><div class="clear"></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="/kontakt/">Kontakt</a> | 
<a href="/impressum/">Impressum</a> | 
<a href="/cookie-einstellungen/">Cookie-Einstellungen</a> | 
<a href="/datenschutzerklaerung/">Datenschutzhinweise</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.landeszeitung.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/landeszeitung" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/lzgezwitscher" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/landeszeitung/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© 2022 Medienhaus Lüneburg GmbH, Alle Rechte vorbehalten.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><!--googleoff: all--><div data-nosnippet><div id="BorlabsCookieBoxWrap"><div
    id="BorlabsCookieBox"
    class="BorlabsCookie"
    role="dialog"
    aria-labelledby="CookieBoxTextHeadline"
    aria-describedby="CookieBoxTextDescription"
    aria-modal="true"
>
    <div class="middle-center" style="display: none;">
        <div class="_brlbs-box-wrap _brlbs-box-plus-wrap">
            <div class="_brlbs-box _brlbs-box-plus">
                <div class="cookie-box">
                    <div class="container">
                        <div class="_brlbs-flex-center">
                                                            <img
                                    width="32"
                                    height="32"
                                    class="cookie-logo"
                                    src="https://www.landeszeitung.de/wp-content/uploads/2020/08/apple144.png"
                                    srcset="https://www.landeszeitung.de/wp-content/uploads/2020/08/apple144.png, https://www.landeszeitung.de/wp-content/uploads/2020/08/apple144.png 2x"
                                    alt="Dürfen wir Sie um Ihre Zustimmung bitten?"
                                    aria-hidden="true"
                                >
                                
                            <span role="heading" aria-level="3" class="_brlbs-h3" id="CookieBoxTextHeadline">Dürfen wir Sie um Ihre Zustimmung bitten?</span>
                        </div>
                        <div class="row">
                            <div class="col-md-6 col-12">
                                <p id="CookieBoxTextDescription"><span class="_brlbs-paragraph _brlbs-text-description">							<h3 style="margin-bottom:20px;display:block;width:100%;margin-top:10px">Cookie-Hinweise </h3>
						<style>
				<style>
#wpsm_accordion_165575 .wpsm_panel-heading{
	padding:0px !important;
}
#wpsm_accordion_165575 .wpsm_panel-title {
	margin:0px !important; 
	text-transform:none !important;
	line-height: 1 !important;
}
#wpsm_accordion_165575 .wpsm_panel-title a{
	text-decoration:none;
	overflow:hidden;
	display:block;
	padding:0px;
	font-size: 12px !important;
	font-family: Arial !important;
	color:#000000 !important;
	border-bottom:0px !important;
}

#wpsm_accordion_165575 .wpsm_panel-title a:focus {
outline: 0px !important;
}

#wpsm_accordion_165575 .wpsm_panel-title a:hover, #wpsm_accordion_165575 .wpsm_panel-title a:focus {
	color:#000000 !important;
}
#wpsm_accordion_165575 .acc-a{
	color: #000000 !important;
	background-color:#e8e8e8 !important;
	border-color: #ddd;
}
#wpsm_accordion_165575 .wpsm_panel-default > .wpsm_panel-heading{
	color: #000000 !important;
	background-color: #e8e8e8 !important;
	border-color: #e8e8e8 !important;
	border-top-left-radius: 0px;
	border-top-right-radius: 0px;
}
#wpsm_accordion_165575 .wpsm_panel-default {
		border:1px solid transparent !important;
	}
#wpsm_accordion_165575 {
	margin-bottom: 20px;
	overflow: hidden;
	float: none;
	width: 100%;
	display: block;
}
#wpsm_accordion_165575 .ac_title_class{
	display: block;
	padding-top: 12px;
	padding-bottom: 12px;
	padding-left: 15px;
	padding-right: 15px;
}
#wpsm_accordion_165575  .wpsm_panel {
	overflow:hidden;
	-webkit-box-shadow: 0 0px 0px rgba(0, 0, 0, .05);
	box-shadow: 0 0px 0px rgba(0, 0, 0, .05);
		border-radius: 4px;
	}
#wpsm_accordion_165575  .wpsm_panel + .wpsm_panel {
		margin-top: 5px;
	}
#wpsm_accordion_165575  .wpsm_panel-body{
	background-color:#ffffff !important;
	color:#000000 !important;
	border-top-color: #e8e8e8 !important;
	font-size:12px !important;
	font-family: Arial !important;
	overflow: hidden;
		border: 2px solid #e8e8e8 !important;
	}

#wpsm_accordion_165575 .ac_open_cl_icon{
	background-color:#e8e8e8 !important;
	color: #000000 !important;
	float:right !important;
	padding-top: 12px !important;
	padding-bottom: 12px !important;
	line-height: 1.0 !important;
	padding-left: 15px !important;
	padding-right: 15px !important;
	display: inline-block !important;
}

			 #wpsm_accordion_165575 .wpsm_panel-heading {
				background-image: url(https://www.landeszeitung.de/wp-content/plugins/responsive-accordion-and-collapse/img/style-soft.png);
				background-position: 0 0;
				background-repeat: repeat-x;
			}
			#wpsm_accordion_165575 .ac_open_cl_icon{
				background-image: url(https://www.landeszeitung.de/wp-content/plugins/responsive-accordion-and-collapse/img/style-soft.png);
				background-position: 0 0;
				background-repeat: repeat-x;
			}
			</style>	
			</style>
			<div class="wpsm_panel-group" id="wpsm_accordion_165575" >
								
					<!-- Inner panel Start -->
					<div class="wpsm_panel wpsm_panel-default">
						<div class="wpsm_panel-heading" role="tab" >
						  <h4 class="wpsm_panel-title">
							<a  class=""  data-toggle="collapse" data-parent="#wpsm_accordion_165575 " href="javascript:void(0)" data-target="#ac_165575_collapse1" onclick="do_resize()">
								 
								<span class="ac_title_class">
									› Cookies								</span>
							</a>
						  </h4>
						</div>
						<div id="ac_165575_collapse1" class="wpsm_panel-collapse collapse in"  >
						  <div class="wpsm_panel-body">
							Wir und unsere Partner nutzen Cookies, um unsere Webseiten für Sie optimal zu gestalten und fortlaufend zu verbessern, sowie zur Ausspielung von News, Artikeln und Anzeigen. Durch das Klicken des „Alle akzeptieren“-Buttons stimmen Sie dieser Verarbeitung Ihrer persönlichen Daten für diese Verarbeitungszwecke zu.
Sollten Sie damit nicht einverstanden sein, so können Sie Ihre bevorzugten Einstellungen (Konfigurieren-Link) vornehmen, bevor Sie zustimmen oder ablehnen.
Alternativ können Sie auch nur die essentiellen Cookies akzeptieren.						  </div>
						</div>
					</div>
					<!-- Inner panel End -->
					
								
					<!-- Inner panel Start -->
					<div class="wpsm_panel wpsm_panel-default">
						<div class="wpsm_panel-heading" role="tab" >
						  <h4 class="wpsm_panel-title">
							<a  class="collapsed"  data-toggle="collapse" data-parent="#wpsm_accordion_165575 " href="javascript:void(0)" data-target="#ac_165575_collapse2" onclick="do_resize()">
								 
								<span class="ac_title_class">
									› Widerspruch								</span>
							</a>
						  </h4>
						</div>
						<div id="ac_165575_collapse2" class="wpsm_panel-collapse collapse "  >
						  <div class="wpsm_panel-body">
							Bitte beachten Sie, dass manche Anbieter basierend auf legitimen Geschäftsinteressen Ihre persönlichen Daten verarbeiten, ohne nach Ihrer Zustimmung zu fragen. Um Ihr Recht auf Widerspruch gegen die Verarbeitung auf der Basis von legitimen Geschäftsinteressen auszuüben, können Sie diese Anbieter in unserer Cookie-Anbieterliste deaktivieren.						  </div>
						</div>
					</div>
					<!-- Inner panel End -->
					
								
					<!-- Inner panel Start -->
					<div class="wpsm_panel wpsm_panel-default">
						<div class="wpsm_panel-heading" role="tab" >
						  <h4 class="wpsm_panel-title">
							<a  class="collapsed"  data-toggle="collapse" data-parent="#wpsm_accordion_165575 " href="javascript:void(0)" data-target="#ac_165575_collapse3" onclick="do_resize()">
								 
								<span class="ac_title_class">
									› Einwilligung								</span>
							</a>
						  </h4>
						</div>
						<div id="ac_165575_collapse3" class="wpsm_panel-collapse collapse "  >
						  <div class="wpsm_panel-body">
							Indem Sie auf „Alle akzeptieren“ klicken, willigen Sie zugleich gem. Art. 49 Abs. 1 S. 1 lit. a DSGVO ein, dass Ihre Daten von einigen Anbietern in den USA verarbeitet werden. Die USA werden vom Europäischen Gerichtshof als ein Land mit einem nach EU-Standards unzureichendem Datenschutzniveau eingeschätzt.						  </div>
						</div>
					</div>
					<!-- Inner panel End -->
					
								
					<!-- Inner panel Start -->
					<div class="wpsm_panel wpsm_panel-default">
						<div class="wpsm_panel-heading" role="tab" >
						  <h4 class="wpsm_panel-title">
							<a  class="collapsed"  data-toggle="collapse" data-parent="#wpsm_accordion_165575 " href="javascript:void(0)" data-target="#ac_165575_collapse4" onclick="do_resize()">
								 
								<span class="ac_title_class">
									› Datenübermittlung								</span>
							</a>
						  </h4>
						</div>
						<div id="ac_165575_collapse4" class="wpsm_panel-collapse collapse "  >
						  <div class="wpsm_panel-body">
							Indem Sie auf „Alle akzeptieren“ klicken, willigen Sie ein, dass Ihre Daten durch US-Behörden zu Kontroll- und zu Überwachungszwecken verarbeitet werden können, möglicherweise auch ohne Rechtsbehelfsmöglichkeiten.
Dies können Sie abstellen, in dem Sie bei dem jeweiligen Anbieter in der Liste keine Einwilligung abgeben. Weitere Informationen finden Sie in unserer Datenschutzerklärung. 
Am Ende  jeder Seite können Sie auch jederzeit Ihre Zustimmung unter „Cookie-Einstellungen“ ändern oder zurückziehen.						  </div>
						</div>
					</div>
					<!-- Inner panel End -->
					
								
					<!-- Inner panel Start -->
					<div class="wpsm_panel wpsm_panel-default">
						<div class="wpsm_panel-heading" role="tab" >
						  <h4 class="wpsm_panel-title">
							<a  class="collapsed"  data-toggle="collapse" data-parent="#wpsm_accordion_165575 " href="javascript:void(0)" data-target="#ac_165575_collapse5" onclick="do_resize()">
								 
								<span class="ac_title_class">
									› Verarbeitungszwecke								</span>
							</a>
						  </h4>
						</div>
						<div id="ac_165575_collapse5" class="wpsm_panel-collapse collapse "  >
						  <div class="wpsm_panel-body">
							<strong>Informationen auf Ihrem Gerät speichern und/oder abrufen</strong>.
Für die Ihnen angezeigten Verarbeitungszwecke können Cookies, Geräte-Kennungen oder andere Informationen auf Ihrem Gerät gespeichert oder abgerufen werden.

<strong>Anzeigen und Inhalte personalisieren, Erkenntnisse über Zielgruppen und Produktentwicklungen, Anzeigen- und Inhaltsmessungen</strong>
Anzeigen und Inhaltekönnen basierend auf einem Profil personalisiert werden. Es können mehr Daten hinzugefügt werden, um Anzeigen und Inhalte besser zu personalisieren. Die Performance von Anzeigen und Inhalten kann gemessen werden. Erkenntnisse über Zielgruppen, die die Anzeigen und Inhalte betrachtet haben, können abgeleitet werden. Daten können verwendet werden, um Benutzerfreundlichkeit, Systeme und Software aufzubauen oder zu verbessern.						  </div>
						</div>
					</div>
					<!-- Inner panel End -->
					
							</div>
			
<script type="text/javascript">
	
		function do_resize(){

			var width=jQuery( '.wpsm_panel .wpsm_panel-body iframe' ).width();
			var height=jQuery( '.wpsm_panel .wpsm_panel-body iframe' ).height();

			var toggleSize = true;
			jQuery('iframe').animate({
			    width: toggleSize ? width : 640,
			    height: toggleSize ? height : 360
			  }, 250);

			  toggleSize = !toggleSize;
		}
		
</script>	</span> <span class="_brlbs-paragraph _brlbs-text-confirm-age">Wenn Sie unter 16 Jahre alt sind und Ihre Zustimmung zu freiwilligen Diensten geben möchten, müssen Sie Ihre Erziehungsberechtigten um Erlaubnis bitten.</span> <span class="_brlbs-paragraph _brlbs-text-technology">Wir verwenden Cookies und andere Technologien auf unserer Website. Einige von ihnen sind essenziell, während andere uns helfen, diese Website und Ihre Erfahrung zu verbessern.</span> <span class="_brlbs-paragraph _brlbs-text-personal-data">Personenbezogene Daten können verarbeitet werden (z. B. IP-Adressen), z. B. für personalisierte Anzeigen und Inhalte oder Anzeigen- und Inhaltsmessung.</span> <span class="_brlbs-paragraph _brlbs-text-more-information">Weitere Informationen über die Verwendung Ihrer Daten finden Sie in unserer  <a class="_brlbs-cursor" href="https://www.landeszeitung.de/datenschutzerklaerung/">Datenschutzerklärung</a>.</span> <span class="_brlbs-paragraph _brlbs-text-revoke">Sie können Ihre Auswahl jederzeit unter <a class="_brlbs-cursor" href="#" data-cookie-individual>Einstellungen</a> widerrufen oder anpassen.</span></p>
                            </div>
                            <div class="col-md-6 col-12">

                                                                    <fieldset>
                                        <legend class="sr-only">Dürfen wir Sie um Ihre Zustimmung bitten?</legend>
                                        <ul>
                                                                                                <li>
                                                        <label class="_brlbs-checkbox">
                                                            Essenziell                                                            <input
                                                                id="checkbox-essential"
                                                                tabindex="0"
                                                                type="checkbox"
                                                                name="cookieGroup[]"
                                                                value="essential"
                                                                 checked                                                                 disabled                                                                data-borlabs-cookie-checkbox
                                                            >
                                                            <span class="_brlbs-checkbox-indicator"></span>
                                                        </label>
                                                        <p class="_brlbs-service-group-description">Essenzielle Cookies ermöglichen grundlegende Funktionen und sind für die einwandfreie Funktion der Website erforderlich.</p>
                                                    </li>
                                                                                                        <li>
                                                        <label class="_brlbs-checkbox">
                                                            Externe Medien                                                            <input
                                                                id="checkbox-external-media"
                                                                tabindex="0"
                                                                type="checkbox"
                                                                name="cookieGroup[]"
                                                                value="external-media"
                                                                 checked                                                                                                                                data-borlabs-cookie-checkbox
                                                            >
                                                            <span class="_brlbs-checkbox-indicator"></span>
                                                        </label>
                                                        <p class="_brlbs-service-group-description">Inhalte von Videoplattformen und Social-Media-Plattformen werden standardmäßig blockiert. Wenn Cookies von externen Medien akzeptiert werden, bedarf der Zugriff auf diese Inhalte keiner manuellen Einwilligung mehr.</p>
                                                    </li>
                                                                                                        <li>
                                                        <label class="_brlbs-checkbox">
                                                            Präferenzen                                                            <input
                                                                id="checkbox-prefs"
                                                                tabindex="0"
                                                                type="checkbox"
                                                                name="cookieGroup[]"
                                                                value="prefs"
                                                                                                                                                                                                data-borlabs-cookie-checkbox
                                                            >
                                                            <span class="_brlbs-checkbox-indicator"></span>
                                                        </label>
                                                        <p class="_brlbs-service-group-description">Präferenz-Cookies ermöglichen einer Webseite sich an Informationen zu erinnern, die die Art beeinflussen, wie sich eine Webseite verhält oder aussieht, wie z. B. Ihre bevorzugte Sprache oder die Region in der Sie sich befinden. </p>
                                                    </li>
                                                                                            </ul>
                                    </fieldset>

                                    

                            </div>
                        </div>

                        <div class="row  _brlbs-button-area">
                            <div class="col-md-6 col-12">
                                <p class="_brlbs-accept">
                                    <a
                                        href="#"
                                        tabindex="0"
                                        role="button"
                                        class="_brlbs-btn _brlbs-btn-accept-all _brlbs-cursor"
                                        data-cookie-accept-all
                                    >
                                        Alle akzeptieren                                    </a>
                                </p>
                            </div>
                            <div class="col-md-6 col-12">
                                <p class="_brlbs-accept">
                                    <a
                                        href="#"
                                        tabindex="0"
                                        role="button"
                                        id="CookieBoxSaveButton"
                                        class="_brlbs-btn _brlbs-cursor"
                                        data-cookie-accept
                                    >
                                        Auswahl speichern                                    </a>
                                </p>
                            </div>
                            <div class="col-12">
                                                                    <p class="_brlbs-refuse-btn">
                                        <a
                                            class="_brlbs-btn _brlbs-cursor"
                                            href="#"
                                            tabindex="0"
                                            role="button"
                                            data-cookie-refuse
                                        >
                                            Nur essenzielle Cookies akzeptieren                                        </a>
                                    </p>
                                    
                            </div>
                            <div class="col-12">
                                                                <p class="_brlbs-manage-btn">
                                        <a
                                            href="#"
                                            tabindex="0"
                                            role="button"
                                            class="_brlbs-cursor _brlbs-btn"
                                            data-cookie-individual
                                        >
                                            Konfigurieren                                        </a>
                                    </p>
                                                            </div>

                        </div>

                        <div class="_brlbs-legal row _brlbs-flex-center">
                            

                            <a href="#" class="_brlbs-cursor" tabindex="0" role="button" data-cookie-individual>
                                Cookie-Details                            </a>


                                                            <span class="_brlbs-separator"></span>
                                <a href="https://www.landeszeitung.de/datenschutzerklaerung/" tabindex="0" role="button">
                                    Datenschutzerklärung                                </a>
                                
                                                            <span class="_brlbs-separator"></span>
                                <a href="https://www.landeszeitung.de/impressum/" tabindex="0" role="button">
                                    Impressum                                </a>
                                

                        </div>
                    </div>
                </div>

                <div
    class="cookie-preference"
    aria-hidden="true"
    role="dialog"
    aria-describedby="CookiePrefDescription"
    aria-modal="true"
>
    <div class="container not-visible">
        <div class="row no-gutters">
            <div class="col-12">
                <div class="row no-gutters align-items-top">
                    <div class="col-12">
                        <div class="_brlbs-flex-center">
                                                    <img
                                width="32"
                                height="32"
                                class="cookie-logo"
                                src="https://www.landeszeitung.de/wp-content/uploads/2020/08/apple144.png"
                                srcset="https://www.landeszeitung.de/wp-content/uploads/2020/08/apple144.png, https://www.landeszeitung.de/wp-content/uploads/2020/08/apple144.png 2x"
                                alt="Dürfen wir Sie um Ihre Zustimmung bitten?"
                            >
                                                    <span role="heading" aria-level="3" class="_brlbs-h3">Dürfen wir Sie um Ihre Zustimmung bitten?</span>
                        </div>

                        <p id="CookiePrefDescription">
                            <span class="_brlbs-paragraph _brlbs-text-confirm-age">Wenn Sie unter 16 Jahre alt sind und Ihre Zustimmung zu freiwilligen Diensten geben möchten, müssen Sie Ihre Erziehungsberechtigten um Erlaubnis bitten.</span> <span class="_brlbs-paragraph _brlbs-text-technology">Wir verwenden Cookies und andere Technologien auf unserer Website. Einige von ihnen sind essenziell, während andere uns helfen, diese Website und Ihre Erfahrung zu verbessern.</span> <span class="_brlbs-paragraph _brlbs-text-personal-data">Personenbezogene Daten können verarbeitet werden (z. B. IP-Adressen), z. B. für personalisierte Anzeigen und Inhalte oder Anzeigen- und Inhaltsmessung.</span> <span class="_brlbs-paragraph _brlbs-text-more-information">Weitere Informationen über die Verwendung Ihrer Daten finden Sie in unserer  <a class="_brlbs-cursor" href="https://www.landeszeitung.de/datenschutzerklaerung/">Datenschutzerklärung</a>.</span> <span class="_brlbs-paragraph _brlbs-text-revoke">Sie können Ihre Auswahl jederzeit unter <a class="_brlbs-cursor" href="#" data-cookie-individual>Einstellungen</a> widerrufen oder anpassen.</span> <span class="_brlbs-paragraph _brlbs-text-description">Sie können unten auf detailliertere Informationen über alle Verarbeitungszwecke und Drittanbieter, die auf dieser Webseite implementiert sind, zugreifen. Sie können Ihre Privatsphäre-Einstellungen basierend auf besonderen Verarbeitungszwecken und auf Anbieter-Level jederzeit anpassen.</span>                        </p>

                        <div class="row no-gutters align-items-center">
                            <div class="col-12 col-sm-10">
                                <p class="_brlbs-accept">
                                                                            <a
                                            href="#"
                                            class="_brlbs-btn _brlbs-btn-accept-all _brlbs-cursor"
                                            tabindex="0"
                                            role="button"
                                            data-cookie-accept-all
                                        >
                                            Alle akzeptieren                                        </a>
                                        
                                    <a
                                        href="#"
                                        id="CookiePrefSave"
                                        tabindex="0"
                                        role="button"
                                        class="_brlbs-btn _brlbs-cursor"
                                        data-cookie-accept
                                    >
                                        Auswahl speichern                                    </a>

                                                                            <a
                                            href="#"
                                            class="_brlbs-btn _brlbs-refuse-btn _brlbs-cursor"
                                            tabindex="0"
                                            role="button"
                                            data-cookie-refuse
                                        >
                                            Nur essenzielle Cookies akzeptieren                                        </a>
                                                                    </p>
                            </div>

                            <div class="col-12 col-sm-2">
                                <p class="_brlbs-refuse">
                                    <a
                                        href="#"
                                        class="_brlbs-cursor"
                                        tabindex="0"
                                        role="button"
                                        data-cookie-back
                                    >
                                        Zurück                                    </a>

                                                                    </p>
                            </div>
                        </div>
                    </div>
                </div>

                <div data-cookie-accordion>
                                            <fieldset>
                            <legend class="sr-only">Dürfen wir Sie um Ihre Zustimmung bitten?</legend>

                                                                                                <div class="bcac-item">
                                        <div class="d-flex flex-row">
                                            <label class="w-75">
                                                <span role="heading" aria-level="4" class="_brlbs-h4">Essenziell (11)</span>
                                            </label>

                                            <div class="w-25 text-right">
                                                                                            </div>
                                        </div>

                                        <div class="d-block">
                                            <p>Essenzielle Cookies ermöglichen grundlegende Funktionen und sind für die einwandfreie Funktion der Website erforderlich.</p>

                                            <p class="text-center">
                                                <a
                                                    href="#"
                                                    class="_brlbs-cursor d-block"
                                                    tabindex="0"
                                                    role="button"
                                                    data-cookie-accordion-target="essential"
                                                >
                                                    <span data-cookie-accordion-status="show">
                                                        Cookie-Informationen anzeigen                                                    </span>

                                                    <span data-cookie-accordion-status="hide" class="borlabs-hide">
                                                        Cookie-Informationen ausblenden                                                    </span>
                                                </a>
                                            </p>
                                        </div>

                                        <div
                                            class="borlabs-hide"
                                            data-cookie-accordion-parent="essential"
                                        >
                                                                                            <table>
                                                    
                                                    <tr>
                                                        <th>Name</th>
                                                        <td>
                                                            <label>
                                                                Borlabs Cookie                                                            </label>
                                                        </td>
                                                    </tr>

                                                    <tr>
                                                        <th>Anbieter</th>
                                                        <td>Eigentümer dieser Website<span>, </span><a href="https://www.landeszeitung.de/impressum/">Impressum</a></td>
                                                    </tr>

                                                                                                            <tr>
                                                            <th>Zweck</th>
                                                            <td>Speichert die Einstellungen der Besucher, die in der Cookie Box von Borlabs Cookie ausgewählt wurden.</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Datenschutzerklärung</th>
                                                            <td class="_brlbs-pp-url">
                                                                <a
                                                                    href="https://www.landeszeitung.de/datenschutzerklaerung"
                                                                    target="_blank"
                                                                    rel="nofollow noopener noreferrer"
                                                                >
                                                                    https://www.landeszeitung.de/datenschutzerklaerung                                                                </a>
                                                            </td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Host(s)</th>
                                                            <td>landeszeitung.de</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Name</th>
                                                            <td>borlabs-cookie</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Laufzeit</th>
                                                            <td>1 Jahr</td>
                                                        </tr>
                                                                                                        </table>
                                                                                                <table>
                                                    
                                                    <tr>
                                                        <th>Name</th>
                                                        <td>
                                                            <label>
                                                                MATOMO_SESSID                                                            </label>
                                                        </td>
                                                    </tr>

                                                    <tr>
                                                        <th>Anbieter</th>
                                                        <td>Medienhaus Lüneburg GmbH</td>
                                                    </tr>

                                                                                                            <tr>
                                                            <th>Zweck</th>
                                                            <td>Es handelt sich um ein OPT-OUT-COOKIE
um dem  Tracking und der Verarbeitung von benutzerbezogenen Daten auf dieser Internetseite zu widersprechen oder zu verhindern. Hierzu müssen Sie ein Opt-Out-Cookie setzen. 

Mit der Setzung des Opt-Out-Cookies besteht jedoch die Möglichkeit, dass unsere Internetseiten für Sie nicht mehr vollumfänglich nutzbar sind.

Wir respektieren die "Do Not Track" Einstellung in Ihrem Webbrowser.</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Datenschutzerklärung</th>
                                                            <td class="_brlbs-pp-url">
                                                                <a
                                                                    href="https://www.landeszeitung.de/datenschutzerklaerung%20"
                                                                    target="_blank"
                                                                    rel="nofollow noopener noreferrer"
                                                                >
                                                                    https://www.landeszeitung.de/datenschutzerklaerung%20                                                                </a>
                                                            </td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Host(s)</th>
                                                            <td>landeszeitung.de</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Name</th>
                                                            <td>MATOMO_SESSID</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Laufzeit</th>
                                                            <td>Session</td>
                                                        </tr>
                                                                                                        </table>
                                                                                                <table>
                                                    
                                                    <tr>
                                                        <th>Name</th>
                                                        <td>
                                                            <label>
                                                                Online-Archiv                                                            </label>
                                                        </td>
                                                    </tr>

                                                    <tr>
                                                        <th>Anbieter</th>
                                                        <td>Medienhaus Lüneburg GmbH</td>
                                                    </tr>

                                                                                                            <tr>
                                                            <th>Zweck</th>
                                                            <td>Wird benötigt, um die Services des Online-Archives zu gewährleisten.</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Datenschutzerklärung</th>
                                                            <td class="_brlbs-pp-url">
                                                                <a
                                                                    href="https://www.landeszeitung.de/datenschutzerklaerung"
                                                                    target="_blank"
                                                                    rel="nofollow noopener noreferrer"
                                                                >
                                                                    https://www.landeszeitung.de/datenschutzerklaerung                                                                </a>
                                                            </td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Host(s)</th>
                                                            <td>archiv.landeszeitung.de</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Name</th>
                                                            <td>index</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Laufzeit</th>
                                                            <td>1 Monat</td>
                                                        </tr>
                                                                                                        </table>
                                                                                                <table>
                                                    
                                                    <tr>
                                                        <th>Name</th>
                                                        <td>
                                                            <label>
                                                                ads/www/delivery/lg.php                                                            </label>
                                                        </td>
                                                    </tr>

                                                    <tr>
                                                        <th>Anbieter</th>
                                                        <td>Medienhaus Lüneburg GmbH</td>
                                                    </tr>

                                                                                                            <tr>
                                                            <th>Zweck</th>
                                                            <td>Registriert eine eindeutige ID, die das Gerät eines wiederkehrenden Benutzers identifiziert. </td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Datenschutzerklärung</th>
                                                            <td class="_brlbs-pp-url">
                                                                <a
                                                                    href="https://www.landeszeitung.de/datenschutzerklaerung"
                                                                    target="_blank"
                                                                    rel="nofollow noopener noreferrer"
                                                                >
                                                                    https://www.landeszeitung.de/datenschutzerklaerung                                                                </a>
                                                            </td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Host(s)</th>
                                                            <td>ads.landeszeitung.de</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Name</th>
                                                            <td>ads/www/delivery/lg.php</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Laufzeit</th>
                                                            <td>Session</td>
                                                        </tr>
                                                                                                        </table>
                                                                                                <table>
                                                    
                                                    <tr>
                                                        <th>Name</th>
                                                        <td>
                                                            <label>
                                                                JSESSIONID                                                            </label>
                                                        </td>
                                                    </tr>

                                                    <tr>
                                                        <th>Anbieter</th>
                                                        <td>Medienhaus Lüneburg GmbH</td>
                                                    </tr>

                                                                                                            <tr>
                                                            <th>Zweck</th>
                                                            <td>Wird benötigt um eine fehlerfreie Anmeldung zum Epaper- und Archiv-Zugang sicherzustellen.</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Datenschutzerklärung</th>
                                                            <td class="_brlbs-pp-url">
                                                                <a
                                                                    href="https://www.landeszeitung.de/datenschutzerklaerung"
                                                                    target="_blank"
                                                                    rel="nofollow noopener noreferrer"
                                                                >
                                                                    https://www.landeszeitung.de/datenschutzerklaerung                                                                </a>
                                                            </td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Host(s)</th>
                                                            <td>archiv.landeszeitung.de</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Name</th>
                                                            <td>JSESSIONID</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Laufzeit</th>
                                                            <td>Session</td>
                                                        </tr>
                                                                                                        </table>
                                                                                                <table>
                                                    
                                                    <tr>
                                                        <th>Name</th>
                                                        <td>
                                                            <label>
                                                                lang                                                            </label>
                                                        </td>
                                                    </tr>

                                                    <tr>
                                                        <th>Anbieter</th>
                                                        <td>Medienhaus Lüneburg GmbH</td>
                                                    </tr>

                                                                                                            <tr>
                                                            <th>Zweck</th>
                                                            <td>Wird benötigt, um die Services des Online-Archives zu stuern (Spracheinstellung)</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Datenschutzerklärung</th>
                                                            <td class="_brlbs-pp-url">
                                                                <a
                                                                    href="https://www.landeszeitung.de/datenschutzerklaerung"
                                                                    target="_blank"
                                                                    rel="nofollow noopener noreferrer"
                                                                >
                                                                    https://www.landeszeitung.de/datenschutzerklaerung                                                                </a>
                                                            </td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Host(s)</th>
                                                            <td>archiv.landeszeitung.de</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Name</th>
                                                            <td>lang</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Laufzeit</th>
                                                            <td>1 Monat</td>
                                                        </tr>
                                                                                                        </table>
                                                                                                <table>
                                                    
                                                    <tr>
                                                        <th>Name</th>
                                                        <td>
                                                            <label>
                                                                lasttab                                                            </label>
                                                        </td>
                                                    </tr>

                                                    <tr>
                                                        <th>Anbieter</th>
                                                        <td>Medienhaus Lüneburg GmbH</td>
                                                    </tr>

                                                                                                            <tr>
                                                            <th>Zweck</th>
                                                            <td>Wird benötigt, um die Services des Online-Archives zu gewährleisten (speichert letzte Tabeinstellung im Archiv)</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Datenschutzerklärung</th>
                                                            <td class="_brlbs-pp-url">
                                                                <a
                                                                    href="https://www.landeszeitung.de/datenschutzerklaerung"
                                                                    target="_blank"
                                                                    rel="nofollow noopener noreferrer"
                                                                >
                                                                    https://www.landeszeitung.de/datenschutzerklaerung                                                                </a>
                                                            </td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Host(s)</th>
                                                            <td>archiv.landeszeitung.de</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Name</th>
                                                            <td>lasttab</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Laufzeit</th>
                                                            <td>7 Tage</td>
                                                        </tr>
                                                                                                        </table>
                                                                                                <table>
                                                    
                                                    <tr>
                                                        <th>Name</th>
                                                        <td>
                                                            <label>
                                                                lzlsso                                                            </label>
                                                        </td>
                                                    </tr>

                                                    <tr>
                                                        <th>Anbieter</th>
                                                        <td>Medienhaus Lüneburg GmbH</td>
                                                    </tr>

                                                                                                            <tr>
                                                            <th>Zweck</th>
                                                            <td>Wird für die Anmeldung zu unseren Onlinediensten benötigt (LZ-Epaper, Archiv, Online-Anzeigen-System).</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Datenschutzerklärung</th>
                                                            <td class="_brlbs-pp-url">
                                                                <a
                                                                    href="https://www.landeszeitung.de/datenschutzerklaerung"
                                                                    target="_blank"
                                                                    rel="nofollow noopener noreferrer"
                                                                >
                                                                    https://www.landeszeitung.de/datenschutzerklaerung                                                                </a>
                                                            </td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Host(s)</th>
                                                            <td>archiv.landeszeitung.de, landeszeitung.de</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Name</th>
                                                            <td>lzlsso</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Laufzeit</th>
                                                            <td>1 Jahr</td>
                                                        </tr>
                                                                                                        </table>
                                                                                                <table>
                                                    
                                                    <tr>
                                                        <th>Name</th>
                                                        <td>
                                                            <label>
                                                                Benutzer-Anmeldung und -Registrierung                                                            </label>
                                                        </td>
                                                    </tr>

                                                    <tr>
                                                        <th>Anbieter</th>
                                                        <td>Medienhaus Lüneburg GmbH</td>
                                                    </tr>

                                                                                                            <tr>
                                                            <th>Zweck</th>
                                                            <td>Wird zur Benutzer-Anmeldung und -Registrierung benötigt</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Datenschutzerklärung</th>
                                                            <td class="_brlbs-pp-url">
                                                                <a
                                                                    href="https://www.landeszeitung.de/datenschutzerklaerung"
                                                                    target="_blank"
                                                                    rel="nofollow noopener noreferrer"
                                                                >
                                                                    https://www.landeszeitung.de/datenschutzerklaerung                                                                </a>
                                                            </td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Host(s)</th>
                                                            <td>landeszeitung.de</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Name</th>
                                                            <td>wordpress_test_cookie wordpress_logged_in_[*] wordpress_sec_[*] wp-resetpass-[*] wp-settings-[*] wp-settings-time-[*]</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Laufzeit</th>
                                                            <td>Session</td>
                                                        </tr>
                                                                                                        </table>
                                                                                                <table>
                                                    
                                                    <tr>
                                                        <th>Name</th>
                                                        <td>
                                                            <label>
                                                                matomo.php                                                            </label>
                                                        </td>
                                                    </tr>

                                                    <tr>
                                                        <th>Anbieter</th>
                                                        <td>Medienhaus Lüneburg GmbH</td>
                                                    </tr>

                                                                                                            <tr>
                                                            <th>Zweck</th>
                                                            <td>Cookieloses Tracking auf dieser Webseite mittels Script.
Wir respektieren die "Do Not Track"  Einstellung in Ihrem Webbrowser.
Diese Verarbeitungsvorgänge erfolgen daher auf Basis gemäß Art. 6 Abs. 1 lit. f DS-GVO (berechtigtes Interesse).</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Datenschutzerklärung</th>
                                                            <td class="_brlbs-pp-url">
                                                                <a
                                                                    href="https://www.landeszeitung.de/datenschutzerklärung"
                                                                    target="_blank"
                                                                    rel="nofollow noopener noreferrer"
                                                                >
                                                                    https://www.landeszeitung.de/datenschutzerklärung                                                                </a>
                                                            </td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Host(s)</th>
                                                            <td>landeszeitung.de/</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Name</th>
                                                            <td>matomo.php</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Laufzeit</th>
                                                            <td>Session</td>
                                                        </tr>
                                                                                                        </table>
                                                                                                <table>
                                                    
                                                    <tr>
                                                        <th>Name</th>
                                                        <td>
                                                            <label>
                                                                Popup Control                                                            </label>
                                                        </td>
                                                    </tr>

                                                    <tr>
                                                        <th>Anbieter</th>
                                                        <td>Medienhaus Lüneburg GmbH</td>
                                                    </tr>

                                                                                                            <tr>
                                                            <th>Zweck</th>
                                                            <td>Kontrolliert ob PopUp beim Öffnen der Webseite schon angezeigt wurde.</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Datenschutzerklärung</th>
                                                            <td class="_brlbs-pp-url">
                                                                <a
                                                                    href="https://www.landeszeitung.de/datenschutzerklärung"
                                                                    target="_blank"
                                                                    rel="nofollow noopener noreferrer"
                                                                >
                                                                    https://www.landeszeitung.de/datenschutzerklärung                                                                </a>
                                                            </td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Host(s)</th>
                                                            <td>landeszeitung.de</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Name</th>
                                                            <td>pum-144323</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Laufzeit</th>
                                                            <td>Session</td>
                                                        </tr>
                                                                                                        </table>
                                                                                        </div>
                                    </div>
                                                                                                                                                                                                                                                                        <div class="bcac-item">
                                        <div class="d-flex flex-row">
                                            <label class="w-75">
                                                <span role="heading" aria-level="4" class="_brlbs-h4">Externe Medien (11)</span>
                                            </label>

                                            <div class="w-25 text-right">
                                                                                                    <label class="_brlbs-btn-switch">
                                                        <span class="sr-only">Externe Medien</span>
                                                        <input
                                                            tabindex="0"
                                                            id="borlabs-cookie-group-external-media"
                                                            type="checkbox"
                                                            name="cookieGroup[]"
                                                            value="external-media"
                                                             checked                                                            data-borlabs-cookie-switch
                                                        />
                                                        <span class="_brlbs-slider"></span>
                                                        <span
                                                            class="_brlbs-btn-switch-status"
                                                            data-active="An"
                                                            data-inactive="Aus">
                                                        </span>
                                                    </label>
                                                                                                </div>
                                        </div>

                                        <div class="d-block">
                                            <p>Inhalte von Videoplattformen und Social-Media-Plattformen werden standardmäßig blockiert. Wenn Cookies von externen Medien akzeptiert werden, bedarf der Zugriff auf diese Inhalte keiner manuellen Einwilligung mehr.</p>

                                            <p class="text-center">
                                                <a
                                                    href="#"
                                                    class="_brlbs-cursor d-block"
                                                    tabindex="0"
                                                    role="button"
                                                    data-cookie-accordion-target="external-media"
                                                >
                                                    <span data-cookie-accordion-status="show">
                                                        Cookie-Informationen anzeigen                                                    </span>

                                                    <span data-cookie-accordion-status="hide" class="borlabs-hide">
                                                        Cookie-Informationen ausblenden                                                    </span>
                                                </a>
                                            </p>
                                        </div>

                                        <div
                                            class="borlabs-hide"
                                            data-cookie-accordion-parent="external-media"
                                        >
                                                                                            <table>
                                                                                                            <tr>
                                                            <th>Akzeptieren</th>
                                                            <td>
                                                                <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
                                                                    <span class="sr-only">Facebook</span>
                                                                    <input
                                                                        id="borlabs-cookie-facebook"
                                                                        tabindex="0"
                                                                        type="checkbox" data-cookie-group="external-media"
                                                                        name="cookies[external-media][]"
                                                                        value="facebook"
                                                                         checked                                                                        data-borlabs-cookie-switch
                                                                    />

                                                                    <span class="_brlbs-slider"></span>

                                                                    <span
                                                                        class="_brlbs-btn-switch-status"
                                                                        data-active="An"
                                                                        data-inactive="Aus"
                                                                        aria-hidden="true">
                                                                    </span>
                                                                </label>
                                                            </td>
                                                        </tr>
                                                        
                                                    <tr>
                                                        <th>Name</th>
                                                        <td>
                                                            <label>
                                                                Facebook                                                            </label>
                                                        </td>
                                                    </tr>

                                                    <tr>
                                                        <th>Anbieter</th>
                                                        <td>Meta Platforms Ireland Limited, 4 Grand Canal Square, Dublin 2, Ireland</td>
                                                    </tr>

                                                                                                            <tr>
                                                            <th>Zweck</th>
                                                            <td>Wird verwendet, um Facebook-Inhalte zu entsperren.</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Datenschutzerklärung</th>
                                                            <td class="_brlbs-pp-url">
                                                                <a
                                                                    href="https://www.facebook.com/privacy/explanation"
                                                                    target="_blank"
                                                                    rel="nofollow noopener noreferrer"
                                                                >
                                                                    https://www.facebook.com/privacy/explanation                                                                </a>
                                                            </td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Host(s)</th>
                                                            <td>.facebook.com</td>
                                                        </tr>
                                                        
                                                    
                                                                                                    </table>
                                                                                                <table>
                                                                                                            <tr>
                                                            <th>Akzeptieren</th>
                                                            <td>
                                                                <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
                                                                    <span class="sr-only">Google Maps</span>
                                                                    <input
                                                                        id="borlabs-cookie-googlemaps"
                                                                        tabindex="0"
                                                                        type="checkbox" data-cookie-group="external-media"
                                                                        name="cookies[external-media][]"
                                                                        value="googlemaps"
                                                                         checked                                                                        data-borlabs-cookie-switch
                                                                    />

                                                                    <span class="_brlbs-slider"></span>

                                                                    <span
                                                                        class="_brlbs-btn-switch-status"
                                                                        data-active="An"
                                                                        data-inactive="Aus"
                                                                        aria-hidden="true">
                                                                    </span>
                                                                </label>
                                                            </td>
                                                        </tr>
                                                        
                                                    <tr>
                                                        <th>Name</th>
                                                        <td>
                                                            <label>
                                                                Google Maps                                                            </label>
                                                        </td>
                                                    </tr>

                                                    <tr>
                                                        <th>Anbieter</th>
                                                        <td>Google Ireland Limited, Gordon House, Barrow Street, Dublin 4, Ireland</td>
                                                    </tr>

                                                                                                            <tr>
                                                            <th>Zweck</th>
                                                            <td>Wird zum Entsperren von Google Maps-Inhalten verwendet.</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Datenschutzerklärung</th>
                                                            <td class="_brlbs-pp-url">
                                                                <a
                                                                    href="https://policies.google.com/privacy"
                                                                    target="_blank"
                                                                    rel="nofollow noopener noreferrer"
                                                                >
                                                                    https://policies.google.com/privacy                                                                </a>
                                                            </td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Host(s)</th>
                                                            <td>.google.com</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Name</th>
                                                            <td>NID</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Laufzeit</th>
                                                            <td>6 Monate</td>
                                                        </tr>
                                                                                                        </table>
                                                                                                <table>
                                                                                                            <tr>
                                                            <th>Akzeptieren</th>
                                                            <td>
                                                                <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
                                                                    <span class="sr-only">Instagram</span>
                                                                    <input
                                                                        id="borlabs-cookie-instagram"
                                                                        tabindex="0"
                                                                        type="checkbox" data-cookie-group="external-media"
                                                                        name="cookies[external-media][]"
                                                                        value="instagram"
                                                                         checked                                                                        data-borlabs-cookie-switch
                                                                    />

                                                                    <span class="_brlbs-slider"></span>

                                                                    <span
                                                                        class="_brlbs-btn-switch-status"
                                                                        data-active="An"
                                                                        data-inactive="Aus"
                                                                        aria-hidden="true">
                                                                    </span>
                                                                </label>
                                                            </td>
                                                        </tr>
                                                        
                                                    <tr>
                                                        <th>Name</th>
                                                        <td>
                                                            <label>
                                                                Instagram                                                            </label>
                                                        </td>
                                                    </tr>

                                                    <tr>
                                                        <th>Anbieter</th>
                                                        <td>Meta Platforms Ireland Limited, 4 Grand Canal Square, Dublin 2, Ireland</td>
                                                    </tr>

                                                                                                            <tr>
                                                            <th>Zweck</th>
                                                            <td>Wird verwendet, um Instagram-Inhalte zu entsperren.</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Datenschutzerklärung</th>
                                                            <td class="_brlbs-pp-url">
                                                                <a
                                                                    href="https://www.instagram.com/legal/privacy/"
                                                                    target="_blank"
                                                                    rel="nofollow noopener noreferrer"
                                                                >
                                                                    https://www.instagram.com/legal/privacy/                                                                </a>
                                                            </td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Host(s)</th>
                                                            <td>.instagram.com</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Name</th>
                                                            <td>pigeon_state</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Laufzeit</th>
                                                            <td>Sitzung</td>
                                                        </tr>
                                                                                                        </table>
                                                                                                <table>
                                                                                                            <tr>
                                                            <th>Akzeptieren</th>
                                                            <td>
                                                                <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
                                                                    <span class="sr-only">OpenStreetMap</span>
                                                                    <input
                                                                        id="borlabs-cookie-openstreetmap"
                                                                        tabindex="0"
                                                                        type="checkbox" data-cookie-group="external-media"
                                                                        name="cookies[external-media][]"
                                                                        value="openstreetmap"
                                                                         checked                                                                        data-borlabs-cookie-switch
                                                                    />

                                                                    <span class="_brlbs-slider"></span>

                                                                    <span
                                                                        class="_brlbs-btn-switch-status"
                                                                        data-active="An"
                                                                        data-inactive="Aus"
                                                                        aria-hidden="true">
                                                                    </span>
                                                                </label>
                                                            </td>
                                                        </tr>
                                                        
                                                    <tr>
                                                        <th>Name</th>
                                                        <td>
                                                            <label>
                                                                OpenStreetMap                                                            </label>
                                                        </td>
                                                    </tr>

                                                    <tr>
                                                        <th>Anbieter</th>
                                                        <td>Openstreetmap Foundation, St John’s Innovation Centre, Cowley Road, Cambridge CB4 0WS, United Kingdom</td>
                                                    </tr>

                                                                                                            <tr>
                                                            <th>Zweck</th>
                                                            <td>Wird verwendet, um OpenStreetMap-Inhalte zu entsperren.</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Datenschutzerklärung</th>
                                                            <td class="_brlbs-pp-url">
                                                                <a
                                                                    href="https://wiki.osmfoundation.org/wiki/Privacy_Policy"
                                                                    target="_blank"
                                                                    rel="nofollow noopener noreferrer"
                                                                >
                                                                    https://wiki.osmfoundation.org/wiki/Privacy_Policy                                                                </a>
                                                            </td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Host(s)</th>
                                                            <td>.openstreetmap.org</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Name</th>
                                                            <td>_osm_location, _osm_session, _osm_totp_token, _osm_welcome, _pk_id., _pk_ref., _pk_ses., qos_token</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Laufzeit</th>
                                                            <td>1-10 Jahre</td>
                                                        </tr>
                                                                                                        </table>
                                                                                                <table>
                                                                                                            <tr>
                                                            <th>Akzeptieren</th>
                                                            <td>
                                                                <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
                                                                    <span class="sr-only">Twitter</span>
                                                                    <input
                                                                        id="borlabs-cookie-twitter"
                                                                        tabindex="0"
                                                                        type="checkbox" data-cookie-group="external-media"
                                                                        name="cookies[external-media][]"
                                                                        value="twitter"
                                                                         checked                                                                        data-borlabs-cookie-switch
                                                                    />

                                                                    <span class="_brlbs-slider"></span>

                                                                    <span
                                                                        class="_brlbs-btn-switch-status"
                                                                        data-active="An"
                                                                        data-inactive="Aus"
                                                                        aria-hidden="true">
                                                                    </span>
                                                                </label>
                                                            </td>
                                                        </tr>
                                                        
                                                    <tr>
                                                        <th>Name</th>
                                                        <td>
                                                            <label>
                                                                Twitter                                                            </label>
                                                        </td>
                                                    </tr>

                                                    <tr>
                                                        <th>Anbieter</th>
                                                        <td>Twitter International Company, One Cumberland Place, Fenian Street, Dublin 2, D02 AX07, Ireland</td>
                                                    </tr>

                                                                                                            <tr>
                                                            <th>Zweck</th>
                                                            <td>Wird verwendet, um Twitter-Inhalte zu entsperren.</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Datenschutzerklärung</th>
                                                            <td class="_brlbs-pp-url">
                                                                <a
                                                                    href="https://twitter.com/privacy"
                                                                    target="_blank"
                                                                    rel="nofollow noopener noreferrer"
                                                                >
                                                                    https://twitter.com/privacy                                                                </a>
                                                            </td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Host(s)</th>
                                                            <td>.twimg.com, .twitter.com</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Name</th>
                                                            <td>__widgetsettings, local_storage_support_test</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Laufzeit</th>
                                                            <td>Unbegrenzt</td>
                                                        </tr>
                                                                                                        </table>
                                                                                                <table>
                                                                                                            <tr>
                                                            <th>Akzeptieren</th>
                                                            <td>
                                                                <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
                                                                    <span class="sr-only">Vimeo</span>
                                                                    <input
                                                                        id="borlabs-cookie-vimeo"
                                                                        tabindex="0"
                                                                        type="checkbox" data-cookie-group="external-media"
                                                                        name="cookies[external-media][]"
                                                                        value="vimeo"
                                                                         checked                                                                        data-borlabs-cookie-switch
                                                                    />

                                                                    <span class="_brlbs-slider"></span>

                                                                    <span
                                                                        class="_brlbs-btn-switch-status"
                                                                        data-active="An"
                                                                        data-inactive="Aus"
                                                                        aria-hidden="true">
                                                                    </span>
                                                                </label>
                                                            </td>
                                                        </tr>
                                                        
                                                    <tr>
                                                        <th>Name</th>
                                                        <td>
                                                            <label>
                                                                Vimeo                                                            </label>
                                                        </td>
                                                    </tr>

                                                    <tr>
                                                        <th>Anbieter</th>
                                                        <td>Vimeo Inc., 555 West 18th Street, New York, New York 10011, USA</td>
                                                    </tr>

                                                                                                            <tr>
                                                            <th>Zweck</th>
                                                            <td>Wird verwendet, um Vimeo-Inhalte zu entsperren.</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Datenschutzerklärung</th>
                                                            <td class="_brlbs-pp-url">
                                                                <a
                                                                    href="https://vimeo.com/privacy"
                                                                    target="_blank"
                                                                    rel="nofollow noopener noreferrer"
                                                                >
                                                                    https://vimeo.com/privacy                                                                </a>
                                                            </td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Host(s)</th>
                                                            <td>player.vimeo.com</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Name</th>
                                                            <td>vuid</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Laufzeit</th>
                                                            <td>2 Jahre</td>
                                                        </tr>
                                                                                                        </table>
                                                                                                <table>
                                                                                                            <tr>
                                                            <th>Akzeptieren</th>
                                                            <td>
                                                                <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
                                                                    <span class="sr-only">YouTube</span>
                                                                    <input
                                                                        id="borlabs-cookie-youtube"
                                                                        tabindex="0"
                                                                        type="checkbox" data-cookie-group="external-media"
                                                                        name="cookies[external-media][]"
                                                                        value="youtube"
                                                                         checked                                                                        data-borlabs-cookie-switch
                                                                    />

                                                                    <span class="_brlbs-slider"></span>

                                                                    <span
                                                                        class="_brlbs-btn-switch-status"
                                                                        data-active="An"
                                                                        data-inactive="Aus"
                                                                        aria-hidden="true">
                                                                    </span>
                                                                </label>
                                                            </td>
                                                        </tr>
                                                        
                                                    <tr>
                                                        <th>Name</th>
                                                        <td>
                                                            <label>
                                                                YouTube                                                            </label>
                                                        </td>
                                                    </tr>

                                                    <tr>
                                                        <th>Anbieter</th>
                                                        <td>Google Ireland Limited, Gordon House, Barrow Street, Dublin 4, Ireland</td>
                                                    </tr>

                                                                                                            <tr>
                                                            <th>Zweck</th>
                                                            <td>Wird verwendet, um YouTube-Inhalte zu entsperren.</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Datenschutzerklärung</th>
                                                            <td class="_brlbs-pp-url">
                                                                <a
                                                                    href="https://policies.google.com/privacy"
                                                                    target="_blank"
                                                                    rel="nofollow noopener noreferrer"
                                                                >
                                                                    https://policies.google.com/privacy                                                                </a>
                                                            </td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Host(s)</th>
                                                            <td>google.com</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Name</th>
                                                            <td>NID</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Laufzeit</th>
                                                            <td>6 Monate</td>
                                                        </tr>
                                                                                                        </table>
                                                                                                <table>
                                                                                                            <tr>
                                                            <th>Akzeptieren</th>
                                                            <td>
                                                                <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
                                                                    <span class="sr-only">jwplayer</span>
                                                                    <input
                                                                        id="borlabs-cookie-jwplayer"
                                                                        tabindex="0"
                                                                        type="checkbox" data-cookie-group="external-media"
                                                                        name="cookies[external-media][]"
                                                                        value="jwplayer"
                                                                         checked                                                                        data-borlabs-cookie-switch
                                                                    />

                                                                    <span class="_brlbs-slider"></span>

                                                                    <span
                                                                        class="_brlbs-btn-switch-status"
                                                                        data-active="An"
                                                                        data-inactive="Aus"
                                                                        aria-hidden="true">
                                                                    </span>
                                                                </label>
                                                            </td>
                                                        </tr>
                                                        
                                                    <tr>
                                                        <th>Name</th>
                                                        <td>
                                                            <label>
                                                                jwplayer                                                            </label>
                                                        </td>
                                                    </tr>

                                                    <tr>
                                                        <th>Anbieter</th>
                                                        <td>jwplayer</td>
                                                    </tr>

                                                                                                            <tr>
                                                            <th>Zweck</th>
                                                            <td>Wird verwendet, um jwplayer-Inhalte zu entsperren.</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Datenschutzerklärung</th>
                                                            <td class="_brlbs-pp-url">
                                                                <a
                                                                    href="https://www.jwplayer.com/privacy/"
                                                                    target="_blank"
                                                                    rel="nofollow noopener noreferrer"
                                                                >
                                                                    https://www.jwplayer.com/privacy/                                                                </a>
                                                            </td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Host(s)</th>
                                                            <td>cdn.jwplayer.com</td>
                                                        </tr>
                                                        
                                                    
                                                                                                            <tr>
                                                            <th>Cookie Laufzeit</th>
                                                            <td>1 Jahr</td>
                                                        </tr>
                                                                                                        </table>
                                                                                                <table>
                                                                                                            <tr>
                                                            <th>Akzeptieren</th>
                                                            <td>
                                                                <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
                                                                    <span class="sr-only">pageflow</span>
                                                                    <input
                                                                        id="borlabs-cookie-pageflow"
                                                                        tabindex="0"
                                                                        type="checkbox" data-cookie-group="external-media"
                                                                        name="cookies[external-media][]"
                                                                        value="pageflow"
                                                                         checked                                                                        data-borlabs-cookie-switch
                                                                    />

                                                                    <span class="_brlbs-slider"></span>

                                                                    <span
                                                                        class="_brlbs-btn-switch-status"
                                                                        data-active="An"
                                                                        data-inactive="Aus"
                                                                        aria-hidden="true">
                                                                    </span>
                                                                </label>
                                                            </td>
                                                        </tr>
                                                        
                                                    <tr>
                                                        <th>Name</th>
                                                        <td>
                                                            <label>
                                                                pageflow                                                            </label>
                                                        </td>
                                                    </tr>

                                                    <tr>
                                                        <th>Anbieter</th>
                                                        <td>Codevise Solutions GmbH</td>
                                                    </tr>

                                                                                                            <tr>
                                                            <th>Zweck</th>
                                                            <td>Anzeigen von multimedialen Inhalten</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Datenschutzerklärung</th>
                                                            <td class="_brlbs-pp-url">
                                                                <a
                                                                    href="https://www.pageflow.io/datenschutzerklaerung/"
                                                                    target="_blank"
                                                                    rel="nofollow noopener noreferrer"
                                                                >
                                                                    https://www.pageflow.io/datenschutzerklaerung/                                                                </a>
                                                            </td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Host(s)</th>
                                                            <td>creator.hosted-pageflow.com/, pageflow.io/</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Name</th>
                                                            <td>pageflow</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Laufzeit</th>
                                                            <td>6 Monate</td>
                                                        </tr>
                                                                                                        </table>
                                                                                                <table>
                                                                                                            <tr>
                                                            <th>Akzeptieren</th>
                                                            <td>
                                                                <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
                                                                    <span class="sr-only">datawrapper</span>
                                                                    <input
                                                                        id="borlabs-cookie-datawrapper"
                                                                        tabindex="0"
                                                                        type="checkbox" data-cookie-group="external-media"
                                                                        name="cookies[external-media][]"
                                                                        value="datawrapper"
                                                                         checked                                                                        data-borlabs-cookie-switch
                                                                    />

                                                                    <span class="_brlbs-slider"></span>

                                                                    <span
                                                                        class="_brlbs-btn-switch-status"
                                                                        data-active="An"
                                                                        data-inactive="Aus"
                                                                        aria-hidden="true">
                                                                    </span>
                                                                </label>
                                                            </td>
                                                        </tr>
                                                        
                                                    <tr>
                                                        <th>Name</th>
                                                        <td>
                                                            <label>
                                                                datawrapper                                                            </label>
                                                        </td>
                                                    </tr>

                                                    <tr>
                                                        <th>Anbieter</th>
                                                        <td>Datawrapper</td>
                                                    </tr>

                                                                                                            <tr>
                                                            <th>Zweck</th>
                                                            <td>Anzeigen (entsperren) von interaktiven Grafiken</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Datenschutzerklärung</th>
                                                            <td class="_brlbs-pp-url">
                                                                <a
                                                                    href="https://www.datawrapper.de/privacy/"
                                                                    target="_blank"
                                                                    rel="nofollow noopener noreferrer"
                                                                >
                                                                    https://www.datawrapper.de/privacy/                                                                </a>
                                                            </td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Host(s)</th>
                                                            <td>datawrapper.de/, datawrapper.dwcdn.net/</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Name</th>
                                                            <td>datawrapper</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Laufzeit</th>
                                                            <td>6 Monate</td>
                                                        </tr>
                                                                                                        </table>
                                                                                                <table>
                                                                                                            <tr>
                                                            <th>Akzeptieren</th>
                                                            <td>
                                                                <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
                                                                    <span class="sr-only">tickaroo</span>
                                                                    <input
                                                                        id="borlabs-cookie-tickaroo"
                                                                        tabindex="0"
                                                                        type="checkbox" data-cookie-group="external-media"
                                                                        name="cookies[external-media][]"
                                                                        value="tickaroo"
                                                                         checked                                                                        data-borlabs-cookie-switch
                                                                    />

                                                                    <span class="_brlbs-slider"></span>

                                                                    <span
                                                                        class="_brlbs-btn-switch-status"
                                                                        data-active="An"
                                                                        data-inactive="Aus"
                                                                        aria-hidden="true">
                                                                    </span>
                                                                </label>
                                                            </td>
                                                        </tr>
                                                        
                                                    <tr>
                                                        <th>Name</th>
                                                        <td>
                                                            <label>
                                                                tickaroo                                                            </label>
                                                        </td>
                                                    </tr>

                                                    <tr>
                                                        <th>Anbieter</th>
                                                        <td>cdn.tickaroo.com</td>
                                                    </tr>

                                                                                                            <tr>
                                                            <th>Zweck</th>
                                                            <td>Steuert die Ausgabe des Livetickers</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Datenschutzerklärung</th>
                                                            <td class="_brlbs-pp-url">
                                                                <a
                                                                    href="https://www.tickaroo.com/about/de/datenschutz.html#"
                                                                    target="_blank"
                                                                    rel="nofollow noopener noreferrer"
                                                                >
                                                                    https://www.tickaroo.com/about/de/datenschutz.html#                                                                </a>
                                                            </td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Host(s)</th>
                                                            <td>cdn.tickaroo.com, landeszeitung.de, tickaroo.com</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Name</th>
                                                            <td>tika</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Laufzeit</th>
                                                            <td>12 Monate</td>
                                                        </tr>
                                                                                                        </table>
                                                                                        </div>
                                    </div>
                                                                                                                                        <div class="bcac-item">
                                        <div class="d-flex flex-row">
                                            <label class="w-75">
                                                <span role="heading" aria-level="4" class="_brlbs-h4">Präferenzen (1)</span>
                                            </label>

                                            <div class="w-25 text-right">
                                                                                                    <label class="_brlbs-btn-switch">
                                                        <span class="sr-only">Präferenzen</span>
                                                        <input
                                                            tabindex="0"
                                                            id="borlabs-cookie-group-prefs"
                                                            type="checkbox"
                                                            name="cookieGroup[]"
                                                            value="prefs"
                                                                                                                        data-borlabs-cookie-switch
                                                        />
                                                        <span class="_brlbs-slider"></span>
                                                        <span
                                                            class="_brlbs-btn-switch-status"
                                                            data-active="An"
                                                            data-inactive="Aus">
                                                        </span>
                                                    </label>
                                                                                                </div>
                                        </div>

                                        <div class="d-block">
                                            <p>Präferenz-Cookies ermöglichen einer Webseite sich an Informationen zu erinnern, die die Art beeinflussen, wie sich eine Webseite verhält oder aussieht, wie z. B. Ihre bevorzugte Sprache oder die Region in der Sie sich befinden. </p>

                                            <p class="text-center">
                                                <a
                                                    href="#"
                                                    class="_brlbs-cursor d-block"
                                                    tabindex="0"
                                                    role="button"
                                                    data-cookie-accordion-target="prefs"
                                                >
                                                    <span data-cookie-accordion-status="show">
                                                        Cookie-Informationen anzeigen                                                    </span>

                                                    <span data-cookie-accordion-status="hide" class="borlabs-hide">
                                                        Cookie-Informationen ausblenden                                                    </span>
                                                </a>
                                            </p>
                                        </div>

                                        <div
                                            class="borlabs-hide"
                                            data-cookie-accordion-parent="prefs"
                                        >
                                                                                            <table>
                                                                                                            <tr>
                                                            <th>Akzeptieren</th>
                                                            <td>
                                                                <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
                                                                    <span class="sr-only">jwplayerLocalId</span>
                                                                    <input
                                                                        id="borlabs-cookie-mh-prefs_a"
                                                                        tabindex="0"
                                                                        type="checkbox" data-cookie-group="prefs"
                                                                        name="cookies[prefs][]"
                                                                        value="mh-prefs_a"
                                                                                                                                                data-borlabs-cookie-switch
                                                                    />

                                                                    <span class="_brlbs-slider"></span>

                                                                    <span
                                                                        class="_brlbs-btn-switch-status"
                                                                        data-active="An"
                                                                        data-inactive="Aus"
                                                                        aria-hidden="true">
                                                                    </span>
                                                                </label>
                                                            </td>
                                                        </tr>
                                                        
                                                    <tr>
                                                        <th>Name</th>
                                                        <td>
                                                            <label>
                                                                jwplayerLocalId                                                            </label>
                                                        </td>
                                                    </tr>

                                                    <tr>
                                                        <th>Anbieter</th>
                                                        <td>Medienhaus Lüneburg GmbH</td>
                                                    </tr>

                                                                                                            <tr>
                                                            <th>Zweck</th>
                                                            <td>Wird verwendet, um basierend auf den Geräte- und Netzwerkeinstellungen des Besuchers die optimale Videoqualität zu ermitteln. </td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Datenschutzerklärung</th>
                                                            <td class="_brlbs-pp-url">
                                                                <a
                                                                    href="https://www.landeszeitung.de/datenschutzerklaerung"
                                                                    target="_blank"
                                                                    rel="nofollow noopener noreferrer"
                                                                >
                                                                    https://www.landeszeitung.de/datenschutzerklaerung                                                                </a>
                                                            </td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Host(s)</th>
                                                            <td>landeszeitung.de</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Name</th>
                                                            <td>jwplayerLocalId</td>
                                                        </tr>
                                                        
                                                                                                            <tr>
                                                            <th>Cookie Laufzeit</th>
                                                            <td>Persistent</td>
                                                        </tr>
                                                                                                        </table>
                                                                                        </div>
                                    </div>
                                                                                                </fieldset>
                                        </div>

                <div class="d-flex justify-content-between">
                    <p class="_brlbs-branding flex-fill">
                                            </p>

                    <p class="_brlbs-legal flex-fill">
                                                    <a href="https://www.landeszeitung.de/datenschutzerklaerung/">
                                Datenschutzerklärung                            </a>
                            
                                                    <span class="_brlbs-separator"></span>
                            
                                                    <a href="https://www.landeszeitung.de/impressum/">
                                Impressum                            </a>
                                                </p>
                </div>
            </div>
        </div>
    </div>
</div>
            </div>
        </div>
    </div>
</div>
</div></div><!--googleon: all--><link rel='stylesheet' id='shariffcss-css'  href='https://www.landeszeitung.de/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/responsive-accordion-and-collapse/js/bootstrap.js' id='wpsm_ac_bootstrap-js-front-js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/responsive-accordion-and-collapse/js/accordion-custom.js' id='call_ac-custom-js-front-js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/responsive-accordion-and-collapse/js/accordion.js' id='call_ac-js-front-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/themes/sahifa_neu/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/themes/sahifa_neu/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/beaf-before-and-after-gallery/assets/js/bafg-custom-js.js' id='bafg_custom_js-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.landeszeitung.de/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1' id='ws-plugin--s2member-js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/shariff/js/shariff.min.js' id='shariffjs-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-extra'>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</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/borlabs-cookie/assets/javascript/borlabs-cookie.min.js' id='borlabs-cookie-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":"0"}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}},"jwplayer": {"id": "jwplayer","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","executeGlobalCodeBeforeUnblocking":"0"}},"datawrapper": {"id": "datawrapper","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"1","executeGlobalCodeBeforeUnblocking":"0"}},"pageflow": {"id": "pageflow","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"1","executeGlobalCodeBeforeUnblocking":"0"}},"tickaroo": {"id": "tickaroo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","executeGlobalCodeBeforeUnblocking":"0"}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
</body>
</html>