<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.landeszeitung.de/xmlrpc.php" />

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Trainer Hansi Flick erklärt den Plan des FC Bayern für die Klub-WM - landeszeitung.de</title>
	<meta name="robots" content="noindex, nofollow" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Trainer Hansi Flick erklärt den Plan des FC Bayern für die Klub-WM - landeszeitung.de" />
	<meta property="og:description" content="Nach dem Bundesliga-Spiel bei Hertha BSC am Freitag reist der Tross des FC Bayern München direkt weiter zur Klub-WM nach Katar. Trainer Hansi Flick hat einen klaren Plan für das Turnier. Hier weiterlesen" />
	<meta property="og:url" content="https://www.haz.de/Sportbuzzer/Fussball/Ueberregional/Trainer-Hansi-Flick-erklaert-den-Plan-des-FC-Bayern-fuer-die-Klub-WM" />
	<meta property="og:site_name" content="landeszeitung.de" />
	<meta property="article:published_time" content="2021-02-04T16:50:00+00:00" />
	<meta property="og:image" content="https://www.landeszeitung.de/wp-content/uploads/2021/02/rnd_25257388.jpg" />
	<meta property="og:image:width" content="660" />
	<meta property="og:image:height" content="330" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Geschrieben von">
	<meta name="twitter:data1" content="rnd">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.landeszeitung.de/#website","url":"https://www.landeszeitung.de/","name":"landeszeitung.de","description":"..immer auf dem Laufenden sein!","potentialAction":[{"@type":"SearchAction","target":"https://www.landeszeitung.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.haz.de/Sportbuzzer/Fussball/Ueberregional/Trainer-Hansi-Flick-erklaert-den-Plan-des-FC-Bayern-fuer-die-Klub-WM#primaryimage","inLanguage":"de-DE","url":"https://www.landeszeitung.de/wp-content/uploads/2021/02/rnd_25257388.jpg","width":660,"height":330,"caption":"Quelle: imago images/Sven Simon/Montage"},{"@type":"WebPage","@id":"https://www.haz.de/Sportbuzzer/Fussball/Ueberregional/Trainer-Hansi-Flick-erklaert-den-Plan-des-FC-Bayern-fuer-die-Klub-WM#webpage","url":"https://www.haz.de/Sportbuzzer/Fussball/Ueberregional/Trainer-Hansi-Flick-erklaert-den-Plan-des-FC-Bayern-fuer-die-Klub-WM","name":"Trainer Hansi Flick erkl\u00e4rt den Plan des FC Bayern f\u00fcr die Klub-WM - landeszeitung.de","isPartOf":{"@id":"https://www.landeszeitung.de/#website"},"primaryImageOfPage":{"@id":"https://www.haz.de/Sportbuzzer/Fussball/Ueberregional/Trainer-Hansi-Flick-erklaert-den-Plan-des-FC-Bayern-fuer-die-Klub-WM#primaryimage"},"datePublished":"2021-02-04T16:50:00+00:00","dateModified":"2021-02-04T16:50:00+00:00","author":{"@id":"https://www.landeszeitung.de/#/schema/person/8a880ecdb0015c9368350e50b25ef3c9"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.haz.de/Sportbuzzer/Fussball/Ueberregional/Trainer-Hansi-Flick-erklaert-den-Plan-des-FC-Bayern-fuer-die-Klub-WM"]}]},{"@type":"Person","@id":"https://www.landeszeitung.de/#/schema/person/8a880ecdb0015c9368350e50b25ef3c9","name":"rnd"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="landeszeitung.de &raquo; Feed" href="https://www.landeszeitung.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="landeszeitung.de &raquo; Kommentar-Feed" href="https://www.landeszeitung.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.landeszeitung.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.landeszeitung.de/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.landeszeitung.de/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac-font-awesome-front-css'  href='https://www.landeszeitung.de/wp-content/plugins/responsive-accordion-and-collapse/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_ac_bootstrap-front-css'  href='https://www.landeszeitung.de/wp-content/plugins/responsive-accordion-and-collapse/css/bootstrap-front.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.landeszeitung.de/wp-content/themes/sahifa_neu_child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.landeszeitung.de/wp-content/themes/sahifa_neu/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.landeszeitung.de/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='borlabs-cookie-css'  href='https://www.landeszeitung.de/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.landeszeitung.de/wp-content/uploads/pum/pum-site-styles.css?generated=1611127775' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.landeszeitung.de/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.landeszeitung.de/wp-content/themes/sahifa_neu/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='https://www.landeszeitung.de/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://www.landeszeitung.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.landeszeitung.de/wp-json/wp/v2/posts/210254" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.landeszeitung.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.landeszeitung.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://www.landeszeitung.de/?p=210254' />
<link rel="alternate" type="application/json+oembed" href="https://www.landeszeitung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.landeszeitung.de%2Fnachrichten%2Fsport-ueberregional%2F210254-trainer-hansi-flick-erklaert-den-plan-des-fc-bayern-fuer-die-klub-wm%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.landeszeitung.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.landeszeitung.de%2Fnachrichten%2Fsport-ueberregional%2F210254-trainer-hansi-flick-erklaert-den-plan-des-fc-bayern-fuer-die-klub-wm%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.landeszeitung.de/wp-content/uploads/2020/08/favicon1.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.landeszeitung.de/wp-content/themes/sahifa_neu/js/html5.js"></script>
<script src="https://www.landeszeitung.de/wp-content/themes/sahifa_neu/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.landeszeitung.de/wp-content/themes/sahifa_neu/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.landeszeitung.de/wp-content/themes/sahifa_neu/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.landeszeitung.de/wp-content/themes/sahifa_neu/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.landeszeitung.de/wp-content/uploads/2020/08/apple144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.landeszeitung.de/wp-content/uploads/2020/08/apple120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.landeszeitung.de/wp-content/uploads/2020/08/apple72.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.landeszeitung.de/wp-content/uploads/2020/08/apple57.png" />

<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["disableCookies"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://matomo.landeszeitung.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://matomo.landeszeitung.de/matomo.php?idsite=3&rec=1" style="border:0;" alt="" /></p></noscript>
<script type="text/javascript" src="https://www.landeszeitung.de/wp-includes/js/jquery/jquery-migrate.min.js"></script>

<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.landeszeitung.de\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.landeszeitung.de\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="post-template-default single single-post postid-210254 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.landeszeitung.de/">
				<button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.landeszeitung.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/landeszeitung" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/lzgezwitscher" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/landeszeitung/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Donnerstag , 4. Februar 2021</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="https://www.landeszeitung.de/epaper">LZePaper</a></li>
<li id="menu-item-84857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84857"><a href="https://archiv.landeszeitung.de">LZArchiv</a></li>
<li id="menu-item-37735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37735"><a href="https://www.landeszeitung.de/aboservice?em_mask=abo">Aboservice</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a href="https://landeszeitung.de/online-anzeigensystem">Anzeigen</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="https://www.landeszeitung.de/kontakt">Kontakt</a></li>
<li id="menu-item-147046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147046"><a href="https://www.landeszeitung.de/wp-login.php?action=register">Registrieren</a></li>
<li id="menu-item-147045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147045"><a href="https://www.landeszeitung.de/wp-login.php">Anmelden</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.landeszeitung.de/">
							<button class="search-button" type="submit" value="Suchen"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Suchen" value="Suchen" onfocus="if (this.value == 'Suchen') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.landeszeitung.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/landeszeitung" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/lzgezwitscher" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/landeszeitung/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px;">
			<h2>								<a title="landeszeitung.de" href="https://www.landeszeitung.de/">
					<img src="https://www.landeszeitung.de/wp-content/uploads/2020/08/LZonline190x60.png" alt="landeszeitung.de" width="190" height="60" /><strong>landeszeitung.de ..immer auf dem Laufenden sein!</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://www.landeszeitung.de/wp-content/uploads/2020/08/LZonline-380x120-1.png');
       	jQuery('#theme-header .logo img').attr('width',		'190');
       	jQuery('#theme-header .logo img').attr('height',	'60');
	}
});
</script>
			<div class="e3lan e3lan-top">			<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.landeszeitung.de/ads/www/delivery/ajs.php':'http://ads.landeszeitung.de/ads/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=125");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.landeszeitung.de/ads/www/delivery/ck.php?n=a67e14e4&cb=654654685' target='_blank'><img src='http://ads.landeszeitung.de/ads/www/delivery/avw.php?zoneid=125&cb=65465465&n=a67e14e4' border='0' alt='' /></a></noscript>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-101932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-101932"><a href="https://www.landeszeitung.de/">Home</a></li>
<li id="menu-item-107924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107924"><a href="#">Lokales</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-101934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101934"><a href="https://www.landeszeitung.de/category/lokales/hansestadt/">Hansestadt</a></li>
	<li id="menu-item-101935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101935"><a href="https://www.landeszeitung.de/category/lokales/landkreis/">Landkreis</a></li>
	<li id="menu-item-101936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101936"><a href="https://www.landeszeitung.de/category/lokales/umland/">Umland</a></li>
	<li id="menu-item-139820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139820"><a href="https://www.landeszeitung.de/category/mehr/multimedia-projekte/">Multimedia-Projekte</a></li>
	<li id="menu-item-101937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101937"><a href="https://subscribe.newsletter2go.com/?n2g=864u6vef-d9n9muvr-cob&#038;_ga=2.183853222.1684198350.1596538889-2022306422.1575972618">Newsletter</a></li>
	<li id="menu-item-101938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101938"><a href="https://archiv.landeszeitung.de">Archiv</a></li>
</ul>
</li>
<li id="menu-item-107925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107925"><a href="#">Überregionales</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-101940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101940"><a href="https://www.landeszeitung.de/category/nachrichten/politik/">Politik</a></li>
	<li id="menu-item-101941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101941"><a href="https://www.landeszeitung.de/category/nachrichten/wirtschaft/">Wirtschaft</a></li>
	<li id="menu-item-101942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101942"><a href="https://www.landeszeitung.de/category/nachrichten/aus-aller-welt/">Panorama</a></li>
	<li id="menu-item-101943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101943"><a href="https://www.landeszeitung.de/category/nachrichten/medien-wissen/">Medien &amp; Wissen</a></li>
	<li id="menu-item-101944" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101944"><a href="https://www.landeszeitung.de/category/nachrichten/sport-ueberregional/">Sport</a></li>
</ul>
</li>
<li id="menu-item-101945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101945"><a href="#">Sport</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-103416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103416"><a href="https://www.landeszeitung.de/sport/">LZSport &#8211; Home</a></li>
	<li id="menu-item-101948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101948"><a href="https://www.landeszeitung.de/category/sport/sport-lokal/">Lokalsport</a></li>
	<li id="menu-item-103415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103415"><a href="https://www.landeszeitung.de/sporttabellen/">Tabellen</a></li>
	<li id="menu-item-101949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101949"><a href="https://www.landeszeitung.de/category/sport/fussball/">Fußball</a></li>
	<li id="menu-item-101950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101950"><a href="https://www.landeszeitung.de/category/sport/volleyball/">Volleyball</a></li>
	<li id="menu-item-101951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101951"><a href="https://www.landeszeitung.de/category/sport/eishockey/">Eishockey</a></li>
	<li id="menu-item-101952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101952"><a href="https://www.landeszeitung.de/category/sport/sport-blog/">Blog</a></li>
	<li id="menu-item-101954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101954"><a href="https://www.landeszeitung.de/category/sport/mein-verein/">Mein Verein</a></li>
	<li id="menu-item-101953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101953"><a href="https://www.landeszeitung.de/category/sport/andere-sportarten/">Andere Sportarten</a></li>
</ul>
</li>
<li id="menu-item-101955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101955"><a href="#">Kultur</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-139641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139641"><a href="https://www.landeszeitung.de/category/kultur/kultur-lokal/">Kultur lokal</a></li>
	<li id="menu-item-101957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101957"><a href="https://www.landeszeitung.de/category/kultur/kultur-ueberregional/">Kultur überregional</a></li>
</ul>
</li>
<li id="menu-item-101958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101958"><a href="https://lzplay.de">LZplay</a></li>
<li id="menu-item-163827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163827"><a target="_blank" href="https://lokalportal.de/luneburg/aktuelles">Lokalportal</a></li>
<li id="menu-item-101960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-101960"><a href="#">Mehr</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-101965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101965"><a href="https://www.landeszeitung.de/agb-vertrieb/">AGB-Vertrieb</a></li>
	<li id="menu-item-101962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101962"><a href="https://www.landeszeitung.de/anzeigenservice/">Anzeigeninformation</a></li>
	<li id="menu-item-101961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101961"><a target="_blank" href="https://www.landeszeitung.de/service/anzeigenmarkt?em_mask=suche&#038;em_maske=suche_uebersicht">Anzeigenmarkt</a></li>
	<li id="menu-item-135976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135976"><a target="_blank" href="https://cleverkarte.de">CleverKarte</a></li>
	<li id="menu-item-101963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101963"><a target="_blank" href="https://www.ikiosk.de/shop/epaper/lz-lueneburger-heide.html">ePaper im iKiosk</a></li>
	<li id="menu-item-130378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130378"><a href="https://www.landeszeitung.de/greenday/">GREENDay 2020</a></li>
	<li id="menu-item-163834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163834"><a target="_blank" href="https://lokalportal.de/luneburg/aktuelles">Lokalportal</a></li>
	<li id="menu-item-175847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175847"><a target="_blank" href="https://www.my-mediastore.de/landeszeitung-21">LZ-Mediastore</a></li>
	<li id="menu-item-101974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101974"><a href="https://www.landeszeitung.de/magazine/">Magazine</a></li>
	<li id="menu-item-101964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101964"><a href="https://www.landeszeitung.de/notdienste/">Notdienste</a></li>
	<li id="menu-item-101973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101973"><a target="_blank" href="http://www.prise-lueneburg.de">PRISE</a></li>
	<li id="menu-item-101972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101972"><a target="_blank" href="http://shop-lueneburg.de">Shop Lüneburg</a></li>
	<li id="menu-item-175846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175846"><a target="_blank" href="https://stellenmarkt-norden.de/">Stellenmarkt Norden</a></li>
	<li id="menu-item-122691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-122691"><a href="https://www.landeszeitung.de/themenwelten/">Themenwelten (enthält Produktwerbung)</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-122700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122700"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/auto-verkehr/">Auto &amp; Verkehr</a></li>
		<li id="menu-item-122701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122701"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/bauen-wohnen/">Bauen &amp; Wohnen</a></li>
		<li id="menu-item-122702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122702"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/buero-netzwelt/">Büro &amp; Netzwelt</a></li>
		<li id="menu-item-122703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122703"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/finanzen-boerse/">Finanzen &amp; Börse</a></li>
		<li id="menu-item-122704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122704"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/garten/">Garten</a></li>
		<li id="menu-item-122705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122705"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/gesundheit/">Gesundheit</a></li>
		<li id="menu-item-122706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122706"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/leben-freizeit/">Leben &amp; Freizeit</a></li>
		<li id="menu-item-122707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122707"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/reise-urlaub/">Reise &amp; Urlaub</a></li>
		<li id="menu-item-137045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137045"><a href="https://www.landeszeitung.de/category/mehr/themenwelten/themenwochen/">Themenwochen</a></li>
	</ul>
</li>
	<li id="menu-item-101966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101966"><a title="target=&#8220;_blank&#8220;" target="_blank" href="https://www.trauer-lüneburg.de/">Trauerportal</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<nav id="crumbs"><a href="https://www.landeszeitung.de/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">|</span><a href="https://www.landeszeitung.de/category/nachrichten/">Nachrichten</a><span class="delimiter">|</span><a href="https://www.landeszeitung.de/category/nachrichten/sport-ueberregional/">Sport</a><span class="delimiter">|</span><span class="current">Trainer Hansi Flick erklärt den Plan des FC Bayern für die Klub-WM</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.landeszeitung.de\/"}},{"@type":"ListItem","position":2,"item":{"name":"Nachrichten","@id":"https:\/\/www.landeszeitung.de\/category\/nachrichten\/"}},{"@type":"ListItem","position":3,"item":{"name":"Sport","@id":"https:\/\/www.landeszeitung.de\/category\/nachrichten\/sport-ueberregional\/"}}]}</script>
		

		
		<article class="post-listing post-210254 post type-post status-publish format-standard has-post-thumbnail  category-sport-ueberregional" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.landeszeitung.de/wp-content/uploads/2021/02/rnd_25257388-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" srcset="https://www.landeszeitung.de/wp-content/uploads/2021/02/rnd_25257388.jpg 660w, https://www.landeszeitung.de/wp-content/uploads/2021/02/rnd_25257388-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		<div class="single-post-caption"> Quelle: imago images/Sven Simon/Montage</div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Trainer Hansi Flick erklärt den Plan des FC Bayern für die Klub-WM</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>04.02.2021 05:50</span>	
	
	<span class="post-comments"><i class="fa fa-comments"></i><span>Kommentare deaktiviert<span class="screen-reader-text"> für Trainer Hansi Flick erklärt den Plan des FC Bayern für die Klub-WM</span></span></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>Nach dem Bundesliga-Spiel bei Hertha BSC am Freitag reist der Tross des FC Bayern München direkt weiter zur Klub-WM nach Katar. Trainer Hansi Flick hat einen klaren Plan für das Turnier.</p>
<p><a target="_blank" href="https://www.sportbuzzer.de/artikel/fc-bayern-munchen-flick-klub-wm-fahrplan-nubel-goretzka-reaktionen/" rel="noopener">Hier weiterlesen</a></p>
					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json" class="tie-schema-graph">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2021-02-04T17:50:00+01:00","datePublished":"2021-02-04T17:50:00+01:00","dateModified":"2021-02-04T17:50:00+01:00","headline":"Trainer Hansi Flick erkl\u00e4rt den Plan des FC Bayern f\u00fcr die Klub-WM","name":"Trainer Hansi Flick erkl\u00e4rt den Plan des FC Bayern f\u00fcr die Klub-WM","keywords":[],"url":"https:\/\/www.landeszeitung.de\/nachrichten\/sport-ueberregional\/210254-trainer-hansi-flick-erklaert-den-plan-des-fc-bayern-fuer-die-klub-wm\/","description":"Nach dem Bundesliga-Spiel bei Hertha BSC am Freitag reist der Tross des FC Bayern M\u00fcnchen direkt weiter zur Klub-WM nach Katar. Trainer Hansi Flick hat einen klaren Plan f\u00fcr das Turnier.Hier weiterles","copyrightYear":"2021","publisher":{"@id":"#Publisher","@type":"Organization","name":"landeszeitung.de","logo":{"@type":"ImageObject","url":"https:\/\/www.landeszeitung.de\/wp-content\/uploads\/2020\/08\/LZonline-380x120-1.png"},"sameAs":["http:\/\/www.facebook.com\/landeszeitung","http:\/\/twitter.com\/lzgezwitscher","https:\/\/www.instagram.com\/landeszeitung\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.landeszeitung.de\/nachrichten\/sport-ueberregional\/210254-trainer-hansi-flick-erklaert-den-plan-des-fc-bayern-fuer-die-klub-wm\/","breadcrumb":{"@id":"#crumbs"}},"author":{"@type":"Person","name":"rnd","url":"https:\/\/www.landeszeitung.de\/author\/rnd\/"},"articleSection":"Sport","articleBody":"Nach dem Bundesliga-Spiel bei Hertha BSC am Freitag reist der Tross des FC Bayern M\u00fcnchen direkt weiter zur Klub-WM nach Katar. Trainer Hansi Flick hat einen klaren Plan f\u00fcr das Turnier.Hier weiterlesen","image":{"@type":"ImageObject","url":"https:\/\/www.landeszeitung.de\/wp-content\/uploads\/2021\/02\/rnd_25257388.jpg","width":696,"height":330}}</script>
		</article><!-- .post-listing -->
		

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.landeszeitung.de/nachrichten/politik/210252-die-radikalisierung-der-republikaner-eine-hydra-namens-trump/" rel="prev"><span>Vorheriger</span> Die Radikalisierung der Republikaner: Eine Hydra namens Trump</a></div>
			<div class="post-next"><a href="https://www.landeszeitung.de/nachrichten/aus-aller-welt/210258-30-menschen-spazieren-ohne-maske-durch-wetzlarer-altstadt/" rel="next"><span>Nächster</span> 30 Menschen spazieren ohne Maske durch Wetzlarer Altstadt</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Weitere Themen</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.landeszeitung.de/nachrichten/sport-ueberregional/210279-neue-folge-eine-halbzeit-mit-der-rnd-fussball-podcast-mit-wolff-fuss-11/">
						<img width="660" height="330" src="https://www.landeszeitung.de/wp-content/uploads/2021/02/rnd_25257450-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" srcset="https://www.landeszeitung.de/wp-content/uploads/2021/02/rnd_25257450.jpg 660w, https://www.landeszeitung.de/wp-content/uploads/2021/02/rnd_25257450-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.landeszeitung.de/nachrichten/sport-ueberregional/210279-neue-folge-eine-halbzeit-mit-der-rnd-fussball-podcast-mit-wolff-fuss-11/" rel="bookmark">Neue Folge &#8222;Eine Halbzeit mit &#8230;&#8220; – Der RND-Fußball-Podcast mit Wolff Fuss</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.landeszeitung.de/nachrichten/sport-ueberregional/210268-ausnahmegenehmigung-verweigert-rb-leipzig-verliert-heimvorteil-gegen-liverpool/">
						<img width="660" height="330" src="https://www.landeszeitung.de/wp-content/uploads/2021/02/rnd_25257423-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" srcset="https://www.landeszeitung.de/wp-content/uploads/2021/02/rnd_25257423.jpg 660w, https://www.landeszeitung.de/wp-content/uploads/2021/02/rnd_25257423-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.landeszeitung.de/nachrichten/sport-ueberregional/210268-ausnahmegenehmigung-verweigert-rb-leipzig-verliert-heimvorteil-gegen-liverpool/" rel="bookmark">Ausnahmegenehmigung verweigert: RB Leipzig verliert Heimvorteil gegen Liverpool</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.landeszeitung.de/nachrichten/sport-ueberregional/210243-kein-comeback-von-thomas-dressen-im-weltcup-ski-star-startet-als-vorlaeufer/">
						<img width="660" height="330" src="https://www.landeszeitung.de/wp-content/uploads/2021/02/rnd_25257332-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" srcset="https://www.landeszeitung.de/wp-content/uploads/2021/02/rnd_25257332.jpg 660w, https://www.landeszeitung.de/wp-content/uploads/2021/02/rnd_25257332-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.landeszeitung.de/nachrichten/sport-ueberregional/210243-kein-comeback-von-thomas-dressen-im-weltcup-ski-star-startet-als-vorlaeufer/" rel="bookmark">Kein Comeback von Thomas Dreßen im Weltcup &#8211; Ski-Star startet als Vorläufer</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-6" class="text-html-box" >
			<center><table style="margin-top:-8px;margin-bottom:-10px"><tr><td width="100px"><span style="display:inline-block;font-weight:700;max-width:200px;text-overflow: ellipsis;white-space: nowrap; overflow: hidden;margin-top:4px"><a href="https://www.landeszeitung.de/lokales/landkreis/193122-lz-das-digital-abo/" target="_blank"><img src="https://landeszeitung.de/img/LZ-Plus-140x55.png" width="100" style="align:left;margin:0px 4px 0px 0px"></a></td><td width="100px"><span style="display:inline-block;font-weight:700;max-width:200px;text-overflow: ellipsis;white-space: nowrap; overflow: hidden;margin-top:4px"><a href="https://www.landeszeitung.de/wp-login.php?action=register"><button style="border-radius: 20px;font-weight:bold;color:#fff;background-color:#009ee0;width:100px;height:39px;font-size:13px;margin:0px 0px 0px 0px;text-align:center;padding-left:10px;padding-right:10px">Registrieren</button></a></span></td><td><a href="https://www.landeszeitung.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.landeszeitung.de%2Fnachrichten%2Fsport-ueberregional%2F210254-trainer-hansi-flick-erklaert-den-plan-des-fc-bayern-fuer-die-klub-wm%2F")><button style="border-radius: 20px;font-weight:bold;color:#fff;background-color:#009ee0;width:100px;height:39px;font-size:13px;margin:0px 3px 0px 0px;text-align:center;padding-left:10px;padding-right:10px">Anmelden</button></a></td></tr></table></center>			</div>
		<div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>ANZEIGE</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><ins data-revive-zoneid="119" data-revive-id="95a4837d0e5a631689cd891cde092aa1"></ins>
<script async src="//ads.landeszeitung.de/ads/www/delivery/asyncjs.php"></script>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="recent-posts-widget-with-thumbnails-3" class="widget recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
<div class="widget-top"><h4>Neueste Beiträge</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
	<ul>
		<li><a href="https://www.landeszeitung.de/nachrichten/politik/210281-merkel-duerfen-keine-falschen-hoffnungen-wecken/"><img width="73" height="50" src="https://www.landeszeitung.de/wp-content/uploads/2021/02/rnd_25257470-110x75.jpg" class="attachment-75x50 size-75x50 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Merkel: “Dürfen keine falschen Hoffnungen wecken”</span></a></li>
		<li><a href="https://www.landeszeitung.de/nachrichten/sport-ueberregional/210279-neue-folge-eine-halbzeit-mit-der-rnd-fussball-podcast-mit-wolff-fuss-11/"><img width="73" height="50" src="https://www.landeszeitung.de/wp-content/uploads/2021/02/rnd_25257450-110x75.jpg" class="attachment-75x50 size-75x50 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Neue Folge &#8222;Eine Halbzeit mit &#8230;&#8220; – Der RND-Fußball-Podcast mit Wolff Fus&hellip;</span></a></li>
		<li><a href="https://www.landeszeitung.de/nachrichten/aus-aller-welt/210277-moenchengladbachs-oberbuergermeister-gegen-auftritt-von-xavier-naidoo/"><img width="73" height="50" src="https://www.landeszeitung.de/wp-content/uploads/2021/02/rnd_25257444-110x75.jpg" class="attachment-75x50 size-75x50 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Mönchengladbachs Oberbürgermeister gegen Auftritt von Xavier Naidoo</span></a></li>
		<li><a href="https://www.landeszeitung.de/nachrichten/medien-wissen/83585-koeln-50667-vorschau-so-geht-es-in-den-naechsten-folgen-weiter/"><img width="73" height="50" src="https://www.landeszeitung.de/wp-content/uploads/2021/02/rnd_24843590-110x75.jpg" class="attachment-75x50 size-75x50 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">„Köln 50667“-Vorschau: So geht es weiter</span></a></li>
		<li><a href="https://www.landeszeitung.de/nachrichten/aus-aller-welt/210270-schoenheitschirurgie-in-corona-zeiten-lidstraffung-boomt/"><img width="73" height="50" src="https://www.landeszeitung.de/wp-content/uploads/2021/02/rnd_25257424-110x75.jpg" class="attachment-75x50 size-75x50 wp-post-image" alt="" loading="lazy" /><span class="rpwwt-post-title">Schönheitschirurgie in Corona-Zeiten: Lidstraffung boomt</span></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</div></div><!-- .widget /--><div id="text-html-widget-4" class="widget text-html"><div class="widget-top"><h4>ANZEIGE</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><ins data-revive-zoneid="136" data-revive-id="95a4837d0e5a631689cd891cde092aa1"></ins>
<script async src="//ads.landeszeitung.de/ads/www/delivery/asyncjs.php"></script>
				</div><div class="clear"></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="/kontakt/">Kontakt</a> | 
<a href="/impressum/">Impressum</a> | 
<a href="/cookie-einstellungen/">Cookie-Einstellungen</a> | 
<a href="/datenschutzerklaerung/">Datenschutzhinweise</a> | 
<a href="https://www.lzplay.de">LZplay.de</a> 		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.landeszeitung.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/landeszeitung" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/lzgezwitscher" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/landeszeitung/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© 2021 Medienhaus Lüneburg GmbH, Alle Rechte vorbehalten.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div id="pum-144323" class="pum pum-overlay pum-theme-144315 pum-theme-standard-theme popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:144323,&quot;slug&quot;:&quot;lz&quot;,&quot;theme_id&quot;:144315,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-144323&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:500,&quot;cookie_name&quot;:[&quot;pum-144323&quot;]}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;10&quot;,&quot;position_bottom&quot;:&quot;10&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;left bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-144323" class="pum-container popmake theme-144315 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content">
			<div style="color: #000000;margin:15px 10px 15px 10px"><b>Liebe Leserinnen und Leser,</b></div>
<div style="color: #000000;margin:10px">Sie möchten lesen, was Lüneburg bewegt? Sie möchten stets auf dem Laufenden sein und mehr wissen als andere? Dann ist unser LZ+-Abo für Sie genau das Richtige.</div>
<div style="color: #000000;margin:10px">„Digital first“ heißt unsere Devise. Auf Papier können wir spannende Nachrichten erst am Folgetag liefern, da die Zeitung gegen Mitternacht in den Druck geht. Dagegen bieten unsere digitalen Kanäle die Chance, sofort reagieren und informieren zu können.</div>
<div style="color: #000000;margin:10px">Sie sind Abonnent der täglichen Landeszeitung &#8211; gedruckt oder als ePaper? Dann müssen Sie sich <a href="https://www.landeszeitung.de/lzplus-im-vollabo/"><span style="color: #0000ff;"><b><u>hier</u></b></span></a> nur registrieren und können alle Artikel kostenlos lesen. Halten Sie dafür Ihre Abonummer oder die IBAN, <span style="font-weight: 400;">über die Ihr LZ-Abo abgerechnet wird</span>, bereit.</div>
<div style="color: #000000;margin:10px">Sie haben die LZ nicht im Abo? Für 99 Cent können Sie LZ+ auf www.landeszeitung.de einen Monat lang testen &#8211; Beiträge mit hohem Aktualitätswert, Reportagen, Multimedia-Projekte, News-Ticker, Live-Streams und einiges mehr gibt es hier zu sehen, lesen und hören. Danach kostet das Abo 8,45 Euro monatlich &#8211; ohne Mindestlaufzeit und mit der Möglichkeit, monatlich und online zu kündigen.</div>
<div style="color: #000000;margin:10px">Mit LZ+ bieten wir Ihnen lokalen und unabhängigen Qualitätsjournalismus über Ihre Heimat praktisch zu jeder Zeit. Wir freuen uns, wenn Sie dabei sind.</div>
<div style="color: #000000;margin:10px">Wenn Sie Anregungen haben, sprechen Sie uns bitte an. Sie erreichen uns unter <strong>lzplus@mh-lg.de</strong> oder <strong>(04131) 740-240</strong>. Die Antworten auf viele Fragen haben wir im <b><a style="color: #0000ff;" href="https://www.landeszeitung.de/lokales/landkreis/193122-lz-das-digital-abo/"><u>FAQ</u></a></b> vorbereitet. <span style="margin-top: 18px; display: flex; float: right;"><img src="https://landeszeitung.de/img/LZ-Plus-60x23.png" /></span></div>
<div style="margin:10px"><a style="color: #0000ff !important" href="https://landeszeitung.de/lzplus-abo"><b><u>Jetzt für 99 Cent testen</u></b></a></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			Schließen            </button>
		
	</div>

</div>
<div id="reading-position-indicator"></div><!--googleoff: all--><div data-nosnippet><div id="BorlabsCookieBoxWrap"><div
    id="BorlabsCookieBox"
    class="BorlabsCookie"
    role="dialog"
    aria-labelledby="CookieBoxTextHeadline"
    aria-describedby="CookieBoxTextDescription"
    aria-modal="true"
>
    <div class="middle-center" style="display: none;">
        <div class="_brlbs-box-wrap">
            <div class="_brlbs-box _brlbs-box-advanced">
                <div class="cookie-box">
                    <div class="container">
                        <div class="row">
                            <div class="col-12">
                                <div class="_brlbs-flex-center">
                                                                            <img
                                            class="cookie-logo"
                                            src="https://www.landeszeitung.de/wp-content/uploads/2020/08/apple144.png"
                                            srcset="https://www.landeszeitung.de/wp-content/uploads/2020/08/apple144.png, https://www.landeszeitung.de/wp-content/uploads/2020/08/apple144.png 2x"
                                            alt="Dürfen wir Sie um Ihre Zustimmung bitten?"
                                            aria-hidden="true"
                                        >
                                    
                                    <span role="heading" aria-level="3" class="_brlbs-h3" id="CookieBoxTextHeadline">Dürfen wir Sie um Ihre Zustimmung bitten?</span>
                                </div>

                                <p id="CookieBoxTextDescription">							<h3 style="margin-bottom:20px;display:block;width:100%;margin-top:10px">Cookie-Hinweise </h3>
						<style>
				#wpsm_accordion_165575 .wpsm_panel-heading{
	padding:0px !important;
}
#wpsm_accordion_165575 .wpsm_panel-title {
	margin:0px !important; 
	text-transform:none !important;
	line-height: 1 !important;
}
#wpsm_accordion_165575 .wpsm_panel-title a{
	text-decoration:none;
	overflow:hidden;
	display:block;
	padding:0px;
	font-size: 12px !important;
	font-family: Arial !important;
	color:#000000 !important;
	border-bottom:0px !important;
}

#wpsm_accordion_165575 .wpsm_panel-title a:focus {
outline: 0px !important;
}

#wpsm_accordion_165575 .wpsm_panel-title a:hover, #wpsm_accordion_165575 .wpsm_panel-title a:focus {
	color:#000000 !important;
}
#wpsm_accordion_165575 .acc-a{
	color: #000000 !important;
	background-color:#e8e8e8 !important;
	border-color: #ddd;
}
#wpsm_accordion_165575 .wpsm_panel-default > .wpsm_panel-heading{
	color: #000000 !important;
	background-color: #e8e8e8 !important;
	border-color: #e8e8e8 !important;
	border-top-left-radius: 0px;
	border-top-right-radius: 0px;
}
#wpsm_accordion_165575 .wpsm_panel-default {
		border:1px solid transparent !important;
	}
#wpsm_accordion_165575 {
	margin-bottom: 20px;
	overflow: hidden;
	float: none;
	width: 100%;
	display: block;
}
#wpsm_accordion_165575 .ac_title_class{
	display: block;
	padding-top: 12px;
	padding-bottom: 12px;
	padding-left: 15px;
	padding-right: 15px;
}
#wpsm_accordion_165575  .wpsm_panel {
	overflow:hidden;
	-webkit-box-shadow: 0 0px 0px rgba(0, 0, 0, .05);
	box-shadow: 0 0px 0px rgba(0, 0, 0, .05);
		border-radius: 4px;
	}
#wpsm_accordion_165575  .wpsm_panel + .wpsm_panel {
		margin-top: 5px;
	}
#wpsm_accordion_165575  .wpsm_panel-body{
	background-color:#ffffff !important;
	color:#000000 !important;
	border-top-color: #e8e8e8 !important;
	font-size:12px !important;
	font-family: Arial !important;
	overflow: hidden;
		border: 2px solid #e8e8e8 !important;
	}

#wpsm_accordion_165575 .ac_open_cl_icon{
	background-color:#e8e8e8 !important;
	color: #000000 !important;
	float:right !important;
	padding-top: 12px !important;
	padding-bottom: 12px !important;
	line-height: 1.0 !important;
	padding-left: 15px !important;
	padding-right: 15px !important;
	display: inline-block !important;
}

			 #wpsm_accordion_165575 .wpsm_panel-heading {
				background-image: url(https://www.landeszeitung.de/wp-content/plugins/responsive-accordion-and-collapse/img/style-soft.png);
				background-position: 0 0;
				background-repeat: repeat-x;
			}
			#wpsm_accordion_165575 .ac_open_cl_icon{
				background-image: url(https://www.landeszeitung.de/wp-content/plugins/responsive-accordion-and-collapse/img/style-soft.png);
				background-position: 0 0;
				background-repeat: repeat-x;
			}
				
	
			</style>
			<div class="wpsm_panel-group" id="wpsm_accordion_165575" >
								
					<!-- Inner panel Start -->
					<div class="wpsm_panel wpsm_panel-default">
						<div class="wpsm_panel-heading" role="tab" >
						  <h4 class="wpsm_panel-title">
							<a  class=""  data-toggle="collapse" data-parent="#wpsm_accordion_165575 " href="#ac_165575_collapse1"  >
								 
								<span class="ac_title_class">
									› Cookies								</span>
							</a>
						  </h4>
						</div>
						<div id="ac_165575_collapse1" class="wpsm_panel-collapse collapse in"  >
						  <div class="wpsm_panel-body">
							Wir und unsere Partner nutzen Cookies, um unsere Webseiten für Sie optimal zu gestalten und fortlaufend zu verbessern, sowie zur Ausspielung von News, Artikeln und Anzeigen. Durch das Klicken des „Alle akzeptieren“-Buttons stimmen Sie dieser Verarbeitung Ihrer persönlichen Daten für diese Verarbeitungszwecke zu.
Sollten Sie damit nicht einverstanden sein, so können Sie Ihre bevorzugten Einstellungen (Konfigurieren-Link) vornehmen, bevor Sie zustimmen oder ablehnen.
Alternativ können Sie auch nur die essentiellen Cookies akzeptieren.						  </div>
						</div>
					</div>
					<!-- Inner panel End -->
					
								
					<!-- Inner panel Start -->
					<div class="wpsm_panel wpsm_panel-default">
						<div class="wpsm_panel-heading" role="tab" >
						  <h4 class="wpsm_panel-title">
							<a  class="collapsed"  data-toggle="collapse" data-parent="#wpsm_accordion_165575 " href="#ac_165575_collapse2"  >
								 
								<span class="ac_title_class">
									› Widerspruch								</span>
							</a>
						  </h4>
						</div>
						<div id="ac_165575_collapse2" class="wpsm_panel-collapse collapse "  >
						  <div class="wpsm_panel-body">
							Bitte beachten Sie, dass manche Anbieter basierend auf legitimen Geschäftsinteressen Ihre persönlichen Daten verarbeiten, ohne nach Ihrer Zustimmung zu fragen. Um Ihr Recht auf Widerspruch gegen die Verarbeitung auf der Basis von legitimen Geschäftsinteressen auszuüben, können Sie diese Anbieter in unserer Cookie-Anbieterliste deaktivieren.						  </div>
						</div>
					</div>
					<!-- Inner panel End -->
					
								
					<!-- Inner panel Start -->
					<div class="wpsm_panel wpsm_panel-default">
						<div class="wpsm_panel-heading" role="tab" >
						  <h4 class="wpsm_panel-title">
							<a  class="collapsed"  data-toggle="collapse" data-parent="#wpsm_accordion_165575 " href="#ac_165575_collapse3"  >
								 
								<span class="ac_title_class">
									› Einwilligung								</span>
							</a>
						  </h4>
						</div>
						<div id="ac_165575_collapse3" class="wpsm_panel-collapse collapse "  >
						  <div class="wpsm_panel-body">
							Indem Sie auf „Alle akzeptieren“ klicken, willigen Sie zugleich gem. Art. 49 Abs. 1 S. 1 lit. a DSGVO ein, dass Ihre Daten von einigen Anbietern in den USA verarbeitet werden. Die USA werden vom Europäischen Gerichtshof als ein Land mit einem nach EU-Standards unzureichendem Datenschutzniveau eingeschätzt.						  </div>
						</div>
					</div>
					<!-- Inner panel End -->
					
								
					<!-- Inner panel Start -->
					<div class="wpsm_panel wpsm_panel-default">
						<div class="wpsm_panel-heading" role="tab" >
						  <h4 class="wpsm_panel-title">
							<a  class="collapsed"  data-toggle="collapse" data-parent="#wpsm_accordion_165575 " href="#ac_165575_collapse4"  >
								 
								<span class="ac_title_class">
									› Datenübermittlung								</span>
							</a>
						  </h4>
						</div>
						<div id="ac_165575_collapse4" class="wpsm_panel-collapse collapse "  >
						  <div class="wpsm_panel-body">
							Indem Sie auf „Alle akzeptieren“ klicken, willigen Sie ein, dass Ihre Daten durch US-Behörden zu Kontroll- und zu Überwachungszwecken verarbeitet werden können, möglicherweise auch ohne Rechtsbehelfsmöglichkeiten.
Dies können Sie abstellen, in dem Sie bei dem jeweiligen Anbieter in der Liste keine Einwilligung abgeben. Weitere Informationen finden Sie in unserer Datenschutzerklärung. 
Am Ende  jeder Seite können Sie auch jederzeit Ihre Zustimmung unter „Cookie-Einstellungen“ ändern oder zurückziehen.						  </div>
						</div>
					</div>
					<!-- Inner panel End -->
					
								
					<!-- Inner panel Start -->
					<div class="wpsm_panel wpsm_panel-default">
						<div class="wpsm_panel-heading" role="tab" >
						  <h4 class="wpsm_panel-title">
							<a  class="collapsed"  data-toggle="collapse" data-parent="#wpsm_accordion_165575 " href="#ac_165575_collapse5"  >
								 
								<span class="ac_title_class">
									› Verarbeitungszwecke								</span>
							</a>
						  </h4>
						</div>
						<div id="ac_165575_collapse5" class="wpsm_panel-collapse collapse "  >
						  <div class="wpsm_panel-body">
							<strong>Informationen auf Ihrem Gerät speichern und/oder abrufen</strong>.
Für die Ihnen angezeigten Verarbeitungszwecke können Cookies, Geräte-Kennungen oder andere Informationen auf Ihrem Gerät gespeichert oder abgerufen werden.

<strong>Anzeigen und Inhalte personalisieren, Erkenntnisse über Zielgruppen und Produktentwicklungen, Anzeigen- und Inhaltsmessungen</strong>
Anzeigen und Inhaltekönnen basierend auf einem Profil personalisiert werden. Es können mehr Daten hinzugefügt werden, um Anzeigen und Inhalte besser zu personalisieren. Die Performance von Anzeigen und Inhalten kann gemessen werden. Erkenntnisse über Zielgruppen, die die Anzeigen und Inhalte betrachtet haben, können abgeleitet werden. Daten können verwendet werden, um Benutzerfreundlichkeit, Systeme und Software aufzubauen oder zu verbessern.						  </div>
						</div>
					</div>
					<!-- Inner panel End -->
					
							</div>
			</p>

                                                                    <ul>
                                                                                <li>
                                                <label class="_brlbs-checkbox">
                                                    Essenziell                                                    <input
                                                        id="checkbox-essential"
                                                        tabindex="0"
                                                        type="checkbox"
                                                        name="cookieGroup[]"
                                                        value="essential"
                                                         checked                                                         disabled                                                        data-borlabs-cookie-checkbox
                                                    >
                                                    <span class="_brlbs-checkbox-indicator"></span>
                                                </label>
                                            </li>
                                                                                    <li>
                                                <label class="_brlbs-checkbox">
                                                    Externe Medien                                                    <input
                                                        id="checkbox-external-media"
                                                        tabindex="0"
                                                        type="checkbox"
                                                        name="cookieGroup[]"
                                                        value="external-media"
                                                         checked                                                                                                                data-borlabs-cookie-checkbox
                                                    >
                                                    <span class="_brlbs-checkbox-indicator"></span>
                                                </label>
                                            </li>
                                                                                    <li>
                                                <label class="_brlbs-checkbox">
                                                    Präferenzen                                                    <input
                                                        id="checkbox-prefs"
                                                        tabindex="0"
                                                        type="checkbox"
                                                        name="cookieGroup[]"
                                                        value="prefs"
                                                                                                                                                                        data-borlabs-cookie-checkbox
                                                    >
                                                    <span class="_brlbs-checkbox-indicator"></span>
                                                </label>
                                            </li>
                                                                            </ul>
                                
                                                                    <p class="_brlbs-accept">
                                        <a
                                            href="#"
                                            tabindex="0"
                                            role="button"
                                            class="_brlbs-btn _brlbs-btn-accept-all _brlbs-cursor"
                                            data-cookie-accept-all
                                        >
                                            Alle akzeptieren                                        </a>
                                    </p>

                                    <p class="_brlbs-accept">
                                        <a
                                            href="#"
                                            tabindex="0"
                                            role="button"
                                            id="CookieBoxSaveButton"
                                            class="_brlbs-btn _brlbs-cursor"
                                            data-cookie-accept
                                        >
                                            Auswahl speichern                                        </a>
                                    </p>
                                
                                
                                <p class="_brlbs-manage">
                                    <a href="#" class="_brlbs-cursor" tabindex="0" role="button" data-cookie-individual>
                                        Konfigurieren                                    </a>
                                </p>

                                <p class="_brlbs-legal">
                                    <a href="#" class="_brlbs-cursor" tabindex="0" role="button" data-cookie-individual>
                                        Cookie-Details                                    </a>

                                                                            <span class="_brlbs-separator"></span>
                                        <a href="https://www.landeszeitung.de/datenschutzerklaerung/" tabindex="0" role="button">
                                            Datenschutzerklärung                                        </a>
                                    
                                                                            <span class="_brlbs-separator"></span>
                                        <a href="https://www.landeszeitung.de/impressum/" tabindex="0" role="button">
                                            Impressum                                        </a>
                                                                    </p>
                            </div>
                        </div>
                    </div>
                </div>

                <div
    class="cookie-preference"
    aria-hidden="true"
    role="dialog"
    aria-describedby="CookiePrefDescription"
    aria-modal="true"
>
    <div class="container not-visible">
        <div class="row no-gutters">
            <div class="col-12">
                <div class="row no-gutters align-items-top">
                                            <div class="col-2">
                            <img
                                class="cookie-logo"
                                src="https://www.landeszeitung.de/wp-content/uploads/2020/08/apple144.png"
                                srcset="https://www.landeszeitung.de/wp-content/uploads/2020/08/apple144.png, https://www.landeszeitung.de/wp-content/uploads/2020/08/apple144.png 2x"
                                alt="Dürfen wir Sie um Ihre Zustimmung bitten?"
                            >
                        </div>
                    
                    <div class="col-10">
                        <span role="heading" aria-level="3" class="_brlbs-h3">Dürfen wir Sie um Ihre Zustimmung bitten?</span>

                        <p id="CookiePrefDescription">
                            Sie können unten auf detailliertere Informationen über alle Verarbeitungszwecke und Drittanbieter, die auf dieser Webseite implementiert sind, zugreifen. Sie können Ihre Privatsphäre-Einstellungen basierend auf besonderen Verarbeitungszwecken und auf Anbieter-Level jederzeit anpassen.                        </p>

                        <div class="row no-gutters align-items-center">
                            <div class="col-12 col-sm-7">
                                <p class="_brlbs-accept">
                                                                            <a
                                            href="#"
                                            class="_brlbs-btn _brlbs-btn-accept-all _brlbs-cursor"
                                            tabindex="0"
                                            role="button"
                                            data-cookie-accept-all
                                        >
                                            Alle akzeptieren                                        </a>
                                    
                                    <a
                                        href="#"
                                        id="CookiePrefSave"
                                        tabindex="0"
                                        role="button"
                                        class="_brlbs-btn _brlbs-cursor"
                                        data-cookie-accept
                                    >
                                        Auswahl speichern                                    </a>
                                </p>
                            </div>

                            <div class="col-12 col-sm-5">
                                <p class="_brlbs-refuse">
                                    <a
                                        href="#"
                                        class="_brlbs-cursor"
                                        tabindex="0"
                                        role="button"
                                        data-cookie-back
                                    >
                                        Zurück                                    </a>

                                                                    </p>
                            </div>
                        </div>
                    </div>
                </div>

                <div data-cookie-accordion>
                                                                                                        <div class="bcac-item">
                                    <div class="d-flex flex-row">
                                        <label for="borlabs-cookie-group-essential" class="w-75">
                                            <span role="heading" aria-level="4" class="_brlbs-h4">Essenziell (11)</span >
                                        </label>

                                        <div class="w-25 text-right">
                                                                                    </div>
                                    </div>

                                    <div class="d-block">
                                        <p>Essenzielle Cookies ermöglichen grundlegende Funktionen und sind für die einwandfreie Funktion der Website erforderlich.</p>

                                        <p class="text-center">
                                            <a
                                                href="#"
                                                class="_brlbs-cursor d-block"
                                                tabindex="0"
                                                role="button"
                                                data-cookie-accordion-target="essential"
                                            >
                                                <span data-cookie-accordion-status="show">
                                                    Cookie-Informationen anzeigen                                                </span>

                                                <span data-cookie-accordion-status="hide" class="borlabs-hide">
                                                    Cookie-Informationen ausblenden                                                </span>
                                            </a>
                                        </p>
                                    </div>

                                    <div
                                        class="borlabs-hide"
                                        data-cookie-accordion-parent="essential"
                                    >
                                                                                    <table>
                                                
                                                <tr>
                                                    <th>Name</th>
                                                    <td>
                                                        <label for="borlabs-cookie-borlabs-cookie">
                                                            Borlabs Cookie                                                        </label>
                                                    </td>
                                                </tr>

                                                <tr>
                                                    <th>Anbieter</th>
                                                    <td>Eigentümer dieser Website</td>
                                                </tr>

                                                                                                    <tr>
                                                        <th>Zweck</th>
                                                        <td>Speichert die Einstellungen der Besucher, die in der Cookie Box von Borlabs Cookie ausgewählt wurden.</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Datenschutzerklärung</th>
                                                        <td class="_brlbs-pp-url">
                                                            <a
                                                                href="https://www.landeszeitung.de/datenschutzerklaerung"
                                                                target="_blank"
                                                                rel="nofollow noopener noreferrer"
                                                            >
                                                                https://www.landeszeitung.de/datenschutzerklaerung                                                            </a>
                                                        </td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Host(s)</th>
                                                        <td>landeszeitung.de</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Name</th>
                                                        <td>borlabs-cookie</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Laufzeit</th>
                                                        <td>1 Jahr</td>
                                                    </tr>
                                                                                            </table>
                                                                                    <table>
                                                
                                                <tr>
                                                    <th>Name</th>
                                                    <td>
                                                        <label for="borlabs-cookie-mh-stat_b">
                                                            MATOMO_SESSID                                                        </label>
                                                    </td>
                                                </tr>

                                                <tr>
                                                    <th>Anbieter</th>
                                                    <td>Medienhaus Lüneburg GmbH</td>
                                                </tr>

                                                                                                    <tr>
                                                        <th>Zweck</th>
                                                        <td>Es handelt sich um ein OPT-OUT-COOKIE
um dem  Tracking und der Verarbeitung von benutzerbezogenen Daten auf dieser Internetseite zu widersprechen oder zu verhindern. Hierzu müssen Sie ein Opt-Out-Cookie setzen. 

Mit der Setzung des Opt-Out-Cookies besteht jedoch die Möglichkeit, dass unsere Internetseiten für Sie nicht mehr vollumfänglich nutzbar sind.

Wir respektieren die "Do Not Track" Einstellung in Ihrem Webbrowser.</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Datenschutzerklärung</th>
                                                        <td class="_brlbs-pp-url">
                                                            <a
                                                                href="https://www.landeszeitung.de/datenschutzerklaerung%20"
                                                                target="_blank"
                                                                rel="nofollow noopener noreferrer"
                                                            >
                                                                https://www.landeszeitung.de/datenschutzerklaerung%20                                                            </a>
                                                        </td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Host(s)</th>
                                                        <td>landeszeitung.de</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Name</th>
                                                        <td>MATOMO_SESSID</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Laufzeit</th>
                                                        <td>Session</td>
                                                    </tr>
                                                                                            </table>
                                                                                    <table>
                                                
                                                <tr>
                                                    <th>Name</th>
                                                    <td>
                                                        <label for="borlabs-cookie-mh_arc-a">
                                                            Online-Archiv                                                        </label>
                                                    </td>
                                                </tr>

                                                <tr>
                                                    <th>Anbieter</th>
                                                    <td>Medienhaus Lüneburg GmbH</td>
                                                </tr>

                                                                                                    <tr>
                                                        <th>Zweck</th>
                                                        <td>Wird benötigt, um die Services des Online-Archives zu gewährleisten.</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Datenschutzerklärung</th>
                                                        <td class="_brlbs-pp-url">
                                                            <a
                                                                href="https://www.landeszeitung.de/datenschutzerklaerung"
                                                                target="_blank"
                                                                rel="nofollow noopener noreferrer"
                                                            >
                                                                https://www.landeszeitung.de/datenschutzerklaerung                                                            </a>
                                                        </td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Host(s)</th>
                                                        <td>archiv.landeszeitung.de</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Name</th>
                                                        <td>index</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Laufzeit</th>
                                                        <td>1 Monat</td>
                                                    </tr>
                                                                                            </table>
                                                                                    <table>
                                                
                                                <tr>
                                                    <th>Name</th>
                                                    <td>
                                                        <label for="borlabs-cookie-ads_mh-lg">
                                                            ads/www/delivery/lg.php                                                        </label>
                                                    </td>
                                                </tr>

                                                <tr>
                                                    <th>Anbieter</th>
                                                    <td>Medienhaus Lüneburg GmbH</td>
                                                </tr>

                                                                                                    <tr>
                                                        <th>Zweck</th>
                                                        <td>Registriert eine eindeutige ID, die das Gerät eines wiederkehrenden Benutzers identifiziert. </td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Datenschutzerklärung</th>
                                                        <td class="_brlbs-pp-url">
                                                            <a
                                                                href="https://www.landeszeitung.de/datenschutzerklaerung"
                                                                target="_blank"
                                                                rel="nofollow noopener noreferrer"
                                                            >
                                                                https://www.landeszeitung.de/datenschutzerklaerung                                                            </a>
                                                        </td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Host(s)</th>
                                                        <td>ads.landeszeitung.de</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Name</th>
                                                        <td>ads/www/delivery/lg.php</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Laufzeit</th>
                                                        <td>Session</td>
                                                    </tr>
                                                                                            </table>
                                                                                    <table>
                                                
                                                <tr>
                                                    <th>Name</th>
                                                    <td>
                                                        <label for="borlabs-cookie-mh_arc-b">
                                                            JSESSIONID                                                        </label>
                                                    </td>
                                                </tr>

                                                <tr>
                                                    <th>Anbieter</th>
                                                    <td>Medienhaus Lüneburg GmbH</td>
                                                </tr>

                                                                                                    <tr>
                                                        <th>Zweck</th>
                                                        <td>Wird benötigt um eine fehlerfreie Anmeldung zum Epaper- und Archiv-Zugang sicherzustellen.</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Datenschutzerklärung</th>
                                                        <td class="_brlbs-pp-url">
                                                            <a
                                                                href="https://www.landeszeitung.de/datenschutzerklaerung"
                                                                target="_blank"
                                                                rel="nofollow noopener noreferrer"
                                                            >
                                                                https://www.landeszeitung.de/datenschutzerklaerung                                                            </a>
                                                        </td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Host(s)</th>
                                                        <td>archiv.landeszeitung.de</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Name</th>
                                                        <td>JSESSIONID</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Laufzeit</th>
                                                        <td>Session</td>
                                                    </tr>
                                                                                            </table>
                                                                                    <table>
                                                
                                                <tr>
                                                    <th>Name</th>
                                                    <td>
                                                        <label for="borlabs-cookie-mh-arc_c">
                                                            lang                                                        </label>
                                                    </td>
                                                </tr>

                                                <tr>
                                                    <th>Anbieter</th>
                                                    <td>Medienhaus Lüneburg GmbH</td>
                                                </tr>

                                                                                                    <tr>
                                                        <th>Zweck</th>
                                                        <td>Wird benötigt, um die Services des Online-Archives zu stuern (Spracheinstellung)</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Datenschutzerklärung</th>
                                                        <td class="_brlbs-pp-url">
                                                            <a
                                                                href="https://www.landeszeitung.de/datenschutzerklaerung"
                                                                target="_blank"
                                                                rel="nofollow noopener noreferrer"
                                                            >
                                                                https://www.landeszeitung.de/datenschutzerklaerung                                                            </a>
                                                        </td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Host(s)</th>
                                                        <td>archiv.landeszeitung.de</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Name</th>
                                                        <td>lang</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Laufzeit</th>
                                                        <td>1 Monat</td>
                                                    </tr>
                                                                                            </table>
                                                                                    <table>
                                                
                                                <tr>
                                                    <th>Name</th>
                                                    <td>
                                                        <label for="borlabs-cookie-mh-arc_d">
                                                            lasttab                                                        </label>
                                                    </td>
                                                </tr>

                                                <tr>
                                                    <th>Anbieter</th>
                                                    <td>Medienhaus Lüneburg GmbH</td>
                                                </tr>

                                                                                                    <tr>
                                                        <th>Zweck</th>
                                                        <td>Wird benötigt, um die Services des Online-Archives zu gewährleisten (speichert letzte Tabeinstellung im Archiv)</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Datenschutzerklärung</th>
                                                        <td class="_brlbs-pp-url">
                                                            <a
                                                                href="https://www.landeszeitung.de/datenschutzerklaerung"
                                                                target="_blank"
                                                                rel="nofollow noopener noreferrer"
                                                            >
                                                                https://www.landeszeitung.de/datenschutzerklaerung                                                            </a>
                                                        </td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Host(s)</th>
                                                        <td>archiv.landeszeitung.de</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Name</th>
                                                        <td>lasttab</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Laufzeit</th>
                                                        <td>7 Tage</td>
                                                    </tr>
                                                                                            </table>
                                                                                    <table>
                                                
                                                <tr>
                                                    <th>Name</th>
                                                    <td>
                                                        <label for="borlabs-cookie-mh-sso-a">
                                                            lzlsso                                                        </label>
                                                    </td>
                                                </tr>

                                                <tr>
                                                    <th>Anbieter</th>
                                                    <td>Medienhaus Lüneburg GmbH</td>
                                                </tr>

                                                                                                    <tr>
                                                        <th>Zweck</th>
                                                        <td>Wird für die Anmeldung zu unseren Onlinediensten benötigt (LZ-Epaper, Archiv, Online-Anzeigen-System).</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Datenschutzerklärung</th>
                                                        <td class="_brlbs-pp-url">
                                                            <a
                                                                href="https://www.landeszeitung.de/datenschutzerklaerung"
                                                                target="_blank"
                                                                rel="nofollow noopener noreferrer"
                                                            >
                                                                https://www.landeszeitung.de/datenschutzerklaerung                                                            </a>
                                                        </td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Host(s)</th>
                                                        <td>archiv.landeszeitung.de, landeszeitung.de</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Name</th>
                                                        <td>lzlsso</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Laufzeit</th>
                                                        <td>1 Jahr</td>
                                                    </tr>
                                                                                            </table>
                                                                                    <table>
                                                
                                                <tr>
                                                    <th>Name</th>
                                                    <td>
                                                        <label for="borlabs-cookie-mh-www-a">
                                                            Benutzer-Anmeldung und -Registrierung                                                        </label>
                                                    </td>
                                                </tr>

                                                <tr>
                                                    <th>Anbieter</th>
                                                    <td>Medienhaus Lüneburg GmbH</td>
                                                </tr>

                                                                                                    <tr>
                                                        <th>Zweck</th>
                                                        <td>Wird zur Benutzer-Anmeldung und -Registrierung benötigt</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Datenschutzerklärung</th>
                                                        <td class="_brlbs-pp-url">
                                                            <a
                                                                href="https://www.landeszeitung.de/datenschutzerklaerung"
                                                                target="_blank"
                                                                rel="nofollow noopener noreferrer"
                                                            >
                                                                https://www.landeszeitung.de/datenschutzerklaerung                                                            </a>
                                                        </td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Host(s)</th>
                                                        <td>landeszeitung.de</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Name</th>
                                                        <td>wordpress_test_cookie wordpress_logged_in_[*] wordpress_sec_[*] wp-resetpass-[*] wp-settings-[*] wp-settings-time-[*]</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Laufzeit</th>
                                                        <td>Session</td>
                                                    </tr>
                                                                                            </table>
                                                                                    <table>
                                                
                                                <tr>
                                                    <th>Name</th>
                                                    <td>
                                                        <label for="borlabs-cookie-mh-stat_a">
                                                            matomo.php                                                        </label>
                                                    </td>
                                                </tr>

                                                <tr>
                                                    <th>Anbieter</th>
                                                    <td>Medienhaus Lüneburg GmbH</td>
                                                </tr>

                                                                                                    <tr>
                                                        <th>Zweck</th>
                                                        <td>Cookieloses Tracking auf dieser Webseite mittels Script.
Wir respektieren die "Do Not Track"  Einstellung in Ihrem Webbrowser.
Diese Verarbeitungsvorgänge erfolgen daher auf Basis gemäß Art. 6 Abs. 1 lit. f DS-GVO (berechtigtes Interesse).</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Datenschutzerklärung</th>
                                                        <td class="_brlbs-pp-url">
                                                            <a
                                                                href="https://www.landeszeitung.de/datenschutzerklärung"
                                                                target="_blank"
                                                                rel="nofollow noopener noreferrer"
                                                            >
                                                                https://www.landeszeitung.de/datenschutzerklärung                                                            </a>
                                                        </td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Host(s)</th>
                                                        <td>landeszeitung.de/</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Name</th>
                                                        <td>matomo.php</td>
                                                    </tr>
                                                
                                                                                            </table>
                                                                                    <table>
                                                
                                                <tr>
                                                    <th>Name</th>
                                                    <td>
                                                        <label for="borlabs-cookie-mh-pum_a">
                                                            Popup Control                                                        </label>
                                                    </td>
                                                </tr>

                                                <tr>
                                                    <th>Anbieter</th>
                                                    <td>Medienhaus Lüneburg GmbH</td>
                                                </tr>

                                                                                                    <tr>
                                                        <th>Zweck</th>
                                                        <td>Kontrolliert ob PopUp beim Öffnen der Webseite schon angezeigt wurde.</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Datenschutzerklärung</th>
                                                        <td class="_brlbs-pp-url">
                                                            <a
                                                                href="https://www.landeszeitung.de/datenschutzerklärung"
                                                                target="_blank"
                                                                rel="nofollow noopener noreferrer"
                                                            >
                                                                https://www.landeszeitung.de/datenschutzerklärung                                                            </a>
                                                        </td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Host(s)</th>
                                                        <td>landeszeitung.de</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Name</th>
                                                        <td>pum-144323</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Laufzeit</th>
                                                        <td>Session</td>
                                                    </tr>
                                                                                            </table>
                                                                            </div>
                                </div>
                                                                                                                                                                                                                        <div class="bcac-item">
                                    <div class="d-flex flex-row">
                                        <label for="borlabs-cookie-group-external-media" class="w-75">
                                            <span role="heading" aria-level="4" class="_brlbs-h4">Externe Medien (10)</span >
                                        </label>

                                        <div class="w-25 text-right">
                                                                                            <label class="_brlbs-btn-switch">
                                                    <input
                                                        tabindex="0"
                                                        id="borlabs-cookie-group-external-media"
                                                        type="checkbox"
                                                        name="cookieGroup[]"
                                                        value="external-media"
                                                         checked                                                        data-borlabs-cookie-switch
                                                    />
                                                    <span class="_brlbs-slider"></span>
                                                    <span
                                                        class="_brlbs-btn-switch-status"
                                                        data-active="An"
                                                        data-inactive="Aus">
                                                    </span>
                                                </label>
                                                                                    </div>
                                    </div>

                                    <div class="d-block">
                                        <p>Inhalte von Videoplattformen und Social-Media-Plattformen werden standardmäßig blockiert. Wenn Cookies von externen Medien akzeptiert werden, bedarf der Zugriff auf diese Inhalte keiner manuellen Einwilligung mehr.</p>

                                        <p class="text-center">
                                            <a
                                                href="#"
                                                class="_brlbs-cursor d-block"
                                                tabindex="0"
                                                role="button"
                                                data-cookie-accordion-target="external-media"
                                            >
                                                <span data-cookie-accordion-status="show">
                                                    Cookie-Informationen anzeigen                                                </span>

                                                <span data-cookie-accordion-status="hide" class="borlabs-hide">
                                                    Cookie-Informationen ausblenden                                                </span>
                                            </a>
                                        </p>
                                    </div>

                                    <div
                                        class="borlabs-hide"
                                        data-cookie-accordion-parent="external-media"
                                    >
                                                                                    <table>
                                                                                                    <tr>
                                                        <th>Akzeptieren</th>
                                                        <td>
                                                            <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
                                                                <input
                                                                    id="borlabs-cookie-facebook"
                                                                    tabindex="0"
                                                                    type="checkbox" data-cookie-group="external-media"
                                                                    name="cookies[external-media][]"
                                                                    value="facebook"
                                                                     checked                                                                    data-borlabs-cookie-switch
                                                                />

                                                                <span class="_brlbs-slider"></span>

                                                                <span
                                                                    class="_brlbs-btn-switch-status"
                                                                    data-active="An"
                                                                    data-inactive="Aus"
                                                                    aria-hidden="true">
                                                                </span>
                                                            </label>
                                                        </td>
                                                    </tr>
                                                
                                                <tr>
                                                    <th>Name</th>
                                                    <td>
                                                        <label for="borlabs-cookie-facebook">
                                                            Facebook                                                        </label>
                                                    </td>
                                                </tr>

                                                <tr>
                                                    <th>Anbieter</th>
                                                    <td>Facebook</td>
                                                </tr>

                                                                                                    <tr>
                                                        <th>Zweck</th>
                                                        <td>Wird verwendet, um Facebook-Inhalte zu entsperren.</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Datenschutzerklärung</th>
                                                        <td class="_brlbs-pp-url">
                                                            <a
                                                                href="https://www.facebook.com/privacy/explanation"
                                                                target="_blank"
                                                                rel="nofollow noopener noreferrer"
                                                            >
                                                                https://www.facebook.com/privacy/explanation                                                            </a>
                                                        </td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Host(s)</th>
                                                        <td>.facebook.com</td>
                                                    </tr>
                                                
                                                
                                                                                            </table>
                                                                                    <table>
                                                                                                    <tr>
                                                        <th>Akzeptieren</th>
                                                        <td>
                                                            <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
                                                                <input
                                                                    id="borlabs-cookie-googlemaps"
                                                                    tabindex="0"
                                                                    type="checkbox" data-cookie-group="external-media"
                                                                    name="cookies[external-media][]"
                                                                    value="googlemaps"
                                                                     checked                                                                    data-borlabs-cookie-switch
                                                                />

                                                                <span class="_brlbs-slider"></span>

                                                                <span
                                                                    class="_brlbs-btn-switch-status"
                                                                    data-active="An"
                                                                    data-inactive="Aus"
                                                                    aria-hidden="true">
                                                                </span>
                                                            </label>
                                                        </td>
                                                    </tr>
                                                
                                                <tr>
                                                    <th>Name</th>
                                                    <td>
                                                        <label for="borlabs-cookie-googlemaps">
                                                            Google Maps                                                        </label>
                                                    </td>
                                                </tr>

                                                <tr>
                                                    <th>Anbieter</th>
                                                    <td>Google</td>
                                                </tr>

                                                                                                    <tr>
                                                        <th>Zweck</th>
                                                        <td>Wird zum Entsperren von Google Maps-Inhalten verwendet.</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Datenschutzerklärung</th>
                                                        <td class="_brlbs-pp-url">
                                                            <a
                                                                href="https://policies.google.com/privacy"
                                                                target="_blank"
                                                                rel="nofollow noopener noreferrer"
                                                            >
                                                                https://policies.google.com/privacy                                                            </a>
                                                        </td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Host(s)</th>
                                                        <td>.google.com</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Name</th>
                                                        <td>NID</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Laufzeit</th>
                                                        <td>6 Monate</td>
                                                    </tr>
                                                                                            </table>
                                                                                    <table>
                                                                                                    <tr>
                                                        <th>Akzeptieren</th>
                                                        <td>
                                                            <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
                                                                <input
                                                                    id="borlabs-cookie-instagram"
                                                                    tabindex="0"
                                                                    type="checkbox" data-cookie-group="external-media"
                                                                    name="cookies[external-media][]"
                                                                    value="instagram"
                                                                     checked                                                                    data-borlabs-cookie-switch
                                                                />

                                                                <span class="_brlbs-slider"></span>

                                                                <span
                                                                    class="_brlbs-btn-switch-status"
                                                                    data-active="An"
                                                                    data-inactive="Aus"
                                                                    aria-hidden="true">
                                                                </span>
                                                            </label>
                                                        </td>
                                                    </tr>
                                                
                                                <tr>
                                                    <th>Name</th>
                                                    <td>
                                                        <label for="borlabs-cookie-instagram">
                                                            Instagram                                                        </label>
                                                    </td>
                                                </tr>

                                                <tr>
                                                    <th>Anbieter</th>
                                                    <td>Facebook</td>
                                                </tr>

                                                                                                    <tr>
                                                        <th>Zweck</th>
                                                        <td>Wird verwendet, um Instagram-Inhalte zu entsperren.</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Datenschutzerklärung</th>
                                                        <td class="_brlbs-pp-url">
                                                            <a
                                                                href="https://www.instagram.com/legal/privacy/"
                                                                target="_blank"
                                                                rel="nofollow noopener noreferrer"
                                                            >
                                                                https://www.instagram.com/legal/privacy/                                                            </a>
                                                        </td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Host(s)</th>
                                                        <td>.instagram.com</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Name</th>
                                                        <td>pigeon_state</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Laufzeit</th>
                                                        <td>Sitzung</td>
                                                    </tr>
                                                                                            </table>
                                                                                    <table>
                                                                                                    <tr>
                                                        <th>Akzeptieren</th>
                                                        <td>
                                                            <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
                                                                <input
                                                                    id="borlabs-cookie-openstreetmap"
                                                                    tabindex="0"
                                                                    type="checkbox" data-cookie-group="external-media"
                                                                    name="cookies[external-media][]"
                                                                    value="openstreetmap"
                                                                     checked                                                                    data-borlabs-cookie-switch
                                                                />

                                                                <span class="_brlbs-slider"></span>

                                                                <span
                                                                    class="_brlbs-btn-switch-status"
                                                                    data-active="An"
                                                                    data-inactive="Aus"
                                                                    aria-hidden="true">
                                                                </span>
                                                            </label>
                                                        </td>
                                                    </tr>
                                                
                                                <tr>
                                                    <th>Name</th>
                                                    <td>
                                                        <label for="borlabs-cookie-openstreetmap">
                                                            OpenStreetMap                                                        </label>
                                                    </td>
                                                </tr>

                                                <tr>
                                                    <th>Anbieter</th>
                                                    <td>OpenStreetMap Foundation</td>
                                                </tr>

                                                                                                    <tr>
                                                        <th>Zweck</th>
                                                        <td>Wird verwendet, um OpenStreetMap-Inhalte zu entsperren.</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Datenschutzerklärung</th>
                                                        <td class="_brlbs-pp-url">
                                                            <a
                                                                href="https://wiki.osmfoundation.org/wiki/Privacy_Policy"
                                                                target="_blank"
                                                                rel="nofollow noopener noreferrer"
                                                            >
                                                                https://wiki.osmfoundation.org/wiki/Privacy_Policy                                                            </a>
                                                        </td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Host(s)</th>
                                                        <td>.openstreetmap.org</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Name</th>
                                                        <td>_osm_location, _osm_session, _osm_totp_token, _osm_welcome, _pk_id., _pk_ref., _pk_ses., qos_token</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Laufzeit</th>
                                                        <td>1-10 Jahre</td>
                                                    </tr>
                                                                                            </table>
                                                                                    <table>
                                                                                                    <tr>
                                                        <th>Akzeptieren</th>
                                                        <td>
                                                            <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
                                                                <input
                                                                    id="borlabs-cookie-twitter"
                                                                    tabindex="0"
                                                                    type="checkbox" data-cookie-group="external-media"
                                                                    name="cookies[external-media][]"
                                                                    value="twitter"
                                                                     checked                                                                    data-borlabs-cookie-switch
                                                                />

                                                                <span class="_brlbs-slider"></span>

                                                                <span
                                                                    class="_brlbs-btn-switch-status"
                                                                    data-active="An"
                                                                    data-inactive="Aus"
                                                                    aria-hidden="true">
                                                                </span>
                                                            </label>
                                                        </td>
                                                    </tr>
                                                
                                                <tr>
                                                    <th>Name</th>
                                                    <td>
                                                        <label for="borlabs-cookie-twitter">
                                                            Twitter                                                        </label>
                                                    </td>
                                                </tr>

                                                <tr>
                                                    <th>Anbieter</th>
                                                    <td>Twitter</td>
                                                </tr>

                                                                                                    <tr>
                                                        <th>Zweck</th>
                                                        <td>Wird verwendet, um Twitter-Inhalte zu entsperren.</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Datenschutzerklärung</th>
                                                        <td class="_brlbs-pp-url">
                                                            <a
                                                                href="https://twitter.com/privacy"
                                                                target="_blank"
                                                                rel="nofollow noopener noreferrer"
                                                            >
                                                                https://twitter.com/privacy                                                            </a>
                                                        </td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Host(s)</th>
                                                        <td>.twimg.com, .twitter.com</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Name</th>
                                                        <td>__widgetsettings, local_storage_support_test</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Laufzeit</th>
                                                        <td>Unbegrenzt</td>
                                                    </tr>
                                                                                            </table>
                                                                                    <table>
                                                                                                    <tr>
                                                        <th>Akzeptieren</th>
                                                        <td>
                                                            <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
                                                                <input
                                                                    id="borlabs-cookie-vimeo"
                                                                    tabindex="0"
                                                                    type="checkbox" data-cookie-group="external-media"
                                                                    name="cookies[external-media][]"
                                                                    value="vimeo"
                                                                     checked                                                                    data-borlabs-cookie-switch
                                                                />

                                                                <span class="_brlbs-slider"></span>

                                                                <span
                                                                    class="_brlbs-btn-switch-status"
                                                                    data-active="An"
                                                                    data-inactive="Aus"
                                                                    aria-hidden="true">
                                                                </span>
                                                            </label>
                                                        </td>
                                                    </tr>
                                                
                                                <tr>
                                                    <th>Name</th>
                                                    <td>
                                                        <label for="borlabs-cookie-vimeo">
                                                            Vimeo                                                        </label>
                                                    </td>
                                                </tr>

                                                <tr>
                                                    <th>Anbieter</th>
                                                    <td>Vimeo</td>
                                                </tr>

                                                                                                    <tr>
                                                        <th>Zweck</th>
                                                        <td>Wird verwendet, um Vimeo-Inhalte zu entsperren.</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Datenschutzerklärung</th>
                                                        <td class="_brlbs-pp-url">
                                                            <a
                                                                href="https://vimeo.com/privacy"
                                                                target="_blank"
                                                                rel="nofollow noopener noreferrer"
                                                            >
                                                                https://vimeo.com/privacy                                                            </a>
                                                        </td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Host(s)</th>
                                                        <td>player.vimeo.com</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Name</th>
                                                        <td>vuid</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Laufzeit</th>
                                                        <td>2 Jahre</td>
                                                    </tr>
                                                                                            </table>
                                                                                    <table>
                                                                                                    <tr>
                                                        <th>Akzeptieren</th>
                                                        <td>
                                                            <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
                                                                <input
                                                                    id="borlabs-cookie-youtube"
                                                                    tabindex="0"
                                                                    type="checkbox" data-cookie-group="external-media"
                                                                    name="cookies[external-media][]"
                                                                    value="youtube"
                                                                     checked                                                                    data-borlabs-cookie-switch
                                                                />

                                                                <span class="_brlbs-slider"></span>

                                                                <span
                                                                    class="_brlbs-btn-switch-status"
                                                                    data-active="An"
                                                                    data-inactive="Aus"
                                                                    aria-hidden="true">
                                                                </span>
                                                            </label>
                                                        </td>
                                                    </tr>
                                                
                                                <tr>
                                                    <th>Name</th>
                                                    <td>
                                                        <label for="borlabs-cookie-youtube">
                                                            YouTube                                                        </label>
                                                    </td>
                                                </tr>

                                                <tr>
                                                    <th>Anbieter</th>
                                                    <td>YouTube</td>
                                                </tr>

                                                                                                    <tr>
                                                        <th>Zweck</th>
                                                        <td>Wird verwendet, um YouTube-Inhalte zu entsperren.</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Datenschutzerklärung</th>
                                                        <td class="_brlbs-pp-url">
                                                            <a
                                                                href="https://policies.google.com/privacy"
                                                                target="_blank"
                                                                rel="nofollow noopener noreferrer"
                                                            >
                                                                https://policies.google.com/privacy                                                            </a>
                                                        </td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Host(s)</th>
                                                        <td>google.com</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Name</th>
                                                        <td>NID</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Laufzeit</th>
                                                        <td>6 Monate</td>
                                                    </tr>
                                                                                            </table>
                                                                                    <table>
                                                                                                    <tr>
                                                        <th>Akzeptieren</th>
                                                        <td>
                                                            <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
                                                                <input
                                                                    id="borlabs-cookie-jwplayer"
                                                                    tabindex="0"
                                                                    type="checkbox" data-cookie-group="external-media"
                                                                    name="cookies[external-media][]"
                                                                    value="jwplayer"
                                                                     checked                                                                    data-borlabs-cookie-switch
                                                                />

                                                                <span class="_brlbs-slider"></span>

                                                                <span
                                                                    class="_brlbs-btn-switch-status"
                                                                    data-active="An"
                                                                    data-inactive="Aus"
                                                                    aria-hidden="true">
                                                                </span>
                                                            </label>
                                                        </td>
                                                    </tr>
                                                
                                                <tr>
                                                    <th>Name</th>
                                                    <td>
                                                        <label for="borlabs-cookie-jwplayer">
                                                            jwplayer                                                        </label>
                                                    </td>
                                                </tr>

                                                <tr>
                                                    <th>Anbieter</th>
                                                    <td>jwplayer</td>
                                                </tr>

                                                                                                    <tr>
                                                        <th>Zweck</th>
                                                        <td>Wird verwendet, um jwplayer-Inhalte zu entsperren.</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Datenschutzerklärung</th>
                                                        <td class="_brlbs-pp-url">
                                                            <a
                                                                href="https://www.jwplayer.com/privacy/"
                                                                target="_blank"
                                                                rel="nofollow noopener noreferrer"
                                                            >
                                                                https://www.jwplayer.com/privacy/                                                            </a>
                                                        </td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Host(s)</th>
                                                        <td>cdn.jwplayer.com</td>
                                                    </tr>
                                                
                                                
                                                                                                    <tr>
                                                        <th>Cookie Laufzeit</th>
                                                        <td>1 Jahr</td>
                                                    </tr>
                                                                                            </table>
                                                                                    <table>
                                                                                                    <tr>
                                                        <th>Akzeptieren</th>
                                                        <td>
                                                            <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
                                                                <input
                                                                    id="borlabs-cookie-pageflow"
                                                                    tabindex="0"
                                                                    type="checkbox" data-cookie-group="external-media"
                                                                    name="cookies[external-media][]"
                                                                    value="pageflow"
                                                                     checked                                                                    data-borlabs-cookie-switch
                                                                />

                                                                <span class="_brlbs-slider"></span>

                                                                <span
                                                                    class="_brlbs-btn-switch-status"
                                                                    data-active="An"
                                                                    data-inactive="Aus"
                                                                    aria-hidden="true">
                                                                </span>
                                                            </label>
                                                        </td>
                                                    </tr>
                                                
                                                <tr>
                                                    <th>Name</th>
                                                    <td>
                                                        <label for="borlabs-cookie-pageflow">
                                                            pageflow                                                        </label>
                                                    </td>
                                                </tr>

                                                <tr>
                                                    <th>Anbieter</th>
                                                    <td>Codevise Solutions GmbH</td>
                                                </tr>

                                                                                                    <tr>
                                                        <th>Zweck</th>
                                                        <td>Anzeigen von multimedialen Inhalten</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Datenschutzerklärung</th>
                                                        <td class="_brlbs-pp-url">
                                                            <a
                                                                href="https://www.pageflow.io/datenschutzerklaerung/"
                                                                target="_blank"
                                                                rel="nofollow noopener noreferrer"
                                                            >
                                                                https://www.pageflow.io/datenschutzerklaerung/                                                            </a>
                                                        </td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Host(s)</th>
                                                        <td>creator.hosted-pageflow.com/, pageflow.io/</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Name</th>
                                                        <td>pageflow</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Laufzeit</th>
                                                        <td>6 Monate</td>
                                                    </tr>
                                                                                            </table>
                                                                                    <table>
                                                                                                    <tr>
                                                        <th>Akzeptieren</th>
                                                        <td>
                                                            <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
                                                                <input
                                                                    id="borlabs-cookie-datawrapper"
                                                                    tabindex="0"
                                                                    type="checkbox" data-cookie-group="external-media"
                                                                    name="cookies[external-media][]"
                                                                    value="datawrapper"
                                                                     checked                                                                    data-borlabs-cookie-switch
                                                                />

                                                                <span class="_brlbs-slider"></span>

                                                                <span
                                                                    class="_brlbs-btn-switch-status"
                                                                    data-active="An"
                                                                    data-inactive="Aus"
                                                                    aria-hidden="true">
                                                                </span>
                                                            </label>
                                                        </td>
                                                    </tr>
                                                
                                                <tr>
                                                    <th>Name</th>
                                                    <td>
                                                        <label for="borlabs-cookie-datawrapper">
                                                            datawrapper                                                        </label>
                                                    </td>
                                                </tr>

                                                <tr>
                                                    <th>Anbieter</th>
                                                    <td>Datawrapper</td>
                                                </tr>

                                                                                                    <tr>
                                                        <th>Zweck</th>
                                                        <td>Anzeigen (entsperren) von interaktiven Grafiken</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Datenschutzerklärung</th>
                                                        <td class="_brlbs-pp-url">
                                                            <a
                                                                href="https://www.datawrapper.de/privacy/"
                                                                target="_blank"
                                                                rel="nofollow noopener noreferrer"
                                                            >
                                                                https://www.datawrapper.de/privacy/                                                            </a>
                                                        </td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Host(s)</th>
                                                        <td>datawrapper.de/, datawrapper.dwcdn.net/</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Name</th>
                                                        <td>datawrapper</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Laufzeit</th>
                                                        <td>6 Monate</td>
                                                    </tr>
                                                                                            </table>
                                                                            </div>
                                </div>
                                                                                                                <div class="bcac-item">
                                    <div class="d-flex flex-row">
                                        <label for="borlabs-cookie-group-prefs" class="w-75">
                                            <span role="heading" aria-level="4" class="_brlbs-h4">Präferenzen (1)</span >
                                        </label>

                                        <div class="w-25 text-right">
                                                                                            <label class="_brlbs-btn-switch">
                                                    <input
                                                        tabindex="0"
                                                        id="borlabs-cookie-group-prefs"
                                                        type="checkbox"
                                                        name="cookieGroup[]"
                                                        value="prefs"
                                                                                                                data-borlabs-cookie-switch
                                                    />
                                                    <span class="_brlbs-slider"></span>
                                                    <span
                                                        class="_brlbs-btn-switch-status"
                                                        data-active="An"
                                                        data-inactive="Aus">
                                                    </span>
                                                </label>
                                                                                    </div>
                                    </div>

                                    <div class="d-block">
                                        <p>Präferenz-Cookies ermöglichen einer Webseite sich an Informationen zu erinnern, die die Art beeinflussen, wie sich eine Webseite verhält oder aussieht, wie z. B. Ihre bevorzugte Sprache oder die Region in der Sie sich befinden. </p>

                                        <p class="text-center">
                                            <a
                                                href="#"
                                                class="_brlbs-cursor d-block"
                                                tabindex="0"
                                                role="button"
                                                data-cookie-accordion-target="prefs"
                                            >
                                                <span data-cookie-accordion-status="show">
                                                    Cookie-Informationen anzeigen                                                </span>

                                                <span data-cookie-accordion-status="hide" class="borlabs-hide">
                                                    Cookie-Informationen ausblenden                                                </span>
                                            </a>
                                        </p>
                                    </div>

                                    <div
                                        class="borlabs-hide"
                                        data-cookie-accordion-parent="prefs"
                                    >
                                                                                    <table>
                                                                                                    <tr>
                                                        <th>Akzeptieren</th>
                                                        <td>
                                                            <label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
                                                                <input
                                                                    id="borlabs-cookie-mh-prefs_a"
                                                                    tabindex="0"
                                                                    type="checkbox" data-cookie-group="prefs"
                                                                    name="cookies[prefs][]"
                                                                    value="mh-prefs_a"
                                                                                                                                        data-borlabs-cookie-switch
                                                                />

                                                                <span class="_brlbs-slider"></span>

                                                                <span
                                                                    class="_brlbs-btn-switch-status"
                                                                    data-active="An"
                                                                    data-inactive="Aus"
                                                                    aria-hidden="true">
                                                                </span>
                                                            </label>
                                                        </td>
                                                    </tr>
                                                
                                                <tr>
                                                    <th>Name</th>
                                                    <td>
                                                        <label for="borlabs-cookie-mh-prefs_a">
                                                            jwplayerLocalId                                                        </label>
                                                    </td>
                                                </tr>

                                                <tr>
                                                    <th>Anbieter</th>
                                                    <td>Medienhaus Lüneburg GmbH</td>
                                                </tr>

                                                                                                    <tr>
                                                        <th>Zweck</th>
                                                        <td>Wird verwendet, um basierend auf den Geräte- und Netzwerkeinstellungen des Besuchers die optimale Videoqualität zu ermitteln. </td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Datenschutzerklärung</th>
                                                        <td class="_brlbs-pp-url">
                                                            <a
                                                                href="https://www.landeszeitung.de/datenschutzerklaerung"
                                                                target="_blank"
                                                                rel="nofollow noopener noreferrer"
                                                            >
                                                                https://www.landeszeitung.de/datenschutzerklaerung                                                            </a>
                                                        </td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Host(s)</th>
                                                        <td>landeszeitung.de</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Name</th>
                                                        <td>jwplayerLocalId</td>
                                                    </tr>
                                                
                                                                                                    <tr>
                                                        <th>Cookie Laufzeit</th>
                                                        <td>Persistent</td>
                                                    </tr>
                                                                                            </table>
                                                                            </div>
                                </div>
                                                                                        </div>

                <div class="d-flex justify-content-between">
                    <p class="_brlbs-branding flex-fill">
                                            </p>

                    <p class="_brlbs-legal flex-fill">
                                                    <a href="https://www.landeszeitung.de/datenschutzerklaerung/">
                                Datenschutzerklärung                            </a>
                        
                                                    <span class="_brlbs-separator"></span>
                        
                                                    <a href="https://www.landeszeitung.de/impressum/">
                                Impressum                            </a>
                                            </p>
                </div>
            </div>
        </div>
    </div>
</div>
            </div>
        </div>
    </div>
</div>
</div></div><!--googleon: all--><script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/responsive-accordion-and-collapse/js/bootstrap.js' id='wpsm_ac_bootstrap-js-front-js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/responsive-accordion-and-collapse/js/accordion.js' id='call_ac-js-front-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/themes/sahifa_neu/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/themes/sahifa_neu/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.15.0","pm_dir_url":"https:\/\/www.landeszeitung.de\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.landeszeitung.de\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.landeszeitung.de\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"144315","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.landeszeitung.de\/wp-json\/pum\/v1"};
var ajaxurl = "https:\/\/www.landeszeitung.de\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.landeszeitung.de\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-144323":{"triggers":[{"type":"auto_open","settings":{"delay":500,"cookie_name":["pum-144323"]}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-144323","key":"","session":false,"time":"1 month","path":"1"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"144315","size":"small","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"left bottom","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"10","position_left":"10","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"standard-theme","id":144323,"slug":"lz"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.landeszeitung.de/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1611127775' id='popup-maker-site-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.landeszeitung.de/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1' id='ws-plugin--s2member-js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/themes/sahifa_neu/js/search.js' id='tie-search-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-extra'>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</script>
<script type='text/javascript' src='https://www.landeszeitung.de/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie.min.js' id='borlabs-cookie-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":"0"}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}},"jwplayer": {"id": "jwplayer","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","executeGlobalCodeBeforeUnblocking":"0"}},"datawrapper": {"id": "datawrapper","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"1","executeGlobalCodeBeforeUnblocking":"0"}},"pageflow": {"id": "pageflow","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"1","executeGlobalCodeBeforeUnblocking":"0"}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
</body>
</html>